T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Ci risiamo
Oggi a 18:28 Da zimone-89

» casse per vecchio impianto
Oggi a 18:17 Da giucam61

» wtfplay
Oggi a 17:45 Da pallapippo

» AtcElectronix che fine ha fatto?
Oggi a 17:26 Da hell67

» Neofita alle prese con amplificatore problematico toppong vx2
Oggi a 17:25 Da Drmirva

» Casse acustiche quali?b&w 684 o IL tesi 560?
Oggi a 16:52 Da dieggs

» Costruire Subwoofer
Oggi a 16:18 Da dado70

» CONSIGLIO LETTORE CD, PRINCIPIANTE
Oggi a 16:08 Da yuri califano

» Smsl ad18
Oggi a 15:57 Da scontin

» Riparazione Elettrocompaniet ECI 1
Oggi a 15:26 Da luigigi

» Open Baffle frameless, cosa ne pensate?
Oggi a 15:14 Da Zio

» Fenice 20 alla Fiera di Pordenone
Oggi a 14:46 Da Riccardo Giuliani

» La grande sfida: Nuforce vs Hypex vs Fx audio vs SMSL
Oggi a 14:44 Da kalium

» * Miglior amplificatore integrato @ 12 volt
Oggi a 14:32 Da Riccardo Giuliani

» Neumann KH 310
Oggi a 14:27 Da fritznet

» audiovector sr3 super con supernait 2
Oggi a 14:26 Da titonic

» impianto entry level musica liquida
Oggi a 14:19 Da wirikuta

» Douk DAC (XMOS+PCM5102/DSD1796): ne vale la pena?
Oggi a 14:00 Da bob80

» Diffusori per onkyo a-9010
Oggi a 13:47 Da AntonL

» Starter Kit.
Oggi a 12:18 Da cooljazzz

» (CB) vendo NAD C 350
Oggi a 10:50 Da pentrio

» (Alba - CN + sped) Diffusori Aliante MODA pininfarina
Oggi a 10:35 Da gandalf72

» NUPRIME IDA8 Vs CYRUS ONE
Oggi a 7:52 Da gigetto

» [NO] vendo pre+finale valvole classe A
Oggi a 7:49 Da gigetto

» Consigli per impianto 2.1
Oggi a 7:36 Da gigetto

» Vendo Cayin 220 CU
Oggi a 0:46 Da wolfman

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri a 23:48 Da CHAOSFERE

» CONSIGLIO LETTORE CD, PRINCIPIANTE
Ieri a 23:39 Da CHAOSFERE

» Lepy 2024a+ [scusate :)]
Ieri a 23:13 Da Deki

» Diffusori da scrivania... Scelta impossibile?
Ieri a 21:20 Da Sistox

» informazioni amplificatori in kit LesaHiFi
Ieri a 20:22 Da Fedelta

» partiamo da zero ma proprio zero?
Ieri a 20:02 Da TODD 80

» Fx-Audio D802
Ieri a 19:52 Da kalium

» Comprare da amazon.uk
Ieri a 18:39 Da Kha-Jinn

» RME Multiface I e scheda HAmmerfall PCI
Ieri a 18:17 Da fritznet

» back to the vinyl
Ieri a 17:10 Da Pinve

» nuovo impianto
Ieri a 0:20 Da marno

» [an]woofer sipe 20cm
Ieri a 0:03 Da maddave

» [an]pioneer cs 595
Ieri a 0:02 Da maddave

» [an]tweeter sipe
Ieri a 0:01 Da maddave

» Driver XMOS U8
Gio 19 Gen 2017 - 22:10 Da jogas

» Consiglio su Advance Acoustic X-i120
Gio 19 Gen 2017 - 21:24 Da Oz32

» Testina per thorens td 160
Gio 19 Gen 2017 - 21:07 Da giorginhos

» Tela Acustica
Gio 19 Gen 2017 - 20:26 Da giucam61

» ALIENTEK D8 vs FX AUDIO 802C
Gio 19 Gen 2017 - 20:23 Da giucam61

» Nuovo Impianto
Gio 19 Gen 2017 - 19:17 Da rattaman

» Gabris amp Calypso
Gio 19 Gen 2017 - 18:36 Da giucam61

» Ok, sto uscendo un po' fuori di testa.... :|
Gio 19 Gen 2017 - 18:03 Da Enry

» ALIENTEK D8
Gio 19 Gen 2017 - 17:55 Da giucam61

» TUTORIAL VIDEO INSTALLAZIONE VOLUMIO PER RASPBERRY PI
Gio 19 Gen 2017 - 16:41 Da Mario Fabrizio Guerci

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 151 ]
24% 24% [ 47 ]

Totale dei voti : 198

I postatori più attivi della settimana
scontin
 
giucam61
 
Kha-Jinn
 
luigigi
 
gigihrt
 
fritznet
 
Massimo
 
Nadir81
 
Easlay
 
pallapippo
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15498)
 
Silver Black (15391)
 
nd1967 (12786)
 
flovato (12509)
 
Biagio De Simone (10220)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8630)
 

Statistiche
Abbiamo 10502 membri registrati
L'ultimo utente registrato è wirikuta

I nostri membri hanno inviato un totale di 774900 messaggi in 50397 argomenti
Chi è in linea
In totale ci sono 89 utenti in linea :: 10 Registrati, 0 Nascosti e 79 Ospiti :: 2 Motori di ricerca

Andrea Zani, arthur barras, dieggs, emmeci, fritznet, giucam61, marno, Sistox, zimone-89, Zio

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

help Cocktail Audio X10: problema

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

help Cocktail Audio X10: problema

Messaggio  RoccoT il Mar 25 Feb 2014 - 20:45

Ciao
appena acquistata la scatoletta. Per ora ho un HD esterno autoalimentato usb... ma pare che il cocktail non lo veda.
Dove sbaglio? Non mi pare ci siano altri comandi per richiamarlo oltre il browser.
All'interno ci sono delle cartelle di cui una "musica" nella quale ho riversato centinaia di flac...

ciao

Grazie  Smile 

RoccoT
Novizio
Novizio

Data d'iscrizione : 27.12.13
Numero di messaggi : 8
Provincia (Città) : Napoli
Impianto : in sostituzione: Piatto Tecnichs-shure , ampli Marantz fine '70, tuner Technics stg470, B&W cm1, Cocktail Audio x10

Tornare in alto Andare in basso

altro problema : preferiti radio

Messaggio  RoccoT il Mer 26 Feb 2014 - 9:39

Trovati buoni canali radio, non riesco ad aggiungerli alla lista dei favoriti. Seguo le istruzioni (pag60) del manuale, schiaccio il telecomando sulla stella ma nulla accade. Sbaglio?

Grazie
ciao

RoccoT
Novizio
Novizio

Data d'iscrizione : 27.12.13
Numero di messaggi : 8
Provincia (Città) : Napoli
Impianto : in sostituzione: Piatto Tecnichs-shure , ampli Marantz fine '70, tuner Technics stg470, B&W cm1, Cocktail Audio x10

Tornare in alto Andare in basso

Re: help Cocktail Audio X10: problema

Messaggio  FastFonz il Mer 26 Feb 2014 - 10:59

Per caso hai aggiornato il firmware all'ultima relase? quella 17... qualcosa?

Se è così, devi fare la procedura per reistallare la 1692, perchè non funziona bene ed uno dei malfunzionamenti è proprio questo.

FastFonz
Affezionato
Affezionato

Data d'iscrizione : 26.12.09
Numero di messaggi : 141
Località : ce
Impianto : In ricostruzione (poweradical)

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum