T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
48% / 40
No, era meglio quello vecchio
52% / 44
Ultimi argomenti
DAC o CDOggi alle 13:24Luca Marchetti
ALIENTEK D8Oggi alle 10:53nerone
HelP! DAC!Oggi alle 0:07RAMONE67
POPU VENUS Ieri alle 7:23gigetto
Vendo cavo HDMI G&BLMar 28 Mar 2017 - 23:03wolfman
I postatori più attivi della settimana
25 Messaggi - 18%
24 Messaggi - 18%
15 Messaggi - 11%
14 Messaggi - 10%
13 Messaggi - 9%
11 Messaggi - 8%
10 Messaggi - 7%
9 Messaggi - 7%
9 Messaggi - 7%
7 Messaggi - 5%
I postatori più attivi del mese
308 Messaggi - 22%
267 Messaggi - 19%
147 Messaggi - 11%
142 Messaggi - 10%
121 Messaggi - 9%
95 Messaggi - 7%
88 Messaggi - 6%
74 Messaggi - 5%
68 Messaggi - 5%
68 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15440)
15440 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8857)
8857 Messaggi - 7%
Chi è in linea
In totale ci sono 51 utenti in linea :: 4 Registrati, 1 Nascosto e 46 Ospiti :: 2 Motori di ricerca

diechirico, enrico massa, hernandezhk47, sudokus

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
luigiantonio
Novizio
Novizio
Data d'iscrizione : 07.12.13
Numero di messaggi : 15
Località : otranto
Occupazione/Hobby : informatica, nautica, elettronica
Provincia (Città) : lecce
Impianto : (non specificato)

mivar 14 P1 crt

il Mer 12 Feb 2014 - 15:11
un saluto a tutti, mi scuso, per l'assenza dovuta a motivi familiari. Sono alle prese con una TV Mivar 14 P1 di un amico. Sintomi:appena si accende si sente il fruscio dell'altoparlante che poi scompare. Subito dopo riga bianca orizzontale perfettamente dritta al centro dello schermo nero. Ho provato a cambiare il finale verticale ,con tutte le resiste e condensatori connessi, ma niente; il circuito del finale verticale sembra a posto, soltanto che adesso al posto della riga centrale orizzontale ,appaiono,sulla parte superiore dello schermo nero, tre doppie righe, rispettivamente rosso, verde e blu. A questo punto non so che fare: può dipendere dal microprocessore? Se qualcuno mi può aiutare, lo ringrazi anticipatamente.Ciao Luigi
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum