T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Oggi alle 21:02 Da uncletoma

» Dual1019 testina rotta
Oggi alle 20:00 Da solitario

» Consiglio sull usato
Oggi alle 19:56 Da Gabrielefenu

» giradischi
Oggi alle 18:00 Da solitario

» Upgrade pre-phono
Oggi alle 17:59 Da dinamanu

» POPU VENUS
Oggi alle 17:52 Da Luca Marchetti

» [VENDO] Amplificatore finale Nad 2700 Thx. Appena revisionato
Oggi alle 16:40 Da alfarome

» Il mio angolo e non solo
Oggi alle 16:27 Da SubitoMauro

» Quali diffusori ?
Oggi alle 15:50 Da dinamanu

» COMPONENTI PER PICCOLO IMPIANTO...CHI MI AIUTA?
Oggi alle 15:11 Da BullNorris

» Marantz 1040 verso Alientek D8
Oggi alle 14:47 Da nerone

» ALIENTEK D8 [parte 2]
Oggi alle 14:19 Da dinamanu

» i misteri sono tanti: io ne ho uno nuovo penso!
Oggi alle 13:55 Da fritznet

» Dynavoice SA3300
Oggi alle 13:22 Da giit141

» Denon Pma50 o tengo L'Alientek D8?
Oggi alle 8:06 Da gigetto

» Alimentatore lineare 12-15V - consigli?
Oggi alle 0:21 Da Calbas

» Lettore CD usato
Ieri alle 23:37 Da giucam61

» Consigli per nuovo impianto Hi-Fi
Ieri alle 23:32 Da giucam61

» acquisto merce dalla cina
Ieri alle 22:27 Da arivel

» nad c326bee - opinioni
Ieri alle 22:19 Da dinamanu

» (Mi Va Co )Cavi Xindak PC 02
Ieri alle 21:22 Da blues 66

» ( MI Va Co ) Vavo potenza Audioquest Type 4
Ieri alle 18:29 Da blues 66

» Jumper Xindak SS-1
Ieri alle 18:28 Da blues 66

» Audioquest jetterbug
Ieri alle 14:43 Da mumps

» TPA 3116
Ieri alle 12:16 Da giucam61

» Roger Waters Nuovo Album Is This The Life We Really Want
Ieri alle 10:47 Da Nadir81

» Una giornata con la musica e nuovi amici
Ieri alle 0:26 Da giucam61

» ixtreamer
Gio 22 Giu 2017 - 19:41 Da erduca

» ALIENTEK D8 [parte 1]
Gio 22 Giu 2017 - 19:08 Da Silver Black

» Pre-buffer schedina cinese con 6J1...impressioni
Gio 22 Giu 2017 - 1:07 Da MaxBal

Statistiche
Abbiamo 10864 membri registrati
L'ultimo utente registrato è franci92

I nostri membri hanno inviato un totale di 789110 messaggi in 51234 argomenti
I postatori più attivi della settimana
giucam61
 
dinamanu
 
nerone
 
mumps
 
lello64
 
CHAOSFERE
 
chris75
 
silver surfer
 
Nadir81
 
sportyerre
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15508)
 
Silver Black (15460)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9058)
 

Chi è in linea
In totale ci sono 44 utenti in linea: 5 Registrati, 0 Nascosti e 39 Ospiti :: 2 Motori di ricerca

franzfranz, Kha-Jinn, micio_mao, nerone, uncletoma

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Cercasi intenditori che mi guidino nella ricerca di un guasto al finale

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Cercasi intenditori che mi guidino nella ricerca di un guasto al finale

Messaggio  wrldmaster il Dom 9 Feb 2014 - 14:46

Ho un finale stereo che gracchia, all'inizio lo faceva solo a basso volume e con musica di pianoforte melodica.

Il tecnico che lo ha visto, lo ha tenuto acceso per ore collegato al suo impianto (però ascoltava musica rock ad alto volume) e non ha notato anomalie. Poi incuriosito dal problema è venuto da me e dopo un paio d'ore di ascolto di musica che so che non gli va giù (piano melodico e jazz tranquillo), il finale ha cominciato a scricchiolare sfrigolare tipo olio in padella sovrapponendosi alla musica e talvolta (randomicamente) facendola andar via quando dal canale destro quando dal sinistro.

Adesso il difetto si manifesta già all'accensione e non va via né a basso né ad alto volume. L'ho smontato in attesa di capire cosa ci va fatto fare.

Modello: NAD 2200PE (Power Envelope) usabile sia in stereo che in mono switchando un interruttore. Ieri ne ho comperato un secondo da un ragazzo della zona che userò in attesa di ripristinare il primo, stasera lo collegherò.

wrldmaster
Interessato
Interessato

Data d'iscrizione : 05.06.13
Numero di messaggi : 37
Provincia (Città) : Lucca
Impianto : *HTPC1: case OrigenAE x10, mb Asrock FM2A85X, cpu AMD A10-5800K, ddr3 Geil 2x4GB, passive psu Calmer 560. SW: Windows 7+XBMC. Schermi: TV 3D Panasonic TX-L42ET5, Asus VW161D. HT: ampli 7.2 Onkyo TX-NR609, Orion cables. Stereo: Arcam rDAC, pre NAD 1240, finale NAD 2200PE. Diffusori: B&W front DM-603 S3, surround DM-601 S3, center LCR60 S3, rear CC3, sub ASW650.
*HTPC2: case OrigenAE x10, mb Asus M3N78 pro, cpu Athlon64 x2, ddr2 Kingston 2x2GB. SW: Windows 7+XBMC. Schermo: 2333 HD Samsung. HT: ampli 6.1 Yamaha RX-V440. Diffusori: Magnat monitor supreme front 800, center 250. *NAS: Synology DS212j.

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum