T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» partiamo da zero ma proprio zero?
Oggi a 14:32 Da TODD 80

» Trova le differenze...
Oggi a 13:32 Da potowatax

» Nuovi Bantam Monoblock !
Oggi a 13:31 Da Pinve

» Ho comprato due nuovi gingilli, cosa ci costruisco attorno?
Oggi a 13:22 Da CHAOSFERE

» Hagge, mobile economico per il vostro impianto HiFi.
Oggi a 13:21 Da Kha-Jinn

»  [PD] Gefen USB 2.0 Extender professionale 480 Mbps fino a 100m
Oggi a 10:05 Da blackhole

» Lettore cd Nad
Oggi a 9:57 Da Silmant

» Rasp per il mio primo impiantino
Oggi a 9:45 Da luigigi

» ALIENTEK D8
Oggi a 9:17 Da alexdelli

» TUTORIAL VIDEO INSTALLAZIONE VOLUMIO PER RASPBERRY PI
Oggi a 7:19 Da nelson1

» The Ten Biggest Lies in Audio
Oggi a 0:52 Da Biagio De Simone

» Vendo Sonus faber Extrema
Oggi a 0:09 Da ilcanterburiano

» Consigli per un novizio!
Ieri a 22:33 Da Sregio

» Lottando con raspberry e volumio
Ieri a 21:37 Da Antonello Alessi

» Venture Electronics VE Monk
Ieri a 21:08 Da TNT16

» collegamento pc - ampli - diffusori
Ieri a 20:22 Da markriv

» Distinzione tra amplificatori caldi o freddi
Ieri a 19:40 Da giucam61

» Quali diffusori Low Cost?
Ieri a 18:32 Da Daniele Pucciarelli

» Autocostruzione casse
Ieri a 18:11 Da Seti

» Partitore resistivo per collegamento amplificatore-cuffie
Ieri a 17:56 Da sportyerre

» CERCO Alientek d8
Ieri a 17:33 Da dtraina

» Consigli per impianto entry level
Ieri a 16:46 Da riccardik

» Testina Sanyo tp 625 help
Ieri a 14:24 Da p.cristallini

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri a 12:38 Da CHAOSFERE

» (GE) Vendo DAC per Raspberry IQAudio Pi-DAC+ e Pi-CASE+ (Matt Black) - € 35
Ieri a 9:06 Da dtraina

» Cuffia chiusa economica
Ieri a 1:46 Da sportyerre

» Ampli+DAC+bluetooth tutto-in-uno: Sabaj Audio A2?
Sab 18 Feb 2017 - 19:59 Da GP9

» Consiglio su impianto ta2024
Sab 18 Feb 2017 - 19:03 Da dinamanu

» Player hi fi
Sab 18 Feb 2017 - 18:35 Da nelson1

» Cavi component Hama 1,5m.
Sab 18 Feb 2017 - 18:13 Da wolfman

» Consigliatemi un buon all in One...Alientek oppure...
Sab 18 Feb 2017 - 13:40 Da dtraina

» WarmTone - nuova macchina per stampare i dischi in vinile
Sab 18 Feb 2017 - 13:01 Da dinamanu

» SKETCH ARDUINO PER CONTROLLO SERVOMOTORI
Sab 18 Feb 2017 - 12:27 Da audiomaniaco

» Collegamento MacBook Air e ampli
Sab 18 Feb 2017 - 11:11 Da Fazz

» Cambio diffussori da scaffale max 500euro
Sab 18 Feb 2017 - 5:45 Da natale55

» Supporti Giradischi
Sab 18 Feb 2017 - 0:15 Da fritznet

» Che Jazz state ascoltando?
Ven 17 Feb 2017 - 22:21 Da domar

» mini hi fi con diffusori a eccitazione tattile piu' sub woofer
Ven 17 Feb 2017 - 20:35 Da tamerlano

» Le mie Vitriol personalizzate ed autocostruite
Ven 17 Feb 2017 - 19:33 Da CHAOSFERE

» Foobar2000 x Android e Flac+CUE
Ven 17 Feb 2017 - 17:32 Da chopper77

» Cuffie Sennheiser con filo o WiFi?
Ven 17 Feb 2017 - 17:30 Da chopper77

» ALIENTEK D8 vs FX AUDIO 802C
Ven 17 Feb 2017 - 14:25 Da antbom

» A/D D/A
Ven 17 Feb 2017 - 13:48 Da p.cristallini

» Pre Audiolab 8200Q
Ven 17 Feb 2017 - 11:48 Da sound4me

» Riparare Emu 1212m.
Ven 17 Feb 2017 - 10:22 Da Nekro

» DAC wireless/wirelessizzato?
Ven 17 Feb 2017 - 10:11 Da Gert87

» Royd A7 Serie II
Ven 17 Feb 2017 - 9:43 Da thechain

» ANCORA SUI FILTRI tANNOY
Ven 17 Feb 2017 - 9:09 Da Wolf

» Collybia Mambo Player HIFI: Setup e alimentatori
Ven 17 Feb 2017 - 0:23 Da mikelangeloz

» Amplificatore per vecchi diffusori Pioneer CS-444
Gio 16 Feb 2017 - 23:34 Da lollo

Sondaggio

Interessati alla guida per la costruzione di un server audio?

77% 77% [ 156 ]
23% 23% [ 47 ]

Totale dei voti : 203

I postatori più attivi della settimana
lello64
 
Biagio De Simone
 
dinamanu
 
CHAOSFERE
 
giucam61
 
Aunktintaun
 
natale55
 
potowatax
 
GP9
 
Kha-Jinn
 

I postatori più attivi del mese
CHAOSFERE
 
Snap
 
giucam61
 
fritznet
 
TODD 80
 
dinamanu
 
Kha-Jinn
 
lello64
 
natale55
 
Aunktintaun
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15499)
 
Silver Black (15402)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10258)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8767)
 

Statistiche
Abbiamo 10612 membri registrati
L'ultimo utente registrato è gmarconi2

I nostri membri hanno inviato un totale di 778637 messaggi in 50636 argomenti
Chi è in linea
In totale ci sono 82 utenti in linea :: 14 Registrati, 2 Nascosti e 66 Ospiti :: 1 Motore di ricerca

Aunktintaun, crixx, elenesther, enrico massa, fritznet, Hosono, marco stentella, metalgta, natale55, p.cristallini, potowatax, thechain, TODD 80, turo91

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

Cercasi intenditori che mi guidino nella ricerca di un guasto al finale

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Cercasi intenditori che mi guidino nella ricerca di un guasto al finale

Messaggio  wrldmaster il Dom 9 Feb 2014 - 14:46

Ho un finale stereo che gracchia, all'inizio lo faceva solo a basso volume e con musica di pianoforte melodica.

Il tecnico che lo ha visto, lo ha tenuto acceso per ore collegato al suo impianto (però ascoltava musica rock ad alto volume) e non ha notato anomalie. Poi incuriosito dal problema è venuto da me e dopo un paio d'ore di ascolto di musica che so che non gli va giù (piano melodico e jazz tranquillo), il finale ha cominciato a scricchiolare sfrigolare tipo olio in padella sovrapponendosi alla musica e talvolta (randomicamente) facendola andar via quando dal canale destro quando dal sinistro.

Adesso il difetto si manifesta già all'accensione e non va via né a basso né ad alto volume. L'ho smontato in attesa di capire cosa ci va fatto fare.

Modello: NAD 2200PE (Power Envelope) usabile sia in stereo che in mono switchando un interruttore. Ieri ne ho comperato un secondo da un ragazzo della zona che userò in attesa di ripristinare il primo, stasera lo collegherò.

wrldmaster
Interessato
Interessato

Data d'iscrizione : 05.06.13
Numero di messaggi : 37
Provincia (Città) : Lucca
Impianto : *HTPC1: case OrigenAE x10, mb Asrock FM2A85X, cpu AMD A10-5800K, ddr3 Geil 2x4GB, passive psu Calmer 560. SW: Windows 7+XBMC. Schermi: TV 3D Panasonic TX-L42ET5, Asus VW161D. HT: ampli 7.2 Onkyo TX-NR609, Orion cables. Stereo: Arcam rDAC, pre NAD 1240, finale NAD 2200PE. Diffusori: B&W front DM-603 S3, surround DM-601 S3, center LCR60 S3, rear CC3, sub ASW650.
*HTPC2: case OrigenAE x10, mb Asus M3N78 pro, cpu Athlon64 x2, ddr2 Kingston 2x2GB. SW: Windows 7+XBMC. Schermo: 2333 HD Samsung. HT: ampli 6.1 Yamaha RX-V440. Diffusori: Magnat monitor supreme front 800, center 250. *NAS: Synology DS212j.

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum