T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» ALIENTEK D8
Oggi a 21:25 Da alexdelli

» Consiglio amplificatore per Dayton Audio B652 AIR
Oggi a 21:21 Da tullio

» [va + s.s.] Cerco Royd Merlin o Sapphire II
Oggi a 21:21 Da thechain

» Microlab SOLO-6, ampli e casse di qualità a 150 eu???
Oggi a 21:03 Da Terenzio Catrame

» Boston Acoustics A26
Oggi a 20:32 Da Kha-Jinn

» TCC TC-754: fa al caso mio?
Oggi a 19:52 Da alexdelli

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Oggi a 18:41 Da ringhio76

» Oje Cavetto Anema 'e Core, nun mme scetà (valter)
Oggi a 17:59 Da natale55

» impianto entry -level
Oggi a 17:27 Da giucam61

» Configurazione pc per musica liquida
Oggi a 16:41 Da tambara1

» mini hi fi con diffusori a eccitazione tattile piu' sub woofer
Oggi a 15:01 Da fritznet

» Io li pulisco cosi!
Oggi a 14:26 Da Pinve

» Vendo Breeze tpa3116 modificato 60 euro spedito
Oggi a 13:23 Da kalium

» Ho due ore buche...mi faccio un flexy !!!
Oggi a 11:58 Da ghiglie

» partiamo da zero ma proprio zero?
Oggi a 10:09 Da TODD 80

» Info su largabanda
Oggi a 7:53 Da Zio

» Consiglio Bookshelf in sospensione pneumatica/baffle infinito
Oggi a 1:47 Da diegosartori

» Smsl ad18
Ieri a 23:16 Da GP9

» E' possibile collegare...
Ieri a 20:53 Da dtraina

» Consiglio diffusori DIY tra progetti di Alberto Bellino
Ieri a 20:38 Da natale55

» Consiglio Cuffie In Ear
Ieri a 20:12 Da carlo.bat

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri a 19:58 Da CHAOSFERE

» Valore potenziomentro da sostituire
Ieri a 16:02 Da Roman91

» Consiglio diffusori economici :)
Ieri a 15:09 Da Egidio Catini

» quale alimentatore già pronto all'uso per un TPA 3116?
Ieri a 14:22 Da nautilo

» l'impedenza delle cambridge sx60 - simil-gainclone
Ieri a 14:21 Da Sregio

» Consiglio per sistema audio per portatile
Ieri a 14:13 Da audiogian

» Le mie Vitriol personalizzate ed autocostruite
Ieri a 12:40 Da Luca Marchetti

» Essential 2 puntina
Ieri a 10:20 Da Dieci13

» Lottando con raspberry e volumio
Ieri a 0:56 Da dtraina

» alimentazione alternativa low cost per Raspy
Ieri a 0:54 Da dtraina

» Autocostruzione casse
Lun 27 Feb 2017 - 22:55 Da dinamanu

» Marantz PM6006, Marantz PM Ki Pearl Lite e Advance Acoustic X-i75
Lun 27 Feb 2017 - 19:46 Da CHAOSFERE

» fissa lettore CD
Lun 27 Feb 2017 - 17:59 Da gigetto

» Vi - Ampli Lo scherzo valvolare pcl 82 - Euro 250
Lun 27 Feb 2017 - 16:40 Da Alessandro Borgo

» Mc Elac unifi Bs U5 slim (unifii ub 5 slim)
Lun 27 Feb 2017 - 15:23 Da Massimo

» Aiutate un povero noob, primo impianto
Lun 27 Feb 2017 - 14:30 Da Zealot87

» Sansui AU555A : pareri ?
Lun 27 Feb 2017 - 14:25 Da yak66

» Little dot mk 1+ modifica condensatori
Lun 27 Feb 2017 - 12:59 Da dinamanu

» Network player, quale?
Lun 27 Feb 2017 - 12:10 Da sportyerre

» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Lun 27 Feb 2017 - 6:22 Da natale55

» Gabris amp Calypso
Dom 26 Feb 2017 - 23:23 Da giucam61

» (CH)Vendo Nikon 35mm afd f2 e 50mm afd 1.8
Dom 26 Feb 2017 - 20:49 Da kurt10

» Alimentatore lineare "tuttofare" secondo voi?
Dom 26 Feb 2017 - 19:17 Da Snap

» Cavo ottico G&BL HRSQ060 5610
Dom 26 Feb 2017 - 19:15 Da wolfman

» Vendo cavo HDMI G&BL
Dom 26 Feb 2017 - 19:12 Da wolfman

» Vendo cavi speaker Ricable U40
Dom 26 Feb 2017 - 19:10 Da wolfman

» Consigli per un novizio!
Dom 26 Feb 2017 - 19:03 Da markriv

» [GE] Vendo AUDIOPHONICS U-Sabre USB DAC 24Bit/96kHz SA9023 I serie - € 20
Dom 26 Feb 2017 - 18:19 Da Smanetton

» [GE] WireWorld Pulse minijack / RCA - € 23
Dom 26 Feb 2017 - 16:58 Da scontin

Sondaggio

Interessati alla guida per la costruzione di un server audio?

77% 77% [ 156 ]
23% 23% [ 47 ]

Totale dei voti : 203

I postatori più attivi della settimana
CHAOSFERE
 
dinamanu
 
giucam61
 
Kha-Jinn
 
Snap
 
alexdelli
 
natale55
 
dtraina
 
Luca Marchetti
 
thechain
 

I postatori più attivi del mese
giucam61
 
Snap
 
Kha-Jinn
 
markriv
 
kalium
 
alexdelli
 
CHAOSFERE
 
natale55
 
tambara1
 
Zealot87
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15499)
 
Silver Black (15403)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10260)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8792)
 

Statistiche
Abbiamo 10638 membri registrati
L'ultimo utente registrato è mecoc

I nostri membri hanno inviato un totale di 779718 messaggi in 50697 argomenti
Chi è in linea
In totale ci sono 88 utenti in linea :: 14 Registrati, 0 Nascosti e 74 Ospiti :: 1 Motore di ricerca

alexdelli, dtraina, kalium, landrupp, Luca brh, Luchezard, Masterix, mecoc, pici53, scontin, Snap, thechain, TODD 80, tullio

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

Connessione HDMI non più funzionante DENON 1908

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Connessione HDMI non più funzionante DENON 1908

Messaggio  denon AVR il Mar 4 Feb 2014 - 11:44

Salve ragazzi, vorrei una mano con questo mio problema che mi affligge da una settimana e non riesco a venirne fuori.
Impianto:
- TV: LG Scarlet 6000 "42"
-Ampli: Denon 1908
- Ps3
- Apple Tv
- altoparlanti 4 Jamo X3M
- Sub: Canton
- Centrale: Jamo.

allora, fino ad una settimana fa funzionava tutto, se impostavo l'ingresso HDMI2 la commutazione avveniva dalla TV alla Ps3 senza nessun problema, come pure sulla HDMi1 la Apple Tv si avviava subito...adesso mi funziona solo il canale HDMI1 e se provo a passare da HDMI1 alla TV nemmeno quello funziona più...!! O meglio mi tocca agire sulla manopola destra dell'ampli e settare "CD" per sentire la TV...premetto che non ho toccato nulla...mi date una mano per favore?? Grazie.

denon AVR
Interessato
Interessato

Data d'iscrizione : 04.02.14
Numero di messaggi : 21
Provincia (Città) : Agropoli
Impianto : Impianto:
- TV: LG Scarlet 6000 "42"
-Ampli: Denon 1908
- Ps3
- Apple Tv
- Lettore Dvd Oppo DV 980 H
- altoparlanti 4 Jamo X3M
- Sub: Canton
- Centrale: Jamo.

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  denon AVR il Mar 4 Feb 2014 - 18:56

Per favore una mano.....

denon AVR
Interessato
Interessato

Data d'iscrizione : 04.02.14
Numero di messaggi : 21
Provincia (Città) : Agropoli
Impianto : Impianto:
- TV: LG Scarlet 6000 "42"
-Ampli: Denon 1908
- Ps3
- Apple Tv
- Lettore Dvd Oppo DV 980 H
- altoparlanti 4 Jamo X3M
- Sub: Canton
- Centrale: Jamo.

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  lello64 il Mar 4 Feb 2014 - 19:03

la butto li, si è sfasciato

lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 6035
Provincia (Città) : bologna
Impianto : x+y

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  denon AVR il Mar 4 Feb 2014 - 19:08

@lello64 ha scritto:la butto li, si è sfasciato

Dai no scherzare...

denon AVR
Interessato
Interessato

Data d'iscrizione : 04.02.14
Numero di messaggi : 21
Provincia (Città) : Agropoli
Impianto : Impianto:
- TV: LG Scarlet 6000 "42"
-Ampli: Denon 1908
- Ps3
- Apple Tv
- Lettore Dvd Oppo DV 980 H
- altoparlanti 4 Jamo X3M
- Sub: Canton
- Centrale: Jamo.

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  denon AVR il Mar 4 Feb 2014 - 19:09

@denon AVR ha scritto:
@lello64 ha scritto:la butto li, si è sfasciato

Dai no scherzare...
secondo me è un problema di configurazione che si è cambiata nell'ampli ma ho guardato nel menù sembra dico sembra ok...

denon AVR
Interessato
Interessato

Data d'iscrizione : 04.02.14
Numero di messaggi : 21
Provincia (Città) : Agropoli
Impianto : Impianto:
- TV: LG Scarlet 6000 "42"
-Ampli: Denon 1908
- Ps3
- Apple Tv
- Lettore Dvd Oppo DV 980 H
- altoparlanti 4 Jamo X3M
- Sub: Canton
- Centrale: Jamo.

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  lello64 il Mar 4 Feb 2014 - 19:22

si trova in rete il manuale?

lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 6035
Provincia (Città) : bologna
Impianto : x+y

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  beppe61 il Mar 4 Feb 2014 - 19:44

Io la butto li', hai provato a resettare tutto? magari staccando proprio l'alimentazione?

beppe61
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 11.07.10
Numero di messaggi : 1597
Località : .
Provincia (Città) : .
Impianto : .

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  denon AVR il Mar 4 Feb 2014 - 20:40

@lello64 ha scritto:si trova in rete il manuale?

si, in inglese e non ci capisco nulla..per favore aiutatemi....altrimenti posso inserire le schermate di configurazione.

Aspettate sto cercando di farvelo scaricare..

denon AVR
Interessato
Interessato

Data d'iscrizione : 04.02.14
Numero di messaggi : 21
Provincia (Città) : Agropoli
Impianto : Impianto:
- TV: LG Scarlet 6000 "42"
-Ampli: Denon 1908
- Ps3
- Apple Tv
- Lettore Dvd Oppo DV 980 H
- altoparlanti 4 Jamo X3M
- Sub: Canton
- Centrale: Jamo.

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  denon AVR il Mar 4 Feb 2014 - 20:53

Non mi è permesso postare link..comunque questo è il sito:

denon.co.uk

denon AVR
Interessato
Interessato

Data d'iscrizione : 04.02.14
Numero di messaggi : 21
Provincia (Città) : Agropoli
Impianto : Impianto:
- TV: LG Scarlet 6000 "42"
-Ampli: Denon 1908
- Ps3
- Apple Tv
- Lettore Dvd Oppo DV 980 H
- altoparlanti 4 Jamo X3M
- Sub: Canton
- Centrale: Jamo.

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  lello64 il Mar 4 Feb 2014 - 21:22

spegni da POWER

poi riaccendi premendo simultaneamente power, input mode e speakers tenendo premuti questi ultimi senza mollare

una volta che il display comincia a flesciare ad intervalli di 1 secondo molla i due bottoni

se non flescia ad intervalli di 1 secondo riprendi dall'inzio

se no è sfasciato

lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 6035
Provincia (Città) : bologna
Impianto : x+y

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  denon AVR il Mar 4 Feb 2014 - 21:54

@lello64 ha scritto:spegni da POWER

poi riaccendi premendo simultaneamente power, input mode e speakers tenendo premuti questi ultimi senza mollare

una volta che il display comincia a flesciare ad intervalli di 1 secondo molla i due bottoni

se non flescia ad intervalli di 1 secondo riprendi dall'inzio

se no è sfasciato

ma ti sei fissato che è sfasciato.... Surprised  ma cosi faccio un reset?? Non voglio farlo, almeno l'hdmi 1 funziona.

denon AVR
Interessato
Interessato

Data d'iscrizione : 04.02.14
Numero di messaggi : 21
Provincia (Città) : Agropoli
Impianto : Impianto:
- TV: LG Scarlet 6000 "42"
-Ampli: Denon 1908
- Ps3
- Apple Tv
- Lettore Dvd Oppo DV 980 H
- altoparlanti 4 Jamo X3M
- Sub: Canton
- Centrale: Jamo.

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  lello64 il Mar 4 Feb 2014 - 21:56

@denon AVR ha scritto:
@lello64 ha scritto:spegni da POWER

poi riaccendi premendo simultaneamente power, input mode e speakers tenendo premuti questi ultimi senza mollare

una volta che il display comincia a flesciare ad intervalli di 1 secondo molla i due bottoni

se non flescia ad intervalli di 1 secondo riprendi dall'inzio

se no è sfasciato

ma ti sei fissato che è sfasciato.... Surprised  ma cosi faccio un reset?? Non voglio farlo, almeno l'hdmi 1 funziona.

e bhe? se fai il reset non funziona più? te lo ritrovi come quando lo hai comprato.. sempre che, naturalmente, non sia sfasciato Smile
sto scherzando!! resetta !!!!!

lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 6035
Provincia (Città) : bologna
Impianto : x+y

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  denon AVR il Mar 4 Feb 2014 - 22:00

@denon AVR ha scritto:
@lello64 ha scritto:spegni da POWER

poi riaccendi premendo simultaneamente power, input mode e speakers tenendo premuti questi ultimi senza mollare

una volta che il display comincia a flesciare ad intervalli di 1 secondo molla i due bottoni

se non flescia ad intervalli di 1 secondo riprendi dall'inzio

se no è sfasciato

ma ti sei fissato che è sfasciato.... Surprised  ma cosi faccio un reset?? Non voglio farlo, almeno l'hdmi 1 funziona.

Comunque ho provato e non accade nulla..se premo tutti e 3 non si accende.

denon AVR
Interessato
Interessato

Data d'iscrizione : 04.02.14
Numero di messaggi : 21
Provincia (Città) : Agropoli
Impianto : Impianto:
- TV: LG Scarlet 6000 "42"
-Ampli: Denon 1908
- Ps3
- Apple Tv
- Lettore Dvd Oppo DV 980 H
- altoparlanti 4 Jamo X3M
- Sub: Canton
- Centrale: Jamo.

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  lello64 il Mar 4 Feb 2014 - 22:02

@denon AVR ha scritto:
@denon AVR ha scritto:

ma ti sei fissato che è sfasciato.... Surprised  ma cosi faccio un reset?? Non voglio farlo, almeno l'hdmi 1 funziona.

Comunque ho provato e non accade nulla..se premo tutti e 3 non si accende.

azz.... avevo sbagliato carrozzone ... ho letto il 1909 Smile aspetta mo ti dico come funziona con il 1908 Smile

lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 6035
Provincia (Città) : bologna
Impianto : x+y

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  lello64 il Mar 4 Feb 2014 - 22:04

come prima ma insieme a power usa

speaker a - speaker b

lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 6035
Provincia (Città) : bologna
Impianto : x+y

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  denon AVR il Mar 4 Feb 2014 - 22:22

@lello64 ha scritto:come prima ma insieme a power usa

speaker a  - speaker b
non accade nulla...

denon AVR
Interessato
Interessato

Data d'iscrizione : 04.02.14
Numero di messaggi : 21
Provincia (Città) : Agropoli
Impianto : Impianto:
- TV: LG Scarlet 6000 "42"
-Ampli: Denon 1908
- Ps3
- Apple Tv
- Lettore Dvd Oppo DV 980 H
- altoparlanti 4 Jamo X3M
- Sub: Canton
- Centrale: Jamo.

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  lello64 il Mar 4 Feb 2014 - 22:24

@denon AVR ha scritto:
@lello64 ha scritto:come prima ma insieme a power usa

speaker a  - speaker b
non accade nulla...

il display fa flash a intervalli di un secondo? perchè dice che se non lo fa devi ripartire da zero, quindi spegnere ecc ecc ...

lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 6035
Provincia (Città) : bologna
Impianto : x+y

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  denon AVR il Mar 4 Feb 2014 - 22:30

@lello64 ha scritto:
@denon AVR ha scritto:
non accade nulla...

il display fa flash a intervalli di un secondo? perchè dice che se non lo fa devi ripartire da zero, quindi spegnere ecc ecc ...

nulla..in contemporanea: power e speacker A e B display nero completo.

denon AVR
Interessato
Interessato

Data d'iscrizione : 04.02.14
Numero di messaggi : 21
Provincia (Città) : Agropoli
Impianto : Impianto:
- TV: LG Scarlet 6000 "42"
-Ampli: Denon 1908
- Ps3
- Apple Tv
- Lettore Dvd Oppo DV 980 H
- altoparlanti 4 Jamo X3M
- Sub: Canton
- Centrale: Jamo.

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  lello64 il Mar 4 Feb 2014 - 22:35

@denon AVR ha scritto:
@lello64 ha scritto:

il display fa flash a intervalli di un secondo? perchè dice che se non lo fa devi ripartire da zero, quindi spegnere ecc ecc ...

nulla..in contemporanea: power e speacker A e B display nero completo.

forse è così: quando è spento tieni premuti i due speacker e premi power solo per l'impulso di accensione mollandolo subito dopo (ma senza mollare nel frattempo i due pulsanti speacker)

lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 6035
Provincia (Città) : bologna
Impianto : x+y

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  denon AVR il Mar 4 Feb 2014 - 22:47

@lello64 ha scritto:
@denon AVR ha scritto:

nulla..in contemporanea: power e speacker A e B display nero completo.

forse è così: quando è spento tieni premuti i due speacker e premi power solo per l'impulso di accensione mollandolo subito dopo (ma senza mollare nel frattempo i due pulsanti speacker)

ho risolto: A e B e si doveva premere il pulsante ON/OFF posto a fianco al power, lampeggio per 10 secondi ma la configurazione è rimasta uguale!!!

denon AVR
Interessato
Interessato

Data d'iscrizione : 04.02.14
Numero di messaggi : 21
Provincia (Città) : Agropoli
Impianto : Impianto:
- TV: LG Scarlet 6000 "42"
-Ampli: Denon 1908
- Ps3
- Apple Tv
- Lettore Dvd Oppo DV 980 H
- altoparlanti 4 Jamo X3M
- Sub: Canton
- Centrale: Jamo.

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  lello64 il Mar 4 Feb 2014 - 22:52

@denon AVR ha scritto:
@lello64 ha scritto:

forse è così: quando è spento tieni premuti i due speacker e premi power solo per l'impulso di accensione mollandolo subito dopo (ma senza mollare nel frattempo i due pulsanti speacker)

ho risolto: A e B e si doveva premere il pulsante ON/OFF posto a fianco al power, lampeggio per 10 secondi ma la configurazione è rimasta uguale!!!

si ma quando comincia a lampeggiare devi mollare i due bottoni speaker...
comunque il manuale non parla di on/off

alla lettera dice

spegni usando power

premi power e simultaneamente speaker a e speaker b (senza specificare altro)

quando comincia a flesciare a intervalli di 1 secondo molla i due bottoni

se non flescia riprendi dal primo step

non dice altro

lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 6035
Provincia (Città) : bologna
Impianto : x+y

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  denon AVR il Mer 5 Feb 2014 - 0:05

si si, fatto ma non è cambiato nulla...so che vi chiedo troppo ma se qualcuno può scaricare il manuale e vedee il perché non mi fa la commutazione hdmi1/2 e tv da telecomando..una settimana fa era tutto ok.

denon AVR
Interessato
Interessato

Data d'iscrizione : 04.02.14
Numero di messaggi : 21
Provincia (Città) : Agropoli
Impianto : Impianto:
- TV: LG Scarlet 6000 "42"
-Ampli: Denon 1908
- Ps3
- Apple Tv
- Lettore Dvd Oppo DV 980 H
- altoparlanti 4 Jamo X3M
- Sub: Canton
- Centrale: Jamo.

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  lello64 il Mer 5 Feb 2014 - 0:22

@denon AVR ha scritto:si si, fatto ma non è cambiato nulla...so che vi chiedo troppo ma se qualcuno può scaricare il manuale e vedee il perché non mi fa la commutazione hdmi1/2 e tv da telecomando..una settimana fa era tutto ok.

hai provato a cambiare le pile? o se sei sicuro che sono cariche quanto meno a toglierle qualche secondo e rimetterle?

lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 6035
Provincia (Città) : bologna
Impianto : x+y

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  denon AVR il Mer 5 Feb 2014 - 0:43

Ma la hdmi 1 funziona solo quella quindi non sono le pile, che strano però All'improvviso...

denon AVR
Interessato
Interessato

Data d'iscrizione : 04.02.14
Numero di messaggi : 21
Provincia (Città) : Agropoli
Impianto : Impianto:
- TV: LG Scarlet 6000 "42"
-Ampli: Denon 1908
- Ps3
- Apple Tv
- Lettore Dvd Oppo DV 980 H
- altoparlanti 4 Jamo X3M
- Sub: Canton
- Centrale: Jamo.

Tornare in alto Andare in basso

Re: Connessione HDMI non più funzionante DENON 1908

Messaggio  lello64 il Mer 5 Feb 2014 - 0:48

ho guardato in rete e non è infrequente che il telecomando si impalli e non faccia più alcune funzioni. resettano il denon e resettano il telecomando. altro non so dirti.

lello64
Membro classe oro
Membro classe oro

Data d'iscrizione : 10.06.10
Numero di messaggi : 6035
Provincia (Città) : bologna
Impianto : x+y

Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum