T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
Diffusori Elac.Oggi alle 18:32Lele67
sky in wi fiOggi alle 17:21gigihrt
ALIENTEK D8Oggi alle 15:01Snap
queOggi alle 14:11Allen smithee
POPU VENUS Ieri alle 19:05giucam61
Smsl ad18Mer 22 Mar 2017 - 19:57MaxDrou
(NA) Triangle MimimunMer 22 Mar 2017 - 13:17sonic63
Posso usare un ta 2024 Mar 21 Mar 2017 - 20:12RAIS
PC per la musicaMar 21 Mar 2017 - 17:45Snap
Vendo Cayin 220 CUMar 21 Mar 2017 - 15:22wolfman
[ARGHHH!!!] ;)Mar 21 Mar 2017 - 15:09Alessandro Marchese
Nad 1000 o nad c350Mar 21 Mar 2017 - 10:24Motogiullare
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
48% / 13
No, era meglio quello vecchio
52% / 14
I postatori più attivi della settimana
60 Messaggi - 24%
57 Messaggi - 23%
41 Messaggi - 16%
18 Messaggi - 7%
16 Messaggi - 6%
14 Messaggi - 6%
13 Messaggi - 5%
12 Messaggi - 5%
11 Messaggi - 4%
11 Messaggi - 4%
I postatori più attivi del mese
258 Messaggi - 22%
230 Messaggi - 19%
142 Messaggi - 12%
131 Messaggi - 11%
101 Messaggi - 8%
74 Messaggi - 6%
73 Messaggi - 6%
68 Messaggi - 6%
62 Messaggi - 5%
61 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15427)
15427 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8852)
8852 Messaggi - 7%
Chi è in linea
In totale ci sono 70 utenti in linea :: 9 Registrati, 1 Nascosto e 60 Ospiti :: 2 Motori di ricerca

gigihrt, giucam61, kalium, Lucio_123, MrTheCarbon, nerone, Roberto Demattè, Roberto7627, vtrb74

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
avatar
Alessandro Asborno
Membro di riguardo
Membro di riguardo
Data d'iscrizione : 09.03.08
Numero di messaggi : 776
Provincia (Città) : Genova
Impianto : SORGENTE: Foofer
DAC: Maurarte Dac
PRE: Cygnus by Maurarte
FINALI: Nuforce Ref.9
CASSE: Kef 101 Reference
CAVI: Segnale: Maurarte
Potenza; Maurarte.

Lasco negli zoccoli per valvole

il Mer 22 Gen 2014 - 15:49
Nella mia esperienza con gli amplificatori valvolari ho sempre avuto problemi di contatto con le valvole, dopo aver inserito e sfilato le valvole un po' di volte gli attacchi dei zoccoli cominciano ad avere laschi, pregiudicando a volte il buon contatto, capita sia sui più economici che su quelli più costosi.
Dipende dagli zoccoli o è un difetto congenito? C'è qualche rimedio che possa far sparire questo fastidioso problema?
avatar
francoiacc
Membro di riguardo
Membro di riguardo
Data d'iscrizione : 13.05.11
Numero di messaggi : 652
Occupazione/Hobby : Geografia / tubi termoionici
Provincia (Città) : Regno di Napoli e delle due Si
Impianto : Monofonici JE Labs 300B SE
Kismet 3 2A3 SE
Pre SRPP 6SN7 + 6N6P autocostruito
Pre Phono T-Phonum MKII
Giradischi Pro-Ject 6Perspex DC + AT-440MLA
CDP NAD 545BEE
Hackberry con MPD + FiioE10 + DAC autocostruito doppio WM8740
Diffusori Tannoy Saturn S10

Re: Lasco negli zoccoli per valvole

il Mer 22 Gen 2014 - 16:38
Credo sia un difetto degli zoccoli, comunque io personalmente non ho mai avuto questo problema sui miei apparecchi autocostruiti su cui ho montato e smontato valvole con una frequenza notevole!
avatar
sportyerre
Membro classe bronzo
Membro classe bronzo
Data d'iscrizione : 14.02.11
Numero di messaggi : 1513
Località : Milano
Occupazione/Hobby : R&D
Provincia (Città) : MI
Impianto : Spazzola per vinili Denon, Cotton fioc, Cyrus II + PSX, Pioneer BDP450, Thorens 166 BC +Cyrus Arm + Sumiko pearl, V-Dac II, DAC707, Chromecast Audio, Velodyne CHT8, Cambridge Audio MinX11, Rega Ear MKII, Philips Fidelio X2, Superlux 681, Sennheiser HD545 reference, Grado SR60e

Re: Lasco negli zoccoli per valvole

il Mer 22 Gen 2014 - 16:43
Zoccoli cinesi

Può capitare anche su prodotti buoni se il contatto scalda (grossi amperaggi su contatti ossidati)
Le lamelle hanno perso la forma e l'elasticità, difficile ripristinarle
avatar
Alessandro Asborno
Membro di riguardo
Membro di riguardo
Data d'iscrizione : 09.03.08
Numero di messaggi : 776
Provincia (Città) : Genova
Impianto : SORGENTE: Foofer
DAC: Maurarte Dac
PRE: Cygnus by Maurarte
FINALI: Nuforce Ref.9
CASSE: Kef 101 Reference
CAVI: Segnale: Maurarte
Potenza; Maurarte.

Re: Lasco negli zoccoli per valvole

il Mer 22 Gen 2014 - 16:58
@sportyerre ha scritto:Zoccoli cinesi

Può capitare anche su prodotti buoni se il contatto scalda (grossi amperaggi su contatti ossidati)
Le lamelle hanno perso la forma e l'elasticità, difficile ripristinarle
sarò stato sfortunato, ma parecchi ampli mi hanno fatto questo scherzo, ci vorrebbero zoccoli più robusti
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum