T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Audioquest jetterbug
Oggi alle 0:32 Da giucam61

» Una giornata con la musica e nuovi amici
Oggi alle 0:26 Da giucam61

» nad c326bee - opinioni
Oggi alle 0:01 Da dinamanu

» Quali diffusori ?
Ieri alle 23:52 Da dinamanu

» Denon Pma50 o tengo L'Alientek D8?
Ieri alle 23:42 Da dinamanu

» ALIENTEK D8 [parte 2]
Ieri alle 20:58 Da giucam61

» ixtreamer
Ieri alle 19:41 Da erduca

» ALIENTEK D8 [parte 1]
Ieri alle 19:08 Da Silver Black

» Roger Waters Nuovo Album Is This The Life We Really Want
Ieri alle 13:43 Da Luca Marchetti

» TPA 3116
Ieri alle 13:05 Da giucam61

» Consiglio sull usato
Ieri alle 12:51 Da Gabrielefenu

» Pre-buffer schedina cinese con 6J1...impressioni
Ieri alle 1:07 Da MaxBal

» acquisto merce dalla cina
Mer 21 Giu 2017 - 23:03 Da arivel

» La mia opinione sul tpa3116
Mer 21 Giu 2017 - 21:30 Da silver surfer

» Raspberry PI 3 B con Touch Screen a 28 euro
Mer 21 Giu 2017 - 17:44 Da hsh1979

» Gemtune X-1
Mer 21 Giu 2017 - 17:21 Da dinamanu

» consiglio cuffia chiusa di ogni marca
Mer 21 Giu 2017 - 9:19 Da sportyerre

» giradischi
Mer 21 Giu 2017 - 8:56 Da mumps

» (MI) Lista vinile in vendita
Mer 21 Giu 2017 - 8:48 Da mumps

» [VENDO] Amplificatore finale Nad 2700 Thx. Appena revisionato
Mer 21 Giu 2017 - 0:10 Da alfarome

» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Mar 20 Giu 2017 - 21:13 Da uncletoma

» Dual1019 testina rotta
Mar 20 Giu 2017 - 16:46 Da lello64

» vendo: Focusrite, Scarlett 2I4 2Nd Gen, 2 In 4 Out Interfaccia Audio Usb
Mar 20 Giu 2017 - 14:25 Da mumps

» Scheda di trasporto o DAC?
Mar 20 Giu 2017 - 13:48 Da mumps

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Mar 20 Giu 2017 - 10:50 Da CHAOSFERE

» Voltaggio condensatore
Mar 20 Giu 2017 - 7:24 Da mecoc

» Sonus Faber
Lun 19 Giu 2017 - 21:40 Da nerone

» [to] Advance Acoustic x-i 60
Lun 19 Giu 2017 - 15:48 Da krell2

» Ciao di nuovo e convertitore
Lun 19 Giu 2017 - 13:38 Da dinamanu

» (NA) Pre a valvole TP Audio con stadio Phono
Lun 19 Giu 2017 - 13:02 Da sonic63

Statistiche
Abbiamo 10861 membri registrati
L'ultimo utente registrato è stetta93

I nostri membri hanno inviato un totale di 788975 messaggi in 51223 argomenti
I postatori più attivi della settimana
giucam61
 
dinamanu
 
nerone
 
lello64
 
mumps
 
silver surfer
 
CHAOSFERE
 
chris75
 
Nadir81
 
sportyerre
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15508)
 
Silver Black (15460)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9054)
 

Chi è in linea
In totale ci sono 26 utenti in linea: 0 Registrati, 0 Nascosti e 26 Ospiti :: 2 Motori di ricerca

Nessuno

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Lasco negli zoccoli per valvole

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Lasco negli zoccoli per valvole

Messaggio  Alessandro Asborno il Mer 22 Gen 2014 - 15:49

Nella mia esperienza con gli amplificatori valvolari ho sempre avuto problemi di contatto con le valvole, dopo aver inserito e sfilato le valvole un po' di volte gli attacchi dei zoccoli cominciano ad avere laschi, pregiudicando a volte il buon contatto, capita sia sui più economici che su quelli più costosi.
Dipende dagli zoccoli o è un difetto congenito? C'è qualche rimedio che possa far sparire questo fastidioso problema?
avatar
Alessandro Asborno
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 09.03.08
Numero di messaggi : 780
Provincia (Città) : Genova
Impianto : SORGENTE: Foofer o Picoplayer
DAC: Maurarte Dac
PRE: Cygnus by Maurarte
FINALI: Nuforce Ref.9
CASSE: Spendor LS3/5A o Audiojam2 "Jerry"
CAVI: Segnale: Maurarte
Potenza; Maurarte.

Tornare in alto Andare in basso

Re: Lasco negli zoccoli per valvole

Messaggio  francoiacc il Mer 22 Gen 2014 - 16:38

Credo sia un difetto degli zoccoli, comunque io personalmente non ho mai avuto questo problema sui miei apparecchi autocostruiti su cui ho montato e smontato valvole con una frequenza notevole!
avatar
francoiacc
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 13.05.11
Numero di messaggi : 669
Occupazione/Hobby : Geografia / tubi termoionici
Provincia (Città) : Regno di Napoli e delle due Si
Impianto : Monofonici 300B SE Autocostruiti
Kismet 3 2A3 SE
Pre SRPP 6SN7 + 6N6P autocostruito
Pre Phono T-Phonum MKII
Giradischi Pro-Ject 6Perspex DC + AT-440MLA
CDP NAD 545BEE
Hackberry con MPD + FiioE10 + DAC autocostruito doppio WM8740
Diffusori Tannoy Saturn S10

Tornare in alto Andare in basso

Re: Lasco negli zoccoli per valvole

Messaggio  sportyerre il Mer 22 Gen 2014 - 16:43

Zoccoli cinesi

Può capitare anche su prodotti buoni se il contatto scalda (grossi amperaggi su contatti ossidati)
Le lamelle hanno perso la forma e l'elasticità, difficile ripristinarle
avatar
sportyerre
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 14.02.11
Numero di messaggi : 1704
Località : Milano
Occupazione/Hobby : R&D
Provincia (Città) : MI
Impianto : 230V Enel, Cotton fioc, Cyrus II + PSX, Pioneer BDP450, Thorens 166 BC +Cyrus Arm + Sumiko pearl, V-Dac II, DAC707, Chromecast Audio, Velodyne CHT8, Cambridge Audio MinX11, Rega Ear MKII, Philips Fidelio X2, Superlux 681, Sennheiser HD545 reference, Grado SR60e

Tornare in alto Andare in basso

Re: Lasco negli zoccoli per valvole

Messaggio  Alessandro Asborno il Mer 22 Gen 2014 - 16:58

@sportyerre ha scritto:Zoccoli cinesi

Può capitare anche su prodotti buoni se il contatto scalda (grossi amperaggi su contatti ossidati)
Le lamelle hanno perso la forma e l'elasticità, difficile ripristinarle
sarò stato sfortunato, ma parecchi ampli mi hanno fatto questo scherzo, ci vorrebbero zoccoli più robusti
avatar
Alessandro Asborno
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 09.03.08
Numero di messaggi : 780
Provincia (Città) : Genova
Impianto : SORGENTE: Foofer o Picoplayer
DAC: Maurarte Dac
PRE: Cygnus by Maurarte
FINALI: Nuforce Ref.9
CASSE: Spendor LS3/5A o Audiojam2 "Jerry"
CAVI: Segnale: Maurarte
Potenza; Maurarte.

Tornare in alto Andare in basso

Re: Lasco negli zoccoli per valvole

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum