T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Il mio angolo e non solo
Oggi alle 19:05 Da SubitoMauro

» Alimentatore lineare 12-15V - consigli?
Oggi alle 19:00 Da franzfranz

» ( MI Va Co ) Vavo potenza Audioquest Type 4
Oggi alle 18:29 Da blues 66

» Jumper Xindak SS-1
Oggi alle 18:28 Da blues 66

» Quali diffusori ?
Oggi alle 17:51 Da dinamanu

» nad c326bee - opinioni
Oggi alle 17:48 Da dinamanu

» acquisto merce dalla cina
Oggi alle 17:12 Da arivel

» Consigli per nuovo impianto Hi-Fi
Oggi alle 15:49 Da giucam61

» Audioquest jetterbug
Oggi alle 14:43 Da mumps

» ALIENTEK D8 [parte 2]
Oggi alle 13:11 Da Alessandro Smarrazzo

» TPA 3116
Oggi alle 12:16 Da giucam61

» Roger Waters Nuovo Album Is This The Life We Really Want
Oggi alle 10:47 Da Nadir81

» Una giornata con la musica e nuovi amici
Oggi alle 0:26 Da giucam61

» Denon Pma50 o tengo L'Alientek D8?
Ieri alle 23:42 Da dinamanu

» ixtreamer
Ieri alle 19:41 Da erduca

» ALIENTEK D8 [parte 1]
Ieri alle 19:08 Da Silver Black

» Consiglio sull usato
Ieri alle 12:51 Da Gabrielefenu

» Pre-buffer schedina cinese con 6J1...impressioni
Ieri alle 1:07 Da MaxBal

» La mia opinione sul tpa3116
Mer 21 Giu 2017 - 21:30 Da silver surfer

» Raspberry PI 3 B con Touch Screen a 28 euro
Mer 21 Giu 2017 - 17:44 Da hsh1979

» Gemtune X-1
Mer 21 Giu 2017 - 17:21 Da dinamanu

» consiglio cuffia chiusa di ogni marca
Mer 21 Giu 2017 - 9:19 Da sportyerre

» giradischi
Mer 21 Giu 2017 - 8:56 Da mumps

» (MI) Lista vinile in vendita
Mer 21 Giu 2017 - 8:48 Da mumps

» [VENDO] Amplificatore finale Nad 2700 Thx. Appena revisionato
Mer 21 Giu 2017 - 0:10 Da alfarome

» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Mar 20 Giu 2017 - 21:13 Da uncletoma

» Dual1019 testina rotta
Mar 20 Giu 2017 - 16:46 Da lello64

» vendo: Focusrite, Scarlett 2I4 2Nd Gen, 2 In 4 Out Interfaccia Audio Usb
Mar 20 Giu 2017 - 14:25 Da mumps

» Scheda di trasporto o DAC?
Mar 20 Giu 2017 - 13:48 Da mumps

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Mar 20 Giu 2017 - 10:50 Da CHAOSFERE

Statistiche
Abbiamo 10862 membri registrati
L'ultimo utente registrato è renatoB

I nostri membri hanno inviato un totale di 789020 messaggi in 51226 argomenti
I postatori più attivi della settimana
giucam61
 
dinamanu
 
nerone
 
lello64
 
mumps
 
CHAOSFERE
 
silver surfer
 
chris75
 
Nadir81
 
sportyerre
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15508)
 
Silver Black (15460)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9054)
 

Chi è in linea
In totale ci sono 54 utenti in linea: 6 Registrati, 1 Nascosto e 47 Ospiti :: 2 Motori di ricerca

kereos, mumps, nerone, potowatax, scontin, SubitoMauro

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Strano problema sintonizzatore technics ST-7300

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Strano problema sintonizzatore technics ST-7300

Messaggio  enox666 il Ven 20 Dic 2013 - 15:45

Salve a tutti, questo è il mio primo post ufficiale dopo la presentazione, nella speranza che qualcuno mi possa aiutare...grazie in anticipo.

Qualche giorno fa un amico mi ha dato un sintonizzatore technics st-7300 dicendomi che non riusciva a sentire le stazioni FM... subito ho pensato ad un collegamento dell'antenna sbagliato, ma dopo averlo collegato ho notato che se seleziono la modalità AM funziona correttamente... ma quando vado per selezionare le FM e come se fosse spento... la lancetta del segnale non si muove...

Rimosso la parte superiore ho visto la presenza di due fusibili, non sono bruciati... ho controllato i diversi collegamenti ma è tutto a posto... gli unici componenti bruciati sono le lampadine per l'illuminazione della parte frontale.

Ringrazio anticipatamente chiunque possa agliutarmi  Smile 
avatar
enox666
Novizio
Novizio

Data d'iscrizione : 20.12.13
Numero di messaggi : 2
Provincia (Città) : Gattinara
Impianto : Amplificatore Rotel ra-06 se
Sorgente sony cdp-m21
Diffusori autocostruiti
Cavo alimentazione Autocostruito
cavo rca macrom

Tornare in alto Andare in basso

Re: Strano problema sintonizzatore technics ST-7300

Messaggio  florin il Ven 20 Dic 2013 - 16:12

@enox666 ha scritto:

Qualche giorno fa un amico mi ha dato un sintonizzatore technics st-7300 dicendomi che non riusciva a sentire le stazioni FM... subito ho pensato ad un collegamento dell'antenna sbagliato, ma dopo averlo collegato ho notato che se seleziono la modalità AM funziona correttamente... ma quando vado per selezionare le FM e come se fosse spento...  

Senza lo schema, è come cercare l'ago nel fienile. Non conosco questo sinto, ma di solito
per FM si usa un'ingresso di antenna diverso dell'AM. Il commutatore è meccanico o digitale?
avatar
florin
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Tornare in alto Andare in basso

Re: Strano problema sintonizzatore technics ST-7300

Messaggio  fritznet il Ven 20 Dic 2013 - 16:42

Magari si trova di meglio...
avatar
fritznet
Membro classe oro
Membro classe oro

Data d'iscrizione : 27.02.10
Numero di messaggi : 9054
Località : Querceto
Provincia (Città) : .
Impianto : lol-fi


Tornare in alto Andare in basso

Re: Strano problema sintonizzatore technics ST-7300

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum