T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Software APM Tool Lite
Oggi alle 10:55 Da gubos

» [Vendo MN] diffusori da scaffale Acoustic Reference BS300.
Oggi alle 10:53 Da Walter65

» ALIENTEK D8
Oggi alle 10:50 Da giucam61

» Scelta amplificatore, mi aiutate?
Oggi alle 9:12 Da gigetto

» NuforceDDa 120
Oggi alle 9:10 Da gigetto

» Cavi di potenza non intrecciati o twistati
Ieri alle 14:36 Da nerone

» Gabris amp Calypso
Ieri alle 12:02 Da giucam61

» Rega Vs roksan kandy k3
Ieri alle 11:58 Da GP9

» Crescendo by Airtech
Ieri alle 11:50 Da giucam61

» Dac Mini 2496 [AK4393 - AK4396]
Ieri alle 10:28 Da evil81

» Chi mi aiuta con un filtro notch?
Ieri alle 9:49 Da giucam61

» DENAFRIPS ARES R2R DAC
Ieri alle 9:39 Da giucam61

» (Veneto) VENDO PMC TB-2SAII
Ieri alle 9:09 Da simonluka

» (Veneto) VENDO CHARIO CONSTELLATION PHOENIX
Ieri alle 9:08 Da simonluka

» aiuto per dissipatori per alimentatore lt3080 lt3083
Ven 28 Apr 2017 - 21:59 Da edo357mag

» Amplificatori t-amp principalmente per musica in stereofonia e per l'home theatre
Ven 28 Apr 2017 - 19:57 Da davidcop68

» Cambio diffussori da scaffale max 500euro
Ven 28 Apr 2017 - 19:54 Da natale55

» Pioneer a 209r Ne vale la pena???
Ven 28 Apr 2017 - 18:55 Da MaurArte

» ixtreamer
Ven 28 Apr 2017 - 18:00 Da erduca

» Mo-gu S800 - piccolo e combattivo
Ven 28 Apr 2017 - 17:08 Da Motogiullare

» Rip DSD
Ven 28 Apr 2017 - 15:04 Da Calbas

» Dynamat questo sconosciuto....
Ven 28 Apr 2017 - 15:03 Da dinamanu

» I cavi di potenza, questi sconosciuti
Ven 28 Apr 2017 - 14:28 Da Aunktintaun

» Quale Gira ?
Ven 28 Apr 2017 - 13:50 Da kalium

» (PU) Vendo DAC JOB DA24/96 GOLDMUND ALIZE made in Svizzera 300,00
Ven 28 Apr 2017 - 8:18 Da alessandro1

» Vendo Ampli FDA IAMD V200 90€
Ven 28 Apr 2017 - 8:05 Da memory_man

» Musica liquida: che fare?
Ven 28 Apr 2017 - 1:41 Da mauretto

» [CB + s.s.] Vendo vinili: ampia scelta
Ven 28 Apr 2017 - 1:21 Da gannjunior

» (MI) Lista vinile in vendita
Ven 28 Apr 2017 - 1:12 Da gannjunior

» Rimetto in vendita tutti i miei Blu-Ray
Ven 28 Apr 2017 - 0:35 Da gannjunior

Statistiche
Abbiamo 10772 membri registrati
L'ultimo utente registrato è Walter65

I nostri membri hanno inviato un totale di 784667 messaggi in 51000 argomenti
I postatori più attivi del mese
giucam61
 
Aunktintaun
 
dinamanu
 
nerone
 
fritznet
 
Seti
 
kalium
 
Calbas
 
CHAOSFERE
 
Motogiullare
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15499)
 
Silver Black (15455)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8923)
 

Chi è in linea
In totale ci sono 63 utenti in linea :: 7 Registrati, 0 Nascosti e 56 Ospiti :: 2 Motori di ricerca

Andrea Livi, evil81, giucam61, gubos, joe1976, Seti, Walter65

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking

Guanzo 6N3 problema

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Guanzo 6N3 problema

Messaggio  thomas il Gio 19 Dic 2013 - 1:41

Ciao spero che qualcuno mi sappia aiutare ...ho appena ricevuto la scheda di preamplificazione guanzo (premessa conosco poco delle basi di elettronica) ho collegato tutti i cavi di alimentazione come si vede in foto la scheda si accende ma non si illumina il led sotto la valvola credo che qualcuno abbia saldato male la resistenza che si e' staccata dalla scheda (mi sembra di capire che manca la R16) ora qualche anima buona mi puo' suggerire come sistemare il problema nel modo più semplice possibile  Crying or Very sad 
Ciao Grazie per l'attenzione!



avatar
thomas
Novizio
Novizio

Data d'iscrizione : 24.01.11
Numero di messaggi : 6
Località : Santarcangelo Di Romagna
Provincia (Città) : Rimini
Impianto : luxman lv-122

Tornare in alto Andare in basso

Re: Guanzo 6N3 problema

Messaggio  florin il Gio 19 Dic 2013 - 11:25

Devi postare lo schema.
avatar
florin
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Tornare in alto Andare in basso

Re: Guanzo 6N3 problema

Messaggio  thomas il Gio 19 Dic 2013 - 12:09

Ciao Florin purtroppo non ho nessun schema l'ho comprata da aliexpress viene prodotta dalla guanzo ma non ho nessun riferimento elettrico....dovrebbe essere un resistore che si e' staccato che collega un polo del led centrale sotto la valvola...

Grazie per l'attenzione Smile 
avatar
thomas
Novizio
Novizio

Data d'iscrizione : 24.01.11
Numero di messaggi : 6
Località : Santarcangelo Di Romagna
Provincia (Città) : Rimini
Impianto : luxman lv-122

Tornare in alto Andare in basso

Re: Guanzo 6N3 problema

Messaggio  Switters il Gio 19 Dic 2013 - 12:15

@thomas ha scritto:Ciao Florin purtroppo non ho nessun schema l'ho comprata da aliexpress viene prodotta dalla guanzo ma non ho nessun riferimento elettrico....dovrebbe essere un resistore che si e' staccato che collega un polo del led centrale sotto la valvola... 

Proprio per calcolare il valore di quel resistore serve lo schema... Very Happy
Comunque suona lo stesso o la valvola viene polarizzata anche grazie al diodo???

Switters
Membro classe oro
Membro classe oro

Data d'iscrizione : 24.02.11
Numero di messaggi : 5072
Località : Milano
Provincia (Città) : Milano
Impianto : solo stereo, non HiFi...


Tornare in alto Andare in basso

Re: Guanzo 6N3 problema

Messaggio  kereos il Gio 19 Dic 2013 - 12:22


in questo 3D se ne è parlato molto, modificato ed è presente anche lo schema ...
avatar
kereos
Appassionato
Appassionato

Data d'iscrizione : 06.07.09
Numero di messaggi : 252
Località : Roma
Occupazione/Hobby : ICT -fotogafia, immersioni e indovinate un po'? :)
Provincia (Città) : tendenzialmente sempre buono
Impianto : Casse: Ciare H04.1 - Lettore CD: Marantz CD 53 - myRef ver. C - dac 4x1543 + DIR 9001

Tornare in alto Andare in basso

Re: Guanzo 6N3 problema

Messaggio  thomas il Gio 19 Dic 2013 - 12:29

Grazie tantissimo ora scappo che vado a lavoro ma questa sera mi studio tutto grazie ancora Smile
avatar
thomas
Novizio
Novizio

Data d'iscrizione : 24.01.11
Numero di messaggi : 6
Località : Santarcangelo Di Romagna
Provincia (Città) : Rimini
Impianto : luxman lv-122

Tornare in alto Andare in basso

Re: Guanzo 6N3 problema

Messaggio  thomas il Ven 20 Dic 2013 - 12:41

ok ho testato la scheda per un po' e devo dire che l'audio e' tutto ok quindi in teoria non dovrebbero esserci problemi legati alla valvola ora il problema rimane trovare il
resistore scomparso ho dato un occhiata al 3d consigliato da kereos che lo ringrazio pero' non sono riuscito a risalire alla parte mancante.... Rolling Eyes 
avatar
thomas
Novizio
Novizio

Data d'iscrizione : 24.01.11
Numero di messaggi : 6
Località : Santarcangelo Di Romagna
Provincia (Città) : Rimini
Impianto : luxman lv-122

Tornare in alto Andare in basso

Re: Guanzo 6N3 problema

Messaggio  Charli48 il Ven 20 Dic 2013 - 13:44

@thomas ha scritto:ok ho testato la scheda per un po' e devo dire che  l'audio e' tutto ok quindi in teoria non dovrebbero esserci problemi legati alla valvola  ora il problema rimane trovare il  
resistore scomparso ho dato un occhiata al 3d consigliato da kereos che lo ringrazio pero' non sono riuscito a risalire alla parte mancante.... Rolling Eyes 

Dallo schema la resistenza dovrebbe essere da 2,2kOhm ma puoi misurare la r11 che è quella montata sull'altra valvola
o vedere cosa c'è scritto.
avatar
Charli48
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 03.07.09
Numero di messaggi : 1812
Località : Lombardia
Provincia (Città) : Varese Prov.
Impianto : I miei gingilli
Spoiler:

Sorgente: Oppo DV-983-H
Dac: Schiit Bifrost , Beresford Bushmaster MkI
Preamp. SS : Clone ML JC-2 (John Curl) Classe A
Preamp. Tubi : UTS (Diy HiFi Supply) con E188CC Mullard
Ampli T class: Virtue 2 , Trends TA-10.2 , TA2022 Ibrido
Ampli D class: TPA 3116 con Bluetooth , Abletec ALC180-2300
Ampli Tube : APPJ PA0901A con Amperex 7025 EL84 RFT Nos
Diffusori: Focal Aria 906
Cuffie: AKG K272HD ,AKG K340



Tornare in alto Andare in basso

Re: Guanzo 6N3 problema

Messaggio  thomas il Sab 21 Dic 2013 - 2:12

Allora questo e' il ponticello con la resistenza da 2,2kOhm sempre se non ho sbagliato i colori


h

E finalmente luce fu Cool  Laughing 



spero di aver recuperato bene  Hoping come livello audio non ho sentito nessuna differenza quindi
se qualcuno mi da la conferma che ho fatto la cosa giusta sono + tranquillo
ringrazio ancora tantissimo a tutti delle dritte!! Oki
avatar
thomas
Novizio
Novizio

Data d'iscrizione : 24.01.11
Numero di messaggi : 6
Località : Santarcangelo Di Romagna
Provincia (Città) : Rimini
Impianto : luxman lv-122

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum