T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» ALIENTEK D8 vs FX AUDIO 802C
Oggi a 12:27 Da micio_mao

» AUDIOLAB 8000SE
Oggi a 12:08 Da Gabriele Barnabei

» Collegare più sorgenti al T-Amp
Oggi a 11:55 Da Kha-Jinn

» R.I.P GREG LAKE
Oggi a 11:25 Da scontin

» Cavo ad Y RCA per Subwoofer
Oggi a 11:22 Da Kha-Jinn

» Denon PMA 50
Oggi a 11:05 Da Enry

» Una storia di cavi
Oggi a 10:57 Da Angel2000

» Concerto Ian Paice - Pistoia, 8 dicembre
Oggi a 10:50 Da pallapippo

» Consigli per impianto 2.1
Oggi a 10:46 Da Kha-Jinn

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Oggi a 10:11 Da embty2002

» upgrade 2500 max
Oggi a 9:49 Da titonic

» [VENDO] Vinili classica e altro da 4,90 € in su
Oggi a 6:29 Da savi

» [CB + s.s.] Vendo vinili: ampia scelta
Oggi a 6:12 Da savi

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Oggi a 0:36 Da CHAOSFERE

» Nuovo ADCOM GFA-565-SE, acquisto
Ieri a 23:58 Da sound4me

» Pioneer SA-706 non va d'accordo con Canton Quinto 520...
Ieri a 23:30 Da mauretto

» Chi ben comincia...consigli
Ieri a 23:23 Da p.cristallini

» Madame Butterfly
Ieri a 23:02 Da enrico massa

» RCF Stereo Amplifier AF 6181
Ieri a 22:28 Da Aggeo

» cablaggio interno
Ieri a 21:46 Da Angel2000

» (GE) Trasformatore toroidale 230 V~ 2 x 45 V 2 x 3.33 A 300 VA Sedlbauer.
Ieri a 14:44 Da scontin

» Antenna FM
Ieri a 13:37 Da fritznet

» Dac per Koss PortaPro?
Ieri a 13:22 Da mako

» TUTORIAL MODIFICHE TPA 3116 COMPLETO
Ieri a 12:39 Da Angel2000

» El GORDO - una torre senza filtri, si può?
Ieri a 12:23 Da Angel2000

» Cuffie bestbuy 150€ no amplificatore
Ieri a 11:50 Da bob80

» Diffusore bookshelf a due vie con woofer caricato in doppio carico Asimmetrico a vista (DCAAV)
Ieri a 11:45 Da ricky84

» [NO] vendo pre+finale valvole classe A
Ieri a 8:23 Da gigetto

» Confronto tra Breeze full mod. vs Drok ta2024b pareri personali e riflessioni
Ieri a 0:33 Da RAMONE67

» Amplificatore per Scythe SCBKS-1100 Kro Craft Speaker Rev. B, quale migliore?
Mer 7 Dic 2016 - 23:52 Da giucam61

» L'ho fatto, le ho distrutte :D
Mer 7 Dic 2016 - 21:08 Da zimone-89

» Daphile - Audiophile Music Server & Player OS
Mer 7 Dic 2016 - 20:53 Da dinamanu

»  il trends tamp è oggi un oggetto superato?
Mer 7 Dic 2016 - 19:18 Da alexandros

» Quale ampli per le mie Dynaudio M20
Mer 7 Dic 2016 - 18:13 Da dinamanu

» Casse acustiche quali?b&w 684 o IL tesi 560?
Mer 7 Dic 2016 - 16:26 Da rx78

» impianto entry -level
Mer 7 Dic 2016 - 11:12 Da giucam61

» fissa lettore CD
Mer 7 Dic 2016 - 10:54 Da giucam61

» jbl lsr 305 vs krk rokit 6 g3
Mer 7 Dic 2016 - 8:41 Da luigigi

» CAIMAN SEG
Mer 7 Dic 2016 - 0:42 Da Zio

» (NA) Amplificatore Kingrex con DAC usb e uscita cuffie €270+ sped.
Mer 7 Dic 2016 - 0:20 Da sonic63

» Daphile in ram
Mar 6 Dic 2016 - 23:58 Da ghiglie

» Aiuto lenco L75s
Mar 6 Dic 2016 - 20:36 Da Angel2000

» Ho preso le grado sr80e e vi porto un po' di impressioni
Mar 6 Dic 2016 - 19:02 Da dinamanu

» Alimentatore Muse i25w Ta2021 quale connettore?
Mar 6 Dic 2016 - 18:22 Da Tasso

» Messaggio per Valterneri NAD90
Mar 6 Dic 2016 - 18:05 Da enrico massa

» [to]Vincent sp 997 finali mono
Mar 6 Dic 2016 - 14:51 Da krell2

» OLD AKG K141 MONITOR E LITTLE DOT MK II V3.0
Mar 6 Dic 2016 - 14:47 Da sportyerre

» [AN] Teac UD-H01
Mar 6 Dic 2016 - 14:27 Da Masterix

» Player hi fi
Mar 6 Dic 2016 - 11:38 Da santidonau

» ultimo nato (mau 749 R.I.P)
Mar 6 Dic 2016 - 6:01 Da Tommaso Cantalice

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 148 ]
24% 24% [ 47 ]

Totale dei voti : 195

I postatori più attivi della settimana
CHAOSFERE
 
fritznet
 
lello64
 
dinamanu
 
rx78
 
giucam61
 
gigetto
 
Angel2000
 
schwantz34
 
savi
 

I postatori più attivi del mese
CHAOSFERE
 
dinamanu
 
lello64
 
Angel2000
 
giucam61
 
fritznet
 
gigetto
 
rx78
 
R!ck
 
natale55
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15495)
 
Silver Black (15375)
 
nd1967 (12784)
 
flovato (12509)
 
Biagio De Simone (10219)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8495)
 

Statistiche
Abbiamo 10371 membri registrati
L'ultimo utente registrato è pturci

I nostri membri hanno inviato un totale di 769528 messaggi in 50066 argomenti
Chi è in linea
In totale ci sono 79 utenti in linea :: 12 Registrati, 2 Nascosti e 65 Ospiti :: 1 Motore di ricerca

___Oscar___, Biagio De Simone, cele, chiccoevani, giusp, Kha-Jinn, mauretto, micio_mao, Nadir81, potowatax, summicron, valterneri

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Furl  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

Guanzo 6N3 problema

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Guanzo 6N3 problema

Messaggio  thomas il Gio 19 Dic 2013 - 1:41

Ciao spero che qualcuno mi sappia aiutare ...ho appena ricevuto la scheda di preamplificazione guanzo (premessa conosco poco delle basi di elettronica) ho collegato tutti i cavi di alimentazione come si vede in foto la scheda si accende ma non si illumina il led sotto la valvola credo che qualcuno abbia saldato male la resistenza che si e' staccata dalla scheda (mi sembra di capire che manca la R16) ora qualche anima buona mi puo' suggerire come sistemare il problema nel modo più semplice possibile  Crying or Very sad 
Ciao Grazie per l'attenzione!




thomas
Novizio
Novizio

Data d'iscrizione : 24.01.11
Numero di messaggi : 6
Località : Santarcangelo Di Romagna
Provincia (Città) : Rimini
Impianto : luxman lv-122

Tornare in alto Andare in basso

Re: Guanzo 6N3 problema

Messaggio  florin il Gio 19 Dic 2013 - 11:25

Devi postare lo schema.

florin
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Tornare in alto Andare in basso

Re: Guanzo 6N3 problema

Messaggio  thomas il Gio 19 Dic 2013 - 12:09

Ciao Florin purtroppo non ho nessun schema l'ho comprata da aliexpress viene prodotta dalla guanzo ma non ho nessun riferimento elettrico....dovrebbe essere un resistore che si e' staccato che collega un polo del led centrale sotto la valvola...

Grazie per l'attenzione Smile 

thomas
Novizio
Novizio

Data d'iscrizione : 24.01.11
Numero di messaggi : 6
Località : Santarcangelo Di Romagna
Provincia (Città) : Rimini
Impianto : luxman lv-122

Tornare in alto Andare in basso

Re: Guanzo 6N3 problema

Messaggio  Switters il Gio 19 Dic 2013 - 12:15

@thomas ha scritto:Ciao Florin purtroppo non ho nessun schema l'ho comprata da aliexpress viene prodotta dalla guanzo ma non ho nessun riferimento elettrico....dovrebbe essere un resistore che si e' staccato che collega un polo del led centrale sotto la valvola... 

Proprio per calcolare il valore di quel resistore serve lo schema... Very Happy
Comunque suona lo stesso o la valvola viene polarizzata anche grazie al diodo???

Switters
Membro classe oro
Membro classe oro

Data d'iscrizione : 24.02.11
Numero di messaggi : 5072
Località : Milano
Provincia (Città) : Milano
Impianto : solo stereo, non HiFi...


Tornare in alto Andare in basso

Re: Guanzo 6N3 problema

Messaggio  kereos il Gio 19 Dic 2013 - 12:22


in questo 3D se ne è parlato molto, modificato ed è presente anche lo schema ...

kereos
Appassionato
Appassionato

Data d'iscrizione : 06.07.09
Numero di messaggi : 251
Località : Roma
Occupazione/Hobby : ICT -fotogafia, immersioni e indovinate un po'? :)
Provincia (Città) : tendenzialmente sempre buono
Impianto : Casse: Ciare H04.1 - Lettore CD: Marantz CD 53 - myRef ver. C - dac 4x1543 + DIR 9001

Tornare in alto Andare in basso

Re: Guanzo 6N3 problema

Messaggio  thomas il Gio 19 Dic 2013 - 12:29

Grazie tantissimo ora scappo che vado a lavoro ma questa sera mi studio tutto grazie ancora Smile

thomas
Novizio
Novizio

Data d'iscrizione : 24.01.11
Numero di messaggi : 6
Località : Santarcangelo Di Romagna
Provincia (Città) : Rimini
Impianto : luxman lv-122

Tornare in alto Andare in basso

Re: Guanzo 6N3 problema

Messaggio  thomas il Ven 20 Dic 2013 - 12:41

ok ho testato la scheda per un po' e devo dire che l'audio e' tutto ok quindi in teoria non dovrebbero esserci problemi legati alla valvola ora il problema rimane trovare il
resistore scomparso ho dato un occhiata al 3d consigliato da kereos che lo ringrazio pero' non sono riuscito a risalire alla parte mancante.... Rolling Eyes 

thomas
Novizio
Novizio

Data d'iscrizione : 24.01.11
Numero di messaggi : 6
Località : Santarcangelo Di Romagna
Provincia (Città) : Rimini
Impianto : luxman lv-122

Tornare in alto Andare in basso

Re: Guanzo 6N3 problema

Messaggio  Charli48 il Ven 20 Dic 2013 - 13:44

@thomas ha scritto:ok ho testato la scheda per un po' e devo dire che  l'audio e' tutto ok quindi in teoria non dovrebbero esserci problemi legati alla valvola  ora il problema rimane trovare il  
resistore scomparso ho dato un occhiata al 3d consigliato da kereos che lo ringrazio pero' non sono riuscito a risalire alla parte mancante.... Rolling Eyes 

Dallo schema la resistenza dovrebbe essere da 2,2kOhm ma puoi misurare la r11 che è quella montata sull'altra valvola
o vedere cosa c'è scritto.

Charli48
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 03.07.09
Numero di messaggi : 1792
Località : Lombardia
Provincia (Città) : Varese Prov.
Impianto : I miei gingilli
Spoiler:

Sorgente: Oppo DV-983-H
Dac: Schiit Bifrost , Beresford Bushmaster MkI
Preamp. SS : Clone ML JC-2 (John Curl) Classe A
Preamp. Tubi : UTS (Diy HiFi Supply) con E188CC Mullard
Ampli T class: Virtue 2 , Trends TA-10.2 , TA2022 Ibrido
Ampli D class: TPA 3116 con Bluetooth , Abletec ALC180-2300
Ampli Tube : APPJ PA0901A con Ampresx 7025 EL84 RFT Nos
Diffusori: Focal Aria 906
Cuffie: AKG K272HD ,AKG K340



Tornare in alto Andare in basso

Re: Guanzo 6N3 problema

Messaggio  thomas il Sab 21 Dic 2013 - 2:12

Allora questo e' il ponticello con la resistenza da 2,2kOhm sempre se non ho sbagliato i colori


h

E finalmente luce fu Cool  Laughing 



spero di aver recuperato bene  Hoping come livello audio non ho sentito nessuna differenza quindi
se qualcuno mi da la conferma che ho fatto la cosa giusta sono + tranquillo
ringrazio ancora tantissimo a tutti delle dritte!! Oki

thomas
Novizio
Novizio

Data d'iscrizione : 24.01.11
Numero di messaggi : 6
Località : Santarcangelo Di Romagna
Provincia (Città) : Rimini
Impianto : luxman lv-122

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum