T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Alimentazione per un classe A
Oggi alle 3:03 Da valterneri

» diffusori a tre vie... senza una via
Ieri alle 20:51 Da franzfranz

» Riparare vecchi diffusori con nuovi Woofer e Tweeter
Ieri alle 18:28 Da mikunos

» Consiglio acquisto DAC basso costo Ubuntu Linux
Ieri alle 15:59 Da mecoc

» ALIENTEK D8 [parte 2]
Ven 18 Ago 2017 - 17:00 Da kalium

» Dubbio musica liquida
Ven 18 Ago 2017 - 16:46 Da dinamanu

»  [NA] Vendo Wadia 151 Power Dac - 450 euro spedito
Ven 18 Ago 2017 - 14:32 Da MrTheCarbon

» Douk DAC (XMOS+PCM5102/DSD1796): ne vale la pena?
Ven 18 Ago 2017 - 12:57 Da metalgta

» Upgrade Trends Audio 10.1 (scusate la pigrizia...)
Ven 18 Ago 2017 - 12:27 Da giucam61

» Consiglio Scythe SCBKS-1100
Gio 17 Ago 2017 - 19:45 Da dinamanu

» diffusore bookshelf 2 vie in DCAAV: le supermosquito
Gio 17 Ago 2017 - 19:18 Da bianchetto

» Dopo RaspyFi ecco Volumio - Music player audiofilo multipiattaforma
Gio 17 Ago 2017 - 13:46 Da tubaz

» [FC] Shure SRH940
Gio 17 Ago 2017 - 12:55 Da RanocchiO

» [FC] Vendo Schiit stack
Gio 17 Ago 2017 - 12:53 Da RanocchiO

» Nuovo amplificatore Denon
Gio 17 Ago 2017 - 11:39 Da Kha-Jinn

» [VI] Vendo TNT Flexy e TNT Stubby
Gio 17 Ago 2017 - 10:15 Da fuzzu82

» Problema Technics SL-BD20
Gio 17 Ago 2017 - 9:59 Da GiovanniF

» convertitore ottico rca
Gio 17 Ago 2017 - 4:18 Da Kha-Jinn

» wtfplay
Mer 16 Ago 2017 - 22:41 Da rattaman

» Nuovo piatto 78giri
Mer 16 Ago 2017 - 19:26 Da JohnnieGray

» handshell completa giradischi Sony PS LX 3
Mer 16 Ago 2017 - 17:58 Da mistervolt

» Technics SU-7300 - Riparazione leva On/Off
Mer 16 Ago 2017 - 16:38 Da anto.123

» Prezzi pazzi Monitor Audio Silver 2 & Dali Zensor 3 (venditore Juvenilis su amazon)
Mer 16 Ago 2017 - 11:52 Da mumps

» [Vendo-FI] DAC con PCM 1793, DAC con 4x TDA1543, Selettore 4 RCA passivo
Mer 16 Ago 2017 - 9:33 Da Parolaio

» [BS+ss] Vendo dac/amp Yulong DAART Canary
Mar 15 Ago 2017 - 23:25 Da Andrea_97

» Amplificatore in classe a 8-10 watt
Mar 15 Ago 2017 - 20:45 Da soloclasseA

» [GE + s.s.] Sistema Philips 2.1 MMS 430G/00
Lun 14 Ago 2017 - 23:17 Da sh4d3

» Vendo DENON CEOL Piccolo DRA-N4 Network Player/Amplificatore [CO]
Lun 14 Ago 2017 - 22:26 Da wings

» Segnalazione Shop Vintage
Lun 14 Ago 2017 - 18:46 Da lextar

» Problema Raspberry e Alimentatore Audiophonics
Lun 14 Ago 2017 - 11:57 Da mama15

Statistiche
Abbiamo 10951 membri registrati
L'ultimo utente registrato è Rolandas As

I nostri membri hanno inviato un totale di 792853 messaggi in 51417 argomenti
I postatori più attivi della settimana
giucam61
 
mumps
 
dinamanu
 
cccp-annarella
 
franzfranz
 
Kha-Jinn
 
CHAOSFERE
 
nerone
 
p.cristallini
 
lello64
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15512)
 
Silver Black (15470)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10274)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9155)
 

Chi è in linea
In totale ci sono 49 utenti in linea: 5 Registrati, 0 Nascosti e 44 Ospiti :: 2 Motori di ricerca

Alessandro Smarrazzo, ilfungo, lello64, Masterix, pallapippo

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Come accendete il vs impianto?

Pagina 2 di 4 Precedente  1, 2, 3, 4  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Come accendete il vs impianto?

Messaggio  wcartman il Gio 28 Nov 2013 - 22:19

@Silver Black ha scritto:Ciabatta > sorgente > PSU > ampli > orecchie
aggiungerei >cervello/cuore/emotività>orgasmo
afro 


wcartman
Appassionato
Appassionato

Data d'iscrizione : 28.04.13
Numero di messaggi : 459
Località : Vicenza
Impianto : Indiana line Musa 105, Scythe SDA-1100 Kama Bay amp, lettore ROTEL RCD 06
Foobar+ Wasapi, dac usb Creative Sound Blaster XFI, cuffie Koss PortaPro

Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  wcartman il Gio 28 Nov 2013 - 22:21

io lo accendo cosi


wcartman
Appassionato
Appassionato

Data d'iscrizione : 28.04.13
Numero di messaggi : 459
Località : Vicenza
Impianto : Indiana line Musa 105, Scythe SDA-1100 Kama Bay amp, lettore ROTEL RCD 06
Foobar+ Wasapi, dac usb Creative Sound Blaster XFI, cuffie Koss PortaPro

Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  RAMONE67 il Gio 28 Nov 2013 - 22:23

Per quanto mi risulta, l'unico accorgimento è quello di accendere il finale per ultimo e spegnerlo per primo. Per il resto l'ordine degli altri componenti è cosa indifferente.
avatar
RAMONE67
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 11.09.08
Numero di messaggi : 1268
Località : Attualmente ponente ligure. Nato e vissuto a Napoli.
Occupazione/Hobby : Garage punk, psichedelia, 60's sound e musica rock, blues, folk; fumetti Vertigo, letteratura russa
Provincia (Città) : depresso limitatamente al territorio nazionale
Impianto : Michell Gyrodeck, Denon dl 110, Denon dl 301 mk II, Lehmann Black Cube, Sony xb-920, Ipod Touch Nano + Onkyo ND-S1, Lampizator Dac, California Audio Labs Sigma II, Rose Rv23, Dared Sl2000A, Trends Audio, Icepower 50asx2, Tannoy Arden, Tannoy Chester
Cavi segnale: clone Jps Superconductor 2 , Nordost Blue Heaven
Cavi Potenza: Mit Avt1

Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  valterneri il Gio 28 Nov 2013 - 22:42

ogni 6 mesi si parla di analogico o digitale
e ogni 6 mesi di come in successione s'accende l'impianto

la regola ormai inutile è
si accende da monte a valle e si spenge da valle a monte

è inutile perché ormai la tecnologia ha superato le paranoie
e se avete le valvole è più inutile ancora

a meno che .... non abbiate cose autocostruite

se avete di queste cose, soprattutto se sono "in classe A"
l'impianto va acceso come capita capita
mentre le cose autocostruite vanno accese in giardino
avatar
valterneri
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.10.12
Numero di messaggi : 3682
Provincia (Città) : -
Impianto : -

Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  Zio il Gio 28 Nov 2013 - 22:46

@valterneri ha scritto:mentre le cose autocostruite vanno accese in giardino
Quelle costruite da me vanno accese nel giardino del vicino!! Laughing Laughing
avatar
Zio
Membro classe argento
Membro classe argento

Data d'iscrizione : 06.04.13
Numero di messaggi : 2749
Provincia (Città) : Parma e Verona
Impianto :
Clicca se sei curioso:
Impianto in uso:
- Notebook con Foobar su W7
- Douk Denafrips ARES R2R
- Advance Acoustic MAA 406
- Dipolo Visaton-Monacor-Fountek Diy
- Cavi segnale RCA Diy very cheap
- Cavi potenza TNT Star Diy
Nel cassetto:
- iXtreamer con passive cooler kit
- Yarland M34 con KT66
- Abletec ALC240
- Luxman C-03
- Breeze Audio TPA3116
- DAC Douk
- Netbook con Daphile
- Marantz SR-4400
- Marantz CD-67 SE
- Thorens TD180 con Goldring 10-20
- EQ YAMAHA EQ-500
- DAC Tascam us144 mkii
- MICRO Dipolo Visaton-Monacor Diy
- Scythe SCBKS-1100 Kro Craft
- SUB JBL Diy per prima ottava
- SUB Klipsch KSW-10
- qualche altoparlante
- componenti per Crossover a volontà...
- Notebook con REW e microfono


Clicca se NON sei curioso:
Ma se non sei curioso...
perchè hai cliccato!!





Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  LakyV il Gio 28 Nov 2013 - 22:52

@valterneri ha scritto:ogni 6 mesi si parla di analogico o digitale
e ogni 6 mesi di come in successione s'accende l'impianto

la regola ormai inutile è
si accende da monte a valle e si spenge da valle a monte

è inutile perché ormai la tecnologia ha superato le paranoie
e se avete le valvole è più inutile ancora

a meno che .... non abbiate cose autocostruite

se avete di queste cose, soprattutto se sono "in classe A"
l'impianto va acceso come capita capita
mentre le cose autocostruite vanno accese in giardino
Come non quotare ??? Oki 
avatar
LakyV
Membro classe argento
Membro classe argento

Data d'iscrizione : 10.06.12
Numero di messaggi : 2537
Località : San Benigno C.
Occupazione/Hobby : Cuoco per diletto!!!
Provincia (Città) : Torino
Impianto : Sorgenti:Cambridge 650C
Panasonic DVD/CD S42
PC HP-650 Intel core I3
Trasp: Hi-Face 1
DAC : Xindak DAC 5
DAC : SMSL TDA1543
Pre : Sonus Minus ( MOD. BY AAAVT )
Finale : TA 2022 ( work in progress)
Integrato ibrido TA2022 (BTL) 150watt ( BY Roberto Stella)
SMSL TA2020
diffusori: XTZ99.38
Potenza: QED-Anniversary
TNT Star (autocostruiti)
CAT5 (autocostruiti)
G&bl In Argento.
Segnale:
Cambridge S500
Siemens (autocos.semibil.)
Mogami 2534 (by Pirpabass)

Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  burmar il Gio 28 Nov 2013 - 23:14

@LakyV ha scritto:Come non quotare ??? Oki 
Beh.. insomma.
Io non quoto affatto e, anzi, ti assicuro che se accendo prima il finale e poi il pre sento di quelle botte nelle casse allucinanti... e viceversa anche in spegnimento.
Quoto invece il fatto che lo abbiamo scritto mille volte
avatar
burmar
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 26.07.10
Numero di messaggi : 1142
Località : Genova
Occupazione/Hobby : Lavoro davanti, dietro e dentro ai computers
Provincia (Città) : Genova
Impianto :
Spoiler:
AMPLI: Aragon 2004 DAC: Lector Digitube s192 PRE: Audio Research SP9 LETTORE: Arcam Transport Delta 170 CASSE: Opera Seconda 2006
PIATTO:
Systemdek IIX 900 BRACCIO: Rega RB250 TESTINA: Denon DL-103 + AU-310
LIQUIDA: Pc IBM con Linux VoyageMPD
AMPLI E CUFFIE PC:: Fijo E10 - Superlux HD-681


Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  fritznet il Ven 29 Nov 2013 - 6:26

@burmar ha scritto:
@LakyV ha scritto:Come non quotare ??? Oki 
Beh.. insomma.
Io non quoto affatto e, anzi, ti assicuro che se accendo prima il finale e poi il pre sento di quelle botte nelle casse allucinanti... e viceversa anche in spegnimento.
Quoto invece il fatto che lo abbiamo scritto mille volte
Non quoti, ma è come se lo facessi , "accensione da monte a valle" cioè sorgente>pre>finale, e "spegnimento da valle a monte", cioè finale>pre>sorgente Smile 

avatar
fritznet
Membro classe oro
Membro classe oro

Data d'iscrizione : 27.02.10
Numero di messaggi : 9155
Località : Koruto
Provincia (Città) : .
Impianto : lol-fi


Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  valterneri il Ven 29 Nov 2013 - 8:05

Quoto o non quoto, questo è il problema:
se sia più nobile d'animo
sopportare i rumori, i bump e i gracchii dell'iniquo stereo,
o prender l'armi contro un mare di triboli e combattendo disperderli.
Smontare, saldare, nulla di più,
e con un upgrade dirsi che poniamo fine al cordoglio
e alle infinite distorsioni, naturale retaggio delle valvole,
è soluzione da accogliere a mani giunte.



E' facile indicare la semplice soluzione al bump emesso
dal Conrad Johnson PV4 di Burmar.
Al semplice schema manca un indispensabile condensatore 100 o 220 nF
classe X2 sull'interruttore d'accensione SW3.


questo è lo schema del PV3, il PV4 è simile
avatar
valterneri
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.10.12
Numero di messaggi : 3682
Provincia (Città) : -
Impianto : -

Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  burmar il Ven 29 Nov 2013 - 9:38

Beh.. io non quotavo il fatto che la procedura non servisse più a nulla poiché a me serve eccome!!
Ma ringrazio Valter per il suggerimento.
Se basta un condensatore ce lo metto al più presto... Smile

p.s. in parallelo all'interruttore.. giusto?
avatar
burmar
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 26.07.10
Numero di messaggi : 1142
Località : Genova
Occupazione/Hobby : Lavoro davanti, dietro e dentro ai computers
Provincia (Città) : Genova
Impianto :
Spoiler:
AMPLI: Aragon 2004 DAC: Lector Digitube s192 PRE: Audio Research SP9 LETTORE: Arcam Transport Delta 170 CASSE: Opera Seconda 2006
PIATTO:
Systemdek IIX 900 BRACCIO: Rega RB250 TESTINA: Denon DL-103 + AU-310
LIQUIDA: Pc IBM con Linux VoyageMPD
AMPLI E CUFFIE PC:: Fijo E10 - Superlux HD-681


Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  valterneri il Ven 29 Nov 2013 - 10:35

@burmar ha scritto:... in parallelo all'interruttore.. giusto?
Si.

Che sia necessario, si
che sia sufficiente, non so.
La scatolina del pre è troppo piccola, le schermature interne sono assenti
e le impedenze altissime.

Il bump del pre è un rumore indotto che dovrebbe variare al variare della posizione
del potenziometro di volume,
se così è, è colpa dell'assenza di quel condensatore,
ma la sua presenza non elimina del tutto l'onda di ritorno.
Ci sono altri 2 punti dove mettere un condensatore,
ai terminali interni dei due ponti raddrizzatori, ma chissà se basta.
La Conrad Johnson nel PV10, per eliminare definitivamente il problema,
ha inserito un relé che chiude l'uscita istantaneamente nello spengersi
e in ritardo nell'accendersi.

Ripeto: la scatolina del pre è troppo piccola,
le schermature interne sono assenti e le impedenze altissime.

avatar
valterneri
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.10.12
Numero di messaggi : 3682
Provincia (Città) : -
Impianto : -

Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  florin il Ven 29 Nov 2013 - 10:40

@burmar ha scritto:Beh.. io non quotavo il fatto che la procedura non servisse più a nulla poiché a me serve eccome!!
Ma ringrazio Valter per il suggerimento.
Se basta un condensatore ce lo metto al più presto... Smile

p.s. in parallelo all'interruttore.. giusto?
Il condensatore sull'interruttore serve solo per ''spegnere'' le scentille inescate tra i contatti
dell'interruttore, ma altri rumori arrivino lo stesso. Meglio rispettare la regola sorgente-pre-finale,
in accensione e finale-pre-sorgente in spegnimento.


Ultima modifica di florin il Ven 29 Nov 2013 - 10:48, modificato 1 volta
avatar
florin
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  florin il Ven 29 Nov 2013 - 10:45

@valterneri ha scritto:
La Conrad Johnson nel PV10, per eliminare definitivamente il problema,
ha inserito un relé che chiude l'uscita istantaneamente nello spengersi
e in ritardo nell'accendersi.
Anche i prodotti ''made in Florin'' da una ventina di anni hanno antibump+protezione diffusori.
lol! Hello
avatar
florin
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  LakyV il Ven 29 Nov 2013 - 12:42

Sarò fortunato io, ma non ho mai avuto di questi problemi.
Negli ultimi anni ormai, quasi tutte le elettroniche sono munite di protezioni e anti bump, resto dell'idea quindi, che per quel che mi riguarda non mi ritorna utile in nessun modo, la sequenza di accensione e spegnimento e' assolutamente casuale, se ne seguo una, e' abitudinaria.
Ma ripeto che non non ho mai avuto problemi in merito, la dove si dovessero presentare farò le dovute prove per cercare di ovviare.
avatar
LakyV
Membro classe argento
Membro classe argento

Data d'iscrizione : 10.06.12
Numero di messaggi : 2537
Località : San Benigno C.
Occupazione/Hobby : Cuoco per diletto!!!
Provincia (Città) : Torino
Impianto : Sorgenti:Cambridge 650C
Panasonic DVD/CD S42
PC HP-650 Intel core I3
Trasp: Hi-Face 1
DAC : Xindak DAC 5
DAC : SMSL TDA1543
Pre : Sonus Minus ( MOD. BY AAAVT )
Finale : TA 2022 ( work in progress)
Integrato ibrido TA2022 (BTL) 150watt ( BY Roberto Stella)
SMSL TA2020
diffusori: XTZ99.38
Potenza: QED-Anniversary
TNT Star (autocostruiti)
CAT5 (autocostruiti)
G&bl In Argento.
Segnale:
Cambridge S500
Siemens (autocos.semibil.)
Mogami 2534 (by Pirpabass)

Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  Docarlo il Ven 29 Nov 2013 - 13:18

@wcartman ha scritto:io lo accendo cosi

Controlla la messa a terra e la massa hai un rumore di fondo notevole LOL 
avatar
Docarlo
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.02.11
Numero di messaggi : 548
Località : RC
Occupazione/Hobby : Informatica/Musica
Provincia (Città) : Sereno/Variabile
Impianto : Vari, senza spendere una fortuna

Tornare in alto Andare in basso

Come accendete il vs.impianto?

Messaggio  enrico massa il Ven 29 Nov 2013 - 14:03

@LakyV ha scritto:
@crazyforduff ha scritto:pensa che la mia fissa è esattamente l'opposto!
C!
L'importante e che non diventi una "pippa audiofila" Wink 
Questa È una pippa audiofila:hehe: Hehe Come hanno già detto altri,accensione e spegnimento con volume a zero tagliano il problema alla radice,oltre al fatto che le elettroniche sono dotate di svariate protezioni. Si può dare comunque il caso dell'audiofilo distratto:orror: Orrified Orrified che dimentica il volume dell'ampli a metà,spegne e poi riaccende facendo partire una sorgente a quel volume:pericoloso,questo sí,per le orecchie e per le casse.
avatar
enrico massa
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 14.10.13
Numero di messaggi : 1280
Località : roma
Occupazione/Hobby : storia romana/lingua latina
Impianto : http://www.80dreams.it/mangiadischi-penny.asp

Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  burmar il Ven 29 Nov 2013 - 14:27

@enrico massa ha scritto:il caso dell'audiofilo distratto:orror: Orrified Orrified che dimentica il volume dell'ampli a metà,spegne e poi riaccende facendo partire una sorgente a quel volume:pericoloso,questo sí,per le orecchie e per le casse.
Anche con il volume a zero il mio vecchietto valvolato fa BUMP Laughing 
avatar
burmar
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 26.07.10
Numero di messaggi : 1142
Località : Genova
Occupazione/Hobby : Lavoro davanti, dietro e dentro ai computers
Provincia (Città) : Genova
Impianto :
Spoiler:
AMPLI: Aragon 2004 DAC: Lector Digitube s192 PRE: Audio Research SP9 LETTORE: Arcam Transport Delta 170 CASSE: Opera Seconda 2006
PIATTO:
Systemdek IIX 900 BRACCIO: Rega RB250 TESTINA: Denon DL-103 + AU-310
LIQUIDA: Pc IBM con Linux VoyageMPD
AMPLI E CUFFIE PC:: Fijo E10 - Superlux HD-681


Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  DACCLOR65 il Ven 29 Nov 2013 - 15:02

@burmar ha scritto:
@enrico massa ha scritto:il caso dell'audiofilo distratto:orror: Orrified Orrified che dimentica il volume dell'ampli a metà,spegne e poi riaccende facendo partire una sorgente a quel volume:pericoloso,questo sí,per le orecchie e per le casse.
Anche con il volume a zero il mio vecchietto valvolato fa BUMP Laughing 
Oggi ti vedo più rilassato nell'avatar! Laughing Laughing Laughing I love you 
avatar
DACCLOR65
Gran Cerimoniere
Gran Cerimoniere

Data d'iscrizione : 04.02.09
Numero di messaggi : 19633
Località : Sicilia, Italia!
Provincia (Città) : Panormus City
Impianto : GPL
Amplificatore: ONKYO A933
Diffusori: PARADIGM MONITOR 9
Sorgenti: SACD DENON DCD 1500-AE, PHILIPS CDR 600, PHILIPS DVDR 3355, TOSHIBA SD-3300
Tape: JVC TD-V662
Cuffia: SONY MDR IF-140
Liquida: PIONEER BDP-170-K + SAMSUNG M3 Portable Series




http://www.progarchives.com/

Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  burmar il Ven 29 Nov 2013 - 15:11

@DACCLOR65 ha scritto:Oggi ti vedo più rilassato nell'avatar! Laughing Laughing Laughing I love you 
Eh sì.. caro il mio vecchietto!!!
Ti ricordi che assoli di chitarra che mi facevi... in Firth of Fifth... e quello che adesso è mezzo sordo si limitava a pestare sui tamburi!!! Laughing Laughing Laughing Laughing Laughing Laughing 
avatar
burmar
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 26.07.10
Numero di messaggi : 1142
Località : Genova
Occupazione/Hobby : Lavoro davanti, dietro e dentro ai computers
Provincia (Città) : Genova
Impianto :
Spoiler:
AMPLI: Aragon 2004 DAC: Lector Digitube s192 PRE: Audio Research SP9 LETTORE: Arcam Transport Delta 170 CASSE: Opera Seconda 2006
PIATTO:
Systemdek IIX 900 BRACCIO: Rega RB250 TESTINA: Denon DL-103 + AU-310
LIQUIDA: Pc IBM con Linux VoyageMPD
AMPLI E CUFFIE PC:: Fijo E10 - Superlux HD-681


Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  sonic63 il Ven 29 Nov 2013 - 15:33

@valterneri ha scritto:
@burmar ha scritto:... in parallelo all'interruttore.. giusto?
Si.

Che sia necessario, si
che sia sufficiente, non so.
La scatolina del pre è troppo piccola, le schermature interne sono assenti
e le impedenze altissime.

Il bump del pre è un rumore indotto che dovrebbe variare al variare della posizione
del potenziometro di volume,
se così è, è colpa dell'assenza di quel condensatore,
ma la sua presenza non elimina del tutto l'onda di ritorno.
Ci sono altri 2 punti dove mettere un condensatore,
ai terminali interni dei due ponti raddrizzatori, ma chissà se basta.
La Conrad Johnson nel PV10, per eliminare definitivamente il problema,
ha inserito un relé che chiude l'uscita istantaneamente nello spengersi
e in ritardo nell'accendersi.

Ripeto: la scatolina del pre è troppo piccola,
le schermature interne sono assenti e le impedenze altissime.

Che il condensatore sia necessario è discutibile.
Che sia sufficiente siuramente no; per almeno due motivi:
Il condensatore da usare in quella posizione NON è un normale X2, ma un condensatore spegniarco cioè un cappio RC costituito da un condensatore con in serie una resistenza, il semplice condensatore farebbe davvero poco oltre a rovinarsi rapidamente se tra i poli si forma un'arco.
Non credo che il rumore all'accensione dipenda dall'interruttore, perchè generalmente lo scintillio tra i contatti si forma al momento dello spegnimento e non dell'accensione.
tanto più che il pre monta un trasformatore a lamierini abbastanza piccolo, la sua induttanza dispersa non è tale da far formare un'arco tanto forte.

Naturalmente uno spegniarco costa poco e l'intervento da fare è semplicissimo, quindi un tentativo si può fare. Male che vada se non elimina il rumore all'accensione sicuramente smorza l'arco allo spegnimento, l'interruttore non può che ringraziare.

Anche la dimensione del pre e le schermature c'entrano davvero poco.
Vero è che i disturbi prodotti dallo scintillio che si forma tra i poli dell'interruttore possono avere frequenza abbastanza alta, tale da potersi irradiare anche via etere, ma ripeto che non credo possibile che quelli prodotti in quel pre siano di intensità tale da raggiungere, per via aerea, le uscite con un'intensità tale da pilotare il finale tanto da fargli produrre quei disturbi.

L'intensità del rumore non può dipendere dalla posizione della manopola del volume per un motivo molto semplice: il disturbo non può attraversare il pre dall'ingresso, a monte potenziometro del volume, fino alle uscite perchè all'accensione (filamenti freddi) le valvole non conducono.

L'unica strada che quei disturbi hanno per raggiungere l'uscita è attraverso l'anodo dell'ultima valvola (infatti il pre esce di anodo) che è naturalmente direttamente collegato all'uscita del trasformatore e al finale
Io credo che la formazione dei disturbi è probabilmente aiutata da un cattivo (o meglio : un non perfetto isolamento) tra anodo e filamenti dell'ultima valvola.
Per risolvere bisognerebbe controllare il condensatore d'uscita, magari è in leggera perdita, e l'isolamento anodo-filamento della valvola.

Riguardo ai condensatori da mettere sui ponti: non c'entrano niente con questi disturbi all'accensione.

Un muting sui pre a valvole è assolutamente obbligatorio!
Finchè non si stabilizzano le tensioni sull'armatura fredda del condensatore d'uscita ci può essere fino a metà tensione anodica.
Con tutto il rispetto per i signori Conrad e Johnson non aver messo un muting è davvero una schifezza.
E a questo punto devo dire che gli apparecchi autocostruiti, se fatti da che sà che cosa stà facendo, danno dei punti a molti apparecchi commerciali, da tutti i punti di vista.
Hello 

sonic63
Membro classe oro
Membro classe oro

Data d'iscrizione : 21.12.09
Numero di messaggi : 5360
Località : napoli
Impianto : pre e finali autocostruiti + casse autocostruite

Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  valterneri il Ven 29 Nov 2013 - 16:07

@sonic63 ha scritto:Che il condensatore sia necessario è discutibile.

.... E a questo punto devo dire che gli apparecchi autocostruiti, se fatti da che sà che cosa stà facendo, danno dei punti a molti apparecchi commerciali, da tutti i punti di vista.
Ah, vuoi la guerra? E guerra sia!

1) non ho mai visto una, neanche una, apparecchiatura amatoriale o professionale
che non abbia un condensatore X2 o simile in parallelo all'interruttore,
e non ne ho mai vista una con un RC tra loro in serie.
Che i progettisti di tutto il mondo siano stupidi?

2) e devo ancora vederne e misurarne una, tra cose autocostruite,
che dia dei numeri a cose buone industriali.

3) se il difetto fosse un difetto d'isolamento interno della valvola
non se ne starebbe su entrambi i canali
e difficilmente sarebbe apparso anche da nuovo.

Il Conrad Johnson sembra autocostruito,
ma questo a Burmar non lo volevo dire. Goodbye

Attenderò paziente una risposta Coffe
avatar
valterneri
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.10.12
Numero di messaggi : 3682
Provincia (Città) : -
Impianto : -

Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  sonic63 il Ven 29 Nov 2013 - 18:18

@valterneri ha scritto:
@sonic63 ha scritto:Che il condensatore sia necessario è discutibile.

.... E a questo punto devo dire che gli apparecchi autocostruiti, se fatti da che sà che cosa stà facendo, danno dei punti a molti apparecchi commerciali, da tutti i punti di vista.
Ah, vuoi la guerra? E guerra sia!

1) non ho mai visto una, neanche una, apparecchiatura amatoriale o professionale
che non abbia un condensatore X2 o simile in parallelo all'interruttore,
e non ne ho mai vista una con un RC tra loro in serie.
Che i progettisti di tutto il mondo siano stupidi?

2) e devo ancora vederne e misurarne una, tra cose autocostruite,
che dia dei numeri a cose buone industriali.

3) se il difetto fosse un difetto d'isolamento interno della valvola
non se ne starebbe su entrambi i canali
e difficilmente sarebbe apparso anche da nuovo.

Il Conrad Johnson sembra autocostruito,
ma questo a Burmar non lo volevo dire. Goodbye

Attenderò paziente una risposta Coffe
1) io ho visto più apparecchi senza il condensatore che con il condensatore...e allora ? Li vogliamo contare li uni e gli altri? Comincia pure.
In un pre quel condensatore non serve, purchè l'interruttore sia adeguato e non sia un pezzo di stagnola. in un finale invece serve.
SE si mette qualcosa per smorzare lo scintillio che si forma (ripeto) all'apertura dei contatti (cioè quando spegni) si mette un affare che si chiama spegniarco e che è un involucro con dentro un condensatore e una resistenza(vai a guardare bene su un  apparecchio che lo monta e vedrai) oppure si può mettere resistenza e condensatore separati(non è obbligatorio usare il coso bello e fatto)
questo: http://it.rs-online.com/web/p/condensatori-per-reti-rc/0209213/

Gli stupidi ci sono anche tra i progettisti audio(come in tutte le categorie), molti non sono stupidi ma sono costretti a progettare apparecchi che devono costare meno di niente(a chi li produce).
Ma questi sono altri discorsi.
Sull'interruttore deve andare un cappio RC (il famoso spegniarco) perchè usando solo il condensatore lo spike non viene assorbito, diventa solo più pernicioso perchè diminuisce la sua frequenza, è la resistenza che assorbe il picco.

2) Io ne ho viste tante. Forse non hai guardato bene.
(intanto a "cose industriali" hai aggiunto "buone"....si vede che sai che di schifezze industriali ce ne sono tante o hai preferito mettere le mani avanti?Wink )

3) io non ho detto che il rumore è un difetto d'isolamento della valvola ho detto che il fenomeno(che è dovuto ail fatto che uscendo la valvola di anodo l'uscita del pre si trova direttamente collegata all'alimentatore) può essere aiutato da un isolamento non perfetto.
Può darsi che sia su tutti e due i canali.....ma io non l'ho letto da nessuna parte, mi è sfuggito?
Che c'era anche da nuovo neanche l'ho letto(comunque non credo che da nuovo lo faceva).
La risposta è arrivata rapidamente (lo scrivo tra parentesi: io ne aspetto altre da te da molti mesi...ma non sono mai arrivate:( )

Se hai altri punti del mio post precedente che ritieni sbagliati e/o non condivi non farti scrupolo di farmeli notare.
Ciao Valter
Hello 

sonic63
Membro classe oro
Membro classe oro

Data d'iscrizione : 21.12.09
Numero di messaggi : 5360
Località : napoli
Impianto : pre e finali autocostruiti + casse autocostruite

Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  valterneri il Ven 29 Nov 2013 - 18:52

@sonic63 ha scritto: ... La risposta è arrivata rapidamente (lo scrivo tra parentesi: io ne aspetto altre da te da molti mesi...ma non sono mai arrivate)Ciao Valter
Hello 
Uffa a Sonic e alla sua memoria lunga!
Ora sono in teatro e alle 8 si balla, di notte faccio notte e ci penso!
avatar
valterneri
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.10.12
Numero di messaggi : 3682
Provincia (Città) : -
Impianto : -

Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  LakyV il Ven 29 Nov 2013 - 20:32

Perché tra tutti e due non vi mettete d'accordo e fate dei corsi accelerati di elettronica e autocostruzione???
Sti caxxi che post, mi avete ubriacato Laughing Laughing Laughing 

Ora so ( ma lo sapevo già) a chi rompere le scatole per il mio finale ta2022 Hehe Hehe Hehe 
avatar
LakyV
Membro classe argento
Membro classe argento

Data d'iscrizione : 10.06.12
Numero di messaggi : 2537
Località : San Benigno C.
Occupazione/Hobby : Cuoco per diletto!!!
Provincia (Città) : Torino
Impianto : Sorgenti:Cambridge 650C
Panasonic DVD/CD S42
PC HP-650 Intel core I3
Trasp: Hi-Face 1
DAC : Xindak DAC 5
DAC : SMSL TDA1543
Pre : Sonus Minus ( MOD. BY AAAVT )
Finale : TA 2022 ( work in progress)
Integrato ibrido TA2022 (BTL) 150watt ( BY Roberto Stella)
SMSL TA2020
diffusori: XTZ99.38
Potenza: QED-Anniversary
TNT Star (autocostruiti)
CAT5 (autocostruiti)
G&bl In Argento.
Segnale:
Cambridge S500
Siemens (autocos.semibil.)
Mogami 2534 (by Pirpabass)

Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  burmar il Ven 29 Nov 2013 - 21:14

Però... affermare che un Conrad Johnson sia progettato come un prodotto autocostruito mi sembra un pochino forte come affermazione.
Lo dico spassionatamente... non è che io abbia sposato il signor Lewis e nemmeno Mr. William.
In fondo un paio di apparecchiature audio le hanno progettate e anche ai tempi del PV4 non è che costruissero seggiole da giardino.
Evidentemente le logiche erano diverse da ora, inoltre la costruzione minimalista ma pura di questo pre forse ha visto sacrificato tutto ciò che secondo loro era non essenziale al "sound good"

<< The PV4, was considered "affordable excellence" by many budget minded audiophiles. It achieved its low price by eliminating all but essential features, not by seriously compromising the quality of component parts. The PV4 used precision low noise metal film resistors and polypropylene and polystyrene capacitors. All of the selectors and controls were chosen to yield smooth trouble free performance and unit-to-unit consistency. >>

Comunque a me non costa nulla accenderlo prima e spegnerlo dopo il finale.. Smile 
avatar
burmar
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 26.07.10
Numero di messaggi : 1142
Località : Genova
Occupazione/Hobby : Lavoro davanti, dietro e dentro ai computers
Provincia (Città) : Genova
Impianto :
Spoiler:
AMPLI: Aragon 2004 DAC: Lector Digitube s192 PRE: Audio Research SP9 LETTORE: Arcam Transport Delta 170 CASSE: Opera Seconda 2006
PIATTO:
Systemdek IIX 900 BRACCIO: Rega RB250 TESTINA: Denon DL-103 + AU-310
LIQUIDA: Pc IBM con Linux VoyageMPD
AMPLI E CUFFIE PC:: Fijo E10 - Superlux HD-681


Tornare in alto Andare in basso

Re: Come accendete il vs impianto?

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 2 di 4 Precedente  1, 2, 3, 4  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum