T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
ALIENTEK D8Oggi alle 12:43kalium
sky in wi fiOggi alle 12:23giucam61
queOggi alle 0:54Allen smithee
POPU VENUS Ieri alle 19:05giucam61
Smsl ad18Mer 22 Mar 2017 - 19:57MaxDrou
(NA) Triangle MimimunMer 22 Mar 2017 - 13:17sonic63
Posso usare un ta 2024 Mar 21 Mar 2017 - 20:12RAIS
PC per la musicaMar 21 Mar 2017 - 17:45Snap
Vendo Cayin 220 CUMar 21 Mar 2017 - 15:22wolfman
[ARGHHH!!!] ;)Mar 21 Mar 2017 - 15:09Alessandro Marchese
Nad 1000 o nad c350Mar 21 Mar 2017 - 10:24Motogiullare
(RM) Cuffie Nad Viso hp50Lun 20 Mar 2017 - 23:20kocozze
US3, mi aiutate?Lun 20 Mar 2017 - 21:41vinse
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
52% / 12
No, era meglio quello vecchio
48% / 11
I postatori più attivi della settimana
57 Messaggi - 24%
53 Messaggi - 22%
39 Messaggi - 16%
17 Messaggi - 7%
16 Messaggi - 7%
13 Messaggi - 5%
12 Messaggi - 5%
11 Messaggi - 5%
10 Messaggi - 4%
10 Messaggi - 4%
I postatori più attivi del mese
255 Messaggi - 22%
226 Messaggi - 19%
142 Messaggi - 12%
129 Messaggi - 11%
100 Messaggi - 8%
72 Messaggi - 6%
71 Messaggi - 6%
68 Messaggi - 6%
62 Messaggi - 5%
61 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15427)
15427 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8852)
8852 Messaggi - 7%
Chi è in linea
In totale ci sono 73 utenti in linea :: 13 Registrati, 0 Nascosti e 60 Ospiti :: 2 Motori di ricerca

Alessandro Asborno, almo70, dieggs, dinamanu, GGiovanni, giucam61, kalium, Masterix, meraviglia, pturci, raf980, Snap, vinse

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
avatar
Gioval
Data d'iscrizione : 13.11.13
Numero di messaggi : 1
Località : palermo
Impianto : onkyo 604 - Mission

foobar ed hdmi

il Mer 13 Nov 2013 - 23:39
Salve, utilizzo foobar da qualche giorno collegando il pc tramite hdmi all'ampli e impostando in output "hdmi wasapi event".
Mi viene il dubbio se il mixer sia bypassato e per verificare ciò ho attivato una qualsiasi applicazione che suona, ad esempio un video YouTube, ma dovrebbe rimanere muto (come avviene correttamente se imposto wasapi event:altoparlanti)ed invece si riesce ad ascoltare insieme all'output hdmi di Foobar. (p.s. ho già impostato la modalità esclusiva sul dispositivo riproduzione "nvidia hdmi output").
Grazie anticipatamente, e se avete qualche consiglio sulle impostazioni ottimali di foobar ve ne sarei grato.
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum