T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Consiglio per sistema audio per portatile
Oggi a 18:24 Da Snap

» Consiglio diffusori DIY tra progetti di Alberto Bellino
Oggi a 17:55 Da macgnaffio

» Nuovi cavi potenza
Oggi a 17:47 Da lello64

» ALIENTEK D8
Oggi a 17:35 Da Snap

» Ampli+DAC+bluetooth tutto-in-uno: Sabaj Audio A2?
Oggi a 17:05 Da Gert87

» partiamo da zero ma proprio zero?
Oggi a 15:23 Da Snap

» Cuffie Sennheiser con filo o WiFi?
Oggi a 14:37 Da chopper77

» Consiglio cuffie "da notte" economiche
Oggi a 13:23 Da Terenzio Catrame

» Più potenza di un alientek d8
Oggi a 12:39 Da Smanetton

» (RM + Sped.) Vendo integrato Hegel H100
Oggi a 12:22 Da Rick1982

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Oggi a 12:12 Da giucam61

» impianto entry -level
Oggi a 8:56 Da giucam61

» [GE] Vendo coppia finali mono Hypex nCore 400
Oggi a 0:59 Da antbom

» Diffusori ~7-900 Euro
Ieri a 22:22 Da dinamanu

» Consiglio diffusori economici da scrivania: Dayton B652, B652 AIR o Scythe Kro Craft
Ieri a 21:39 Da pietrob91

» Little dot mk 1+ modifica condensatori
Ieri a 21:28 Da daltanius29877

» Breeze Audio TPA3116 a 20 euro spedizione compresa
Ieri a 20:56 Da Deki

» Oje Cavetto Anema 'e Core, nun mme scetà (valter)
Ieri a 19:10 Da Albert^ONE

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri a 19:00 Da CHAOSFERE

» Lettore ALL IN ONE definitivo
Ieri a 18:52 Da tix88

» Configurazione pc per musica liquida
Ieri a 17:38 Da tambara1

» consiglio amplificatore
Ieri a 16:32 Da mitroglu

» Vendo Cayin 220 CU
Ieri a 14:59 Da wolfman

» Breeze Audio TPA3116 versione 2016?
Ieri a 14:52 Da alexdelli

» Technics SL-QD22
Ieri a 14:11 Da Snap

» chi si intende di grundig?
Ieri a 13:29 Da sportyerre

» Ho comprato due nuovi gingilli, cosa ci costruisco attorno?
Ieri a 12:03 Da giucam61

» Come montare punte e sottopunte
Ieri a 9:27 Da Smanetton

» sento il suono dal giradischi
Mer 22 Feb 2017 - 23:31 Da fritznet

» Le mie Vitriol personalizzate ed autocostruite
Mer 22 Feb 2017 - 22:34 Da CHAOSFERE

» Notebook o Macbook per Lavorare con la Musica
Mer 22 Feb 2017 - 22:25 Da BizarreBazaar

» Testina Sanyo tp 625 help
Mer 22 Feb 2017 - 20:05 Da fritznet

» Sw per nuovo PC
Mer 22 Feb 2017 - 17:09 Da tambara1

» mini hi fi con diffusori a eccitazione tattile piu' sub woofer
Mer 22 Feb 2017 - 16:20 Da tamerlano

» Consiglio su lucidatura alluminio Marantz
Mer 22 Feb 2017 - 16:11 Da Luchezard

» Cambio diffussori da scaffale max 500euro
Mer 22 Feb 2017 - 14:20 Da natale55

» Problema MARATNZ PM 6006,si spegne
Mer 22 Feb 2017 - 13:25 Da Mario Maione

» Consiglio diffusori per Cambridge Audio AM10 con CD10
Mer 22 Feb 2017 - 13:06 Da Luca1982

» raspbian e dac i2s
Mer 22 Feb 2017 - 11:31 Da luigigi

» una testina tp4
Mer 22 Feb 2017 - 10:52 Da Dieci13

» EntryLevel, 300€?
Mer 22 Feb 2017 - 10:38 Da dinamanu

» TUTORIAL VIDEO INSTALLAZIONE VOLUMIO PER RASPBERRY PI
Mer 22 Feb 2017 - 6:06 Da nelson1

» Cerco diffusori Philips ad5056 (8 ohm) e diffusori Philips a 800 ohm
Mer 22 Feb 2017 - 1:57 Da massimo.reja.3

» Grossa indecisione diffusori
Mer 22 Feb 2017 - 1:39 Da massimo.reja.3

» Autocostruzione casse
Mar 21 Feb 2017 - 22:49 Da dinamanu

» Rasp per il mio primo impiantino
Mar 21 Feb 2017 - 22:29 Da pigno

» Diffusore DIY scanspeak Roma.
Mar 21 Feb 2017 - 22:01 Da franz 01

» Quali diffusori Low Cost?
Mar 21 Feb 2017 - 21:39 Da Kha-Jinn

» Collybia Mambo Player HIFI: Setup e alimentatori
Mar 21 Feb 2017 - 18:22 Da zazzero

» Vendo (o scambio) Klipsch Heresy HIP-2
Mar 21 Feb 2017 - 17:31 Da dtraina

Sondaggio

Interessati alla guida per la costruzione di un server audio?

77% 77% [ 156 ]
23% 23% [ 47 ]

Totale dei voti : 203

I postatori più attivi della settimana
lello64
 
Snap
 
giucam61
 
CHAOSFERE
 
Kha-Jinn
 
alexdelli
 
dinamanu
 
GP9
 
kalium
 
Aunktintaun
 

I postatori più attivi del mese
CHAOSFERE
 
Snap
 
giucam61
 
lello64
 
fritznet
 
Kha-Jinn
 
TODD 80
 
dinamanu
 
Aunktintaun
 
natale55
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15499)
 
Silver Black (15402)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10260)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8782)
 

Statistiche
Abbiamo 10626 membri registrati
L'ultimo utente registrato è api75

I nostri membri hanno inviato un totale di 779200 messaggi in 50670 argomenti
Chi è in linea
In totale ci sono 88 utenti in linea :: 15 Registrati, 0 Nascosti e 73 Ospiti :: 2 Motori di ricerca

Alessandro Asborno, CHAOSFERE, dtraina, eddy1963, es20042, fritznet, futuroblu, Gert87, Kha-Jinn, macgnaffio, Masterix, RAIS, ringhio76, Snap, Utik

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

Due domande su lepai lp-2020, ho fatto un guaio :-(

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Due domande su lepai lp-2020, ho fatto un guaio :-(

Messaggio  kotzen il Mar 11 Ago 2009 - 0:50

Buonasera o meglio buonanotte Very Happy , comunque ho due domande per voi e spero mi aiuterete Sad , allora:

1) Diversi giorni fa feci vedere un pò il lepai a mio fratello che se ne intende di elettronica per farmi modificare un pò il problema del led volume sempre acceso, provò a collegare un diodo (non ricordo il valore) direttamente al led, diciamo che mettendo su off la luce si allevia ma non si spegne del tutto...
Quindi prima di combinare qualche guaio chiedo a voi che modifica effettuare per eliminare la luce sempre accesa del led a tasto off...

2) Oggi ho fatto un guaio, sul lepai tenevo collegati i diffusori Tangent Millennium 200, oggi però la mia testa ha pensato di collegare anche il centrale oltre ai due diffusori mettendo il positivo del centrale insieme al positivo del diffusore sull'uscita del canale destro dell'ampli, ed il negativo del centrale insieme al negativo dell'altro diffusore sull'uscita del canale sinistro dell'ampli, ad 1/4 del volume l'ampli è andato in protezione, l'ho spento e riacceso e non andava più bene...
Cioè ho scollegato il centrale e ho rimesso dinuovo solo i due diffusori e ho riscontrato i seguenti problemi:

Quando premo il tasto su on l'ampli non emette più il boom cioè il botto del segnale che arriva alle casse, lo metto a suonare e solo dopo sette o otto secondi comincia a uscire musica dalle casse ma esce tutta sporca con dei fruscii, poi ho provato a collegare una sola cassa sull'uscita destra e poi sull'uscita sinistra, allora sull'uscita destra la musica inizia a suonare dopo sette o otto secondi che metto play ed esce tutta disturbata con fruscii, mentre sull'uscita sinistra suona subito non appena metto su play ed esce pulita senza disturbi ma non appena arrivo a ore 11 del volume inizia a uscire pure li disturbata con fruscii...

Ora chiedo a voi più esperti e smanettoni cosa possa essere successo e cosa si sia potuto guastare, io ho pensato che si sia potuta rompere una o più di una delle quattro induttanze in uscita...

Spero mi aiuterete poichè sono molto dispiaciuto dell'accaduto Sad

Vi ringrazio anticipatamente, a presto...

kotzen
Affezionato
Affezionato

Data d'iscrizione : 17.07.09
Numero di messaggi : 218
Località : Caserta
Occupazione/Hobby : Studente di Economia
Impianto : In continua evoluzione...

Tornare in alto Andare in basso

Re: Due domande su lepai lp-2020, ho fatto un guaio :-(

Messaggio  pallapippo il Mar 11 Ago 2009 - 10:52

Mi sa che tu abbia effettuato un collegamento a ponte. Se fosse effettivamente così, l'integrato non sarebbe rimasto per niente contento. Orrified

R.I.P. Goodbye

Hello

pallapippo
Membro classe oro
Membro classe oro

Data d'iscrizione : 20.02.08
Numero di messaggi : 5027
Provincia (Città) : Pistoia (Montecatini Terme)
Impianto :
Spoiler:
Sorgenti:
cdp: Advance Acoustic MCD 203, modificato (con GE Jan 5751)

giradischi: Pioneer PL-112D; testina: Audio-Techica AT95 EB;

liquida:Asus Eee PC 1001PX; software: wtfplay; dac: Geek Out 450;


pre: Yaqin MS-12B modificato da MaurArte (valvole Mullard CV4003 KB/D e Tungsol 12AX7)

finale: Connexelectronic TA3020 V2a con alimentatore A1000SMPS, il tutto modificato ed assemblato da Vincenzo;

casse: Sonus Faber "Concerto" Grand Piano.

Cuffia: Akg K270, pilotata da equalizzatore JVC Sea-10 ed ampli "CMoy by Biosciencegeek" (TLE2062);

cavi segnale: XLR ---> RCA by Vincenzo; Mogami "Stentor"; artigianali assemblati con RG58;
cavi potenza: Transparent HP 14-4 (biwiring)
cavi alimentazione: by Vincenzo; by bobby052cavihifi; A.V.A.
distr. di rete: by bobby052cavihifi.


Tornare in alto Andare in basso

Re: Due domande su lepai lp-2020, ho fatto un guaio :-(

Messaggio  Silver Black il Mar 11 Ago 2009 - 11:36

Un altro amplificatore è passato a miglior vita... E pensare che lui aveva dato il meglio di se per farti contento! Holy
Riposi in pace. Goodbye

_________________
T-Forum, non solo classe T.
www.tforumhifi.com

Lucegrafia, il forum di Fotografia per veri appassionati.
"Una fotografia prima la senti, poi la vedi". (Fabrizio Guerra, fotografo)
www.lucegrafia.net

Silver Black
Amministratore
Amministratore

Data d'iscrizione : 04.02.08
Numero di messaggi : 15402
Località : Veneto, Italia
Occupazione/Hobby : Software developer - Istruttore di Muay Thai
Provincia (Città) : Vicenza (Bassano del Grappa)
Impianto :
Spoiler:
Impianto: ampli: VirtueTwo.2 + JT Dynamic Power Supply (30V, 10A, 300W); diffusori: Proson Conquest 6030 MKII; sorgente: Oppo DV970; cavi segnale: Monster Cable MKII; cavi potenza: Qed Micro






http://www.silvercybertech.com

Tornare in alto Andare in basso

Re: Due domande su lepai lp-2020, ho fatto un guaio :-(

Messaggio  audioman il Mar 11 Ago 2009 - 11:41

@kotzen ha scritto:
...l'ampli non emette più il boom cioè il botto del segnale che arriva alle casse, lo metto a suonare e solo dopo sette o otto secondi comincia a uscire musica dalle casse ma esce tutta sporca con dei fruscii...


A questo punto evita di collegarci i diffusori, la continua in uscita è sempre dietro l'angolo, questi circuiti non hanno condensatori in uscita ed è molto probabile, ritrovarsi la CC di alimentazione sugli altoparlanti.

audioman
Appassionato
Appassionato

Data d'iscrizione : 27.04.09
Numero di messaggi : 431
Località : Arzano (NA)
Impianto : .

Tornare in alto Andare in basso

Re: Due domande su lepai lp-2020, ho fatto un guaio :-(

Messaggio  kotzen il Mar 11 Ago 2009 - 16:45

@pallapippo ha scritto:Mi sa che tu abbia effettuato un collegamento a ponte. Se fosse effettivamente così, l'integrato non sarebbe rimasto per niente contento. Orrified

R.I.P. Goodbye

Hello

Eh si diciamo che feci un collegamento a ponte prendendo x il diffusore centrale il segnale positivo da un canale ed il negativo dall'altro canale...

Cosa si è potuto rompere? O meglio è recuperabile? Crying or Very sad

Grazie, a presto.

Nicolas

kotzen
Affezionato
Affezionato

Data d'iscrizione : 17.07.09
Numero di messaggi : 218
Località : Caserta
Occupazione/Hobby : Studente di Economia
Impianto : In continua evoluzione...

Tornare in alto Andare in basso

Re: Due domande su lepai lp-2020, ho fatto un guaio :-(

Messaggio  madqwerty il Mar 11 Ago 2009 - 16:51

@kotzen ha scritto:
feci un collegamento a ponte...
Cosa si è potuto rompere? O meglio è recuperabile? Crying or Very sad
Grazie, a presto.
Nicolas
verosimilmente, s'è cimito il cuore del tuo lepai, ovvero il TA2020, che ha già le uscite collegate a ponte (guarda lo schema, ogni uscita in realtà è composta da due uscite "differenziali" diciamo così...se fai un ulteriore ponte, fondi tutto..)
di recuperabile (con una minima convenienza economica) non c'è niente, se non l'esperienza fatta, da appendersi ad un orecchio per il futuro.. Smile
p.s. leggo dai tuoi post precedenti...le induttanze te le può fondere un fulmine, non un corto sulle uscite.. Wink

madqwerty
Moderatore
Moderatore

Data d'iscrizione : 11.12.08
Numero di messaggi : 6279
Località : Chivasso (TO)
Occupazione/Hobby : IT
Impianto : Powered by T-Forum :-)

Tornare in alto Andare in basso

Re: Due domande su lepai lp-2020, ho fatto un guaio :-(

Messaggio  pallapippo il Mar 11 Ago 2009 - 16:52

@kotzen ha scritto:
@pallapippo ha scritto:Mi sa che tu abbia effettuato un collegamento a ponte. Se fosse effettivamente così, l'integrato non sarebbe rimasto per niente contento. Orrified

R.I.P. Goodbye

Hello

Eh si diciamo che feci un collegamento a ponte prendendo x il diffusore centrale il segnale positivo da un canale ed il negativo dall'altro canale...

1) Cosa si è potuto rompere?

2) O meglio è recuperabile? Crying or Very sad

1) L'integrato TA2020 (cioé "il cuore" dell'ampli Crying or Very sad );

2) La parola ai guru. Da ignorante, direi proprio di no. Goodbye

Hello

pallapippo
Membro classe oro
Membro classe oro

Data d'iscrizione : 20.02.08
Numero di messaggi : 5027
Provincia (Città) : Pistoia (Montecatini Terme)
Impianto :
Spoiler:
Sorgenti:
cdp: Advance Acoustic MCD 203, modificato (con GE Jan 5751)

giradischi: Pioneer PL-112D; testina: Audio-Techica AT95 EB;

liquida:Asus Eee PC 1001PX; software: wtfplay; dac: Geek Out 450;


pre: Yaqin MS-12B modificato da MaurArte (valvole Mullard CV4003 KB/D e Tungsol 12AX7)

finale: Connexelectronic TA3020 V2a con alimentatore A1000SMPS, il tutto modificato ed assemblato da Vincenzo;

casse: Sonus Faber "Concerto" Grand Piano.

Cuffia: Akg K270, pilotata da equalizzatore JVC Sea-10 ed ampli "CMoy by Biosciencegeek" (TLE2062);

cavi segnale: XLR ---> RCA by Vincenzo; Mogami "Stentor"; artigianali assemblati con RG58;
cavi potenza: Transparent HP 14-4 (biwiring)
cavi alimentazione: by Vincenzo; by bobby052cavihifi; A.V.A.
distr. di rete: by bobby052cavihifi.


Tornare in alto Andare in basso

Re: Due domande su lepai lp-2020, ho fatto un guaio :-(

Messaggio  kotzen il Mar 11 Ago 2009 - 16:59

@madqwerty ha scritto:
@kotzen ha scritto:
feci un collegamento a ponte...
Cosa si è potuto rompere? O meglio è recuperabile? Crying or Very sad
Grazie, a presto.
Nicolas
verosimilmente, s'è cimito il cuore del tuo lepai, ovvero il TA2020, che ha già le uscite collegate a ponte (guarda lo schema, ogni uscita in realtà è composta da due uscite "differenziali" diciamo così...se fai un ulteriore ponte, fondi tutto..)
di recuperabile (con una minima convenienza economica) non c'è niente, se non l'esperienza fatta, da appendersi ad un orecchio per il futuro.. Smile
p.s. leggo dai tuoi post precedenti...le induttanze te le può fondere un fulmine, non un corto sulle uscite.. Wink

Capisco quindi dovrò acquistarne un altro e aspettare il lungo viaggio che gli spetterà (ma non cina a casa mai, ma bensì dogane a casa mia) Very Happy

kotzen
Affezionato
Affezionato

Data d'iscrizione : 17.07.09
Numero di messaggi : 218
Località : Caserta
Occupazione/Hobby : Studente di Economia
Impianto : In continua evoluzione...

Tornare in alto Andare in basso

Due domande su lepai lp-2020, ho fatto un guaio :-(

Messaggio  kotzen il Mar 11 Ago 2009 - 17:20

Allora capisco che dovrò prenderne un altro, però vorrei capire pure come ovviare (nel caso dovesse arrivarmi un altro modello che tiene il led blu acceso fisso) il led blu acceso anche a tasto off.

kotzen
Affezionato
Affezionato

Data d'iscrizione : 17.07.09
Numero di messaggi : 218
Località : Caserta
Occupazione/Hobby : Studente di Economia
Impianto : In continua evoluzione...

Tornare in alto Andare in basso

Re: Due domande su lepai lp-2020, ho fatto un guaio :-(

Messaggio  madqwerty il Mar 11 Ago 2009 - 18:15

@kotzen ha scritto:O meglio è recuperabile? Crying or Very sad
@kotzen ha scritto:Capisco quindi dovrò acquistarne un altro e aspettare il lungo viaggio che gli spetterà (ma non cina a casa mai, ma bensì dogane a casa mia) Very Happy
allora, ri-formulo parzialmente...
- i TA2020 li ho visti in vendita anche sciolti, e sono PTH (hanno le zampette che vanno nei buchi della scheda, non sono SMD) quindi la sostituzione è fattibile, ma credo assolutamente non conveniente, e dal risultato incerto, potrebbe essersi fuso non solo lui, poi dissaldare ed estrarre un chip da 20 e passa pin saldato industrialmente non è roba semplice e a rischio zero..
- potresti riciclare parte della componentistica per altri futuri progetti..
- se fattibile, potresti riciclare il case, e infilarci dentro qualcos'altro ! senza obbligo di comprare in Cina, e di invecchiare alla dogana.. Wink

@kotzen ha scritto:Allora capisco che dovrò prenderne un altro, però vorrei capire pure come ovviare (nel caso dovesse arrivarmi un altro modello che tiene il led blu acceso fisso) il led blu acceso anche a tasto off.
io cmq questo non lo vedo come un vero e proprio difetto..il pulsante apre/chiude la 12V che alimenta la scheda, ma di fatto l'alimentatore collegato alla 220V è sempre acceso e sempre in funzione, questo ti dice il LED ! problema comune a tutti questi gingilli con alimentatore esterno, hai ben da tagliare sull'alimentazione in ingresso all'ampli, ci sarebbe da tagliare quella in ingresso all'alimentatore (con un interruttore sul cavo 220v, o estraendo la presa dalla spina della 220..)

madqwerty
Moderatore
Moderatore

Data d'iscrizione : 11.12.08
Numero di messaggi : 6279
Località : Chivasso (TO)
Occupazione/Hobby : IT
Impianto : Powered by T-Forum :-)

Tornare in alto Andare in basso

Re: Due domande su lepai lp-2020, ho fatto un guaio :-(

Messaggio  Ivan il Mar 11 Ago 2009 - 18:22

@kotzen ha scritto:Allora capisco che dovrò prenderne un altro, però vorrei capire pure come ovviare (nel caso dovesse arrivarmi un altro modello che tiene il led blu acceso fisso) il led blu acceso anche a tasto off.
Anche sul mio lepai il led resta acceso. Ma non facevi prima a toglierlo il led?

Ivan
Giovane Saggio del Forum
Giovane Saggio del Forum

Data d'iscrizione : 11.02.08
Numero di messaggi : 4773
Località : Penisola
Impianto : Ctrl+C, Ctrl+V.

Tornare in alto Andare in basso

Re: Due domande su lepai lp-2020, ho fatto un guaio :-(

Messaggio  kotzen il Mar 11 Ago 2009 - 20:16

@Ivan ha scritto:
@kotzen ha scritto:Allora capisco che dovrò prenderne un altro, però vorrei capire pure come ovviare (nel caso dovesse arrivarmi un altro modello che tiene il led blu acceso fisso) il led blu acceso anche a tasto off.
Anche sul mio lepai il led resta acceso. Ma non facevi prima a toglierlo il led?

Mio fratello provò a mettere un diodo (non ricordo il valore) collegato al led e premendo su off la luce diminuiva ma non si spegneva del tutto...

kotzen
Affezionato
Affezionato

Data d'iscrizione : 17.07.09
Numero di messaggi : 218
Località : Caserta
Occupazione/Hobby : Studente di Economia
Impianto : In continua evoluzione...

Tornare in alto Andare in basso

Due domande su Lepai Ip-2020,ho fatto un guaio

Messaggio  florin il Mar 11 Ago 2009 - 22:02

@kotzen ha scritto:
@Ivan ha scritto:
@kotzen ha scritto:Allora capisco che dovrò prenderne un altro, però vorrei capire pure come ovviare (nel caso dovesse arrivarmi un altro modello che tiene il led blu acceso fisso) il led blu acceso anche a tasto off.
Anche sul mio lepai il led resta acceso. Ma non facevi prima a toglierlo il led?

Mio fratello provò a mettere un diodo (non ricordo il valore) collegato al led e premendo su off la luce diminuiva ma non si spegneva del tutto...

Si doveva togliere il led dalla scheda e colegarlo tramite una resistenza (1,5k-2,5k) al'interruttore,spento lepai=led spento.
Ciao,

florin
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.02.09
Numero di messaggi : 3236
Località : torino
Impianto : marantz cd4000 tweakkato,ampli truepath autocostruito,Dynamite 8,dac Florini+WaveIO in I2S

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum