T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Il mio angolo e non solo
Oggi alle 18:36 Da Sauro_Sapi

» ALIENTEK D8 [parte 2]
Oggi alle 18:15 Da lello64

» Consiglio per Impianto hifi
Oggi alle 18:07 Da Kha-Jinn

» Ampli per indiana 202 sd
Oggi alle 18:01 Da MagicDruid

» Pro-Ject Pre Box S2 Digital - un piccoletto che promette bene
Oggi alle 16:50 Da luxor69

» Sub woofer con T-Amp e woofer Ciare da 16
Oggi alle 15:20 Da chopper77

» DAC KICKSTARTER
Oggi alle 12:41 Da thechain

» Lettore CD usato
Oggi alle 12:23 Da Sauro_Sapi

» E pure Chester Bennington se ne è andato..................
Oggi alle 11:05 Da Docarlo

» Volume basso? PC con douk audio dsd1796 e Sennheiser HD589SR
Oggi alle 11:02 Da bob80

» max 300 euro, min 30 watt dimensioni ridotte
Oggi alle 4:33 Da alefunk

» Ma se collego la TV al DAC devo selezionare l'uscita ottica del televisore?
Ieri alle 23:15 Da Antonello Alessi

» finale economico quale scegliere
Ieri alle 18:53 Da Charli48

» Raspberry pi 3 volumio e wifi..non funziona
Ieri alle 14:11 Da franci92

» DAC per Raspberry
Ieri alle 12:22 Da mikelangeloz

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri alle 9:08 Da CHAOSFERE

» [NA] VENDO Monoblock Icepower 500w/4ohm con Alimentazione Lineare, Cavi Segnale, Potenza e Alimentazione, [500 Euro]
Mer 19 Lug 2017 - 23:45 Da MrTheCarbon

» Alimentazione ACA Pass
Mer 19 Lug 2017 - 21:56 Da mecoc

» fischio dal giradischi
Mer 19 Lug 2017 - 21:49 Da markrussian

» Comparazione cuffie
Mer 19 Lug 2017 - 19:27 Da TheDarkKnight

» Ifi iPurifier2
Mer 19 Lug 2017 - 19:02 Da dinamanu

» Venture Electronics VE Monk
Mer 19 Lug 2017 - 18:45 Da lello64

» Progetto su w3 base bellino
Mer 19 Lug 2017 - 11:45 Da natale55

» Modifichiamo il Denon dvd 2900
Mer 19 Lug 2017 - 11:35 Da MrTheCarbon

» Il vintage, quello buono.
Mer 19 Lug 2017 - 10:13 Da mumps

» I migliori album del 2017
Mer 19 Lug 2017 - 0:17 Da uncletoma

» Interferenza segnale dal PC
Mar 18 Lug 2017 - 14:51 Da nikmane

» Consiglio DAC <850 Eur
Mar 18 Lug 2017 - 13:45 Da L1z4rd

» Come usare questi Vmeter?
Mar 18 Lug 2017 - 12:05 Da valterneri

» Dac con amplificatore per HD598RS
Lun 17 Lug 2017 - 19:48 Da TheDarkKnight

Statistiche
Abbiamo 10906 membri registrati
L'ultimo utente registrato è ancillotto

I nostri membri hanno inviato un totale di 791344 messaggi in 51335 argomenti
I postatori più attivi della settimana
giucam61
 
dinamanu
 
lello64
 
Alessandro Smarrazzo
 
CHAOSFERE
 
nerone
 
mumps
 
fritznet
 
markrussian
 
Peo
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15512)
 
Silver Black (15460)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10274)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9118)
 

Chi è in linea
In totale ci sono 60 utenti in linea: 11 Registrati, 0 Nascosti e 49 Ospiti :: 2 Motori di ricerca

Alessandro Smarrazzo, antbom, diechirico, finemanca, Frankallstar, giucam61, Kha-Jinn, mumps, nerone, ross71, turo91

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Problema accensione sintoampli HK avr135

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema accensione sintoampli HK avr135

Messaggio  nicola.corro il Lun 14 Ott 2013 - 10:58

Salve a tutti. Ho questo problema uscitomi nel week-end, e voglio capire se è solo una cosina risolvibile, o se è il principio di qualcosa di più grosso:
Partendo da spento, accendo il generale e mi si accende la luce arancione del tasto, poi quando lo provo ad accendere del tutto (luce blu) nn lo fa . Subito dopo riprovo e mi parte senza nessun problema.
Potrebbe essere solo un problema di tasti che stanno partendo, o magari c'è qualche problema più serio?
grazie a tutti quelli ceh mi aiuteranno
avatar
nicola.corro
Interessato
Interessato

Data d'iscrizione : 30.09.13
Numero di messaggi : 25
Provincia (Città) : Venezia
Impianto : il mio piccolino, che poche volte mi da soddisfazione Smile

Tornare in alto Andare in basso

Re: Problema accensione sintoampli HK avr135

Messaggio  Soligo60 il Ven 18 Ott 2013 - 17:06

hai provato a lasciare il generale attaccato? Per vedere se fa lo stesso problema?

Soligo60
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.04.10
Numero di messaggi : 3296
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: Problema accensione sintoampli HK avr135

Messaggio  nicola.corro il Mar 22 Ott 2013 - 16:17

in questi giorni ho notato che probabilmente il tasto dell'accensione sta partendo. Schiacciando più forte del dovuto rimane acceso senza problemi. I figli... nn bisognerebbe mai lasciarli giocare con i tuoi giocattoli Very Happy

Grazie mille per la disponibilità
avatar
nicola.corro
Interessato
Interessato

Data d'iscrizione : 30.09.13
Numero di messaggi : 25
Provincia (Città) : Venezia
Impianto : il mio piccolino, che poche volte mi da soddisfazione Smile

Tornare in alto Andare in basso

Re: Problema accensione sintoampli HK avr135

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum