T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Casse acustiche quali?b&w 684 o IL tesi 560?
Oggi a 18:54 Da Masterix

» Daphile - Audiophile Music Server & Player OS
Oggi a 18:24 Da Nadir81

» Confronto tra Breeze full mod. vs Drok ta2024b pareri personali e riflessioni
Oggi a 18:22 Da teskio74

» Alimentatore Muse i25w Ta2021 quale connettore?
Oggi a 18:22 Da Tasso

» Amplificatore per Scythe SCBKS-1100 Kro Craft Speaker Rev. B, quale migliore?
Oggi a 18:18 Da rx78

» Messaggio per Valterneri NAD90
Oggi a 18:05 Da enrico massa

» Ho preso le grado sr80e e vi porto un po' di impressioni
Oggi a 16:53 Da gigihrt

» AUDIOLAB 8000SE
Oggi a 15:41 Da Gabriele Barnabei

» CAIMAN SEG
Oggi a 15:00 Da Masterix

» [to]Vincent sp 997 finali mono
Oggi a 14:51 Da krell2

» OLD AKG K141 MONITOR E LITTLE DOT MK II V3.0
Oggi a 14:47 Da sportyerre

» [AN] Teac UD-H01
Oggi a 14:27 Da Masterix

» ALIENTEK D8 vs FX AUDIO 802C
Oggi a 13:39 Da Angel2000

» Aiuto lenco L75s
Oggi a 12:44 Da savi

» Player hi fi
Oggi a 11:38 Da santidonau

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Oggi a 11:27 Da CHAOSFERE

» fissa lettore CD
Oggi a 11:00 Da giucam61

» [NO] vendo pre+finale valvole classe A
Oggi a 8:30 Da gigetto

» ultimo nato (mau 749 R.I.P)
Oggi a 6:01 Da Tommaso Cantalice

» Alternativa a Volumio: Moode Audio!
Ieri a 22:40 Da eddy1963

» Vendo 2XFostex FE83EN Euro 110 con enclosures bookshelf
Ieri a 22:14 Da potowatax

» Amplificatore per chiudere il cerchio
Ieri a 21:05 Da Sistox

» El GORDO - una torre senza filtri, si può?
Ieri a 19:41 Da Rino88ex

» Giradischi - quesiti & consigli
Ieri a 19:25 Da dinamanu

» nuove diva 262
Ieri a 19:00 Da CHAOSFERE

» [NA] VENDO Monoblock Icepower 500a con Alimentazione Lineare + Cavi + Filtri di rete [700 euro)
Ieri a 17:48 Da MrTheCarbon

» JRiver 22
Ieri a 15:57 Da gigihrt

» Cd conviene ripararlo o....
Ieri a 8:44 Da gigetto

» Quale cavo ottico per il CD?
Ieri a 8:43 Da gigetto

» jbl lsr 305 vs krk rokit 6 g3
Ieri a 1:05 Da bob80

» Cavi component Hama 1,5m.
Ieri a 0:26 Da wolfman

» Marble Machine
Dom 4 Dic 2016 - 13:31 Da natale55

» leboncoin.fr: Qualcuno è riuscito a comprare qualcosa?
Dom 4 Dic 2016 - 13:04 Da embty2002

» Concerto Ian Paice - Pistoia, 8 dicembre
Dom 4 Dic 2016 - 12:31 Da pallapippo

» Quale ampli per le mie Dynaudio M20
Dom 4 Dic 2016 - 12:24 Da SubitoMauro

» Lettore CD max 200 euro
Dom 4 Dic 2016 - 12:06 Da sound4me

» Recupero vinile rovinato
Dom 4 Dic 2016 - 0:27 Da dinamanu

» VENDO Kit preamplificatore Sbilanciato->Bilanciato per Anaview/hypex/icepower ecc
Sab 3 Dic 2016 - 16:48 Da MrTheCarbon

» Problemi con la rotazione a 45RPM - Thorens
Sab 3 Dic 2016 - 16:11 Da enrico massa

» [Risolto]ECC99
Sab 3 Dic 2016 - 12:55 Da dinamanu

» (BO) vendo diffusori Klipsch Heresy 3 1200 euro+ss
Sab 3 Dic 2016 - 9:27 Da schwantz34

» impianto entry -level
Sab 3 Dic 2016 - 9:20 Da giucam61

» NO al solito condotto reflex
Ven 2 Dic 2016 - 23:17 Da Abe1977

» Monitor Audio Silver 1 vs B6W 686 s2
Ven 2 Dic 2016 - 18:45 Da dinamanu

» TUTORIAL MODIFICHE TPA 3116 COMPLETO
Ven 2 Dic 2016 - 18:32 Da Angel2000

» Player portatile
Ven 2 Dic 2016 - 18:13 Da p.cristallini

» Fonometro Professionale
Ven 2 Dic 2016 - 16:01 Da Docarlo

» Suono un pò duro.....
Ven 2 Dic 2016 - 15:53 Da gigetto

» Acquisto Amplificatore Integrato + Diffusori. Help me !
Ven 2 Dic 2016 - 9:43 Da natale55

» RI-dividere tracce da unico file
Ven 2 Dic 2016 - 9:16 Da lello64

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 148 ]
24% 24% [ 47 ]

Totale dei voti : 195

I postatori più attivi della settimana
lello64
 
fritznet
 
CHAOSFERE
 
savi
 
rx78
 
dinamanu
 
valterneri
 
gigetto
 
hell67
 
Masterix
 

I postatori più attivi del mese
dinamanu
 
CHAOSFERE
 
lello64
 
Angel2000
 
giucam61
 
fritznet
 
gigetto
 
natale55
 
rx78
 
R!ck
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15482)
 
Silver Black (15375)
 
nd1967 (12784)
 
flovato (12509)
 
Biagio De Simone (10217)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8484)
 

Statistiche
Abbiamo 10367 membri registrati
L'ultimo utente registrato è monterix

I nostri membri hanno inviato un totale di 769232 messaggi in 50050 argomenti
Chi è in linea
In totale ci sono 88 utenti in linea :: 11 Registrati, 1 Nascosto e 76 Ospiti :: 2 Motori di ricerca

___Oscar___, Dieci13, dinamanu, eddy1963, emmeci, enrico massa, Masterix, p.cristallini, Riccardo mantero, sportyerre, Togno1985

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Furl  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

problema diffusori

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema diffusori

Messaggio  ciobi il Mer 18 Set 2013 - 14:40

ciao a tutti,ho un problema con i miei diffusori behringer b3030a oggi sono arrivati i cavi (era la prima volta che li accendevo) sento dal diffusore sinistro anche se non c'è niente acceso fa un rumore fastidioso non tanto udibile come se fossero interferenze continue cosa puo essere?

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  ciobi il Mer 18 Set 2013 - 14:55

esempio quando muovo la rotella del mouse fa un rumore un pò diverso,quando apro un gioco ne fa un altro che tipo di interferenza è

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  Albert^ONE il Mer 18 Set 2013 - 14:59

Lo usi con il PC?

Albert^ONE
Membro classe oro
Membro classe oro

Data d'iscrizione : 23.10.10
Numero di messaggi : 5357
Località : Lanciano(ch) Abruzzo

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  ciobi il Mer 18 Set 2013 - 15:01

si

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  Albert^ONE il Mer 18 Set 2013 - 15:04

Sembra che i rumori del PC rientrano nell'ampli,da dove hai preso l'alimentazione per l'ampli?

Albert^ONE
Membro classe oro
Membro classe oro

Data d'iscrizione : 23.10.10
Numero di messaggi : 5357
Località : Lanciano(ch) Abruzzo

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  ciobi il Mer 18 Set 2013 - 15:05

è una scheda audio usb
http://www.amazon.it/Sound-Blaster-Scheda-audio-audiofili/dp/B003RRY3WE/ref=sr_1_1?ie=UTF8&qid=1379509500&sr=8-1&keywords=creative+usb

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  LakyV il Mer 18 Set 2013 - 17:56

Non credo possa dipendere dalla scheda, che player usi ??

Comunque può fare alcune prove:
Prova a farla suonare con un altro player.
Prova a collegarla ad una altro PC ( se non lo fa più vuol dire che è il PC )
magari hai un amico che ti può fa fare questa prova.
Prova ( se non l'hai già fatto) ad installare i driver dal sito Creative study

Anche me la stessa scheda mi dava qualche problema, ho installato i driver e li ho eliminati Wink 

LakyV
Membro classe argento
Membro classe argento

Data d'iscrizione : 10.06.12
Numero di messaggi : 2537
Località : San Benigno C.
Occupazione/Hobby : Cuoco per diletto!!!
Provincia (Città) : Torino
Impianto : Sorgenti:Cambridge 650C
Panasonic DVD/CD S42
PC HP-650 Intel core I3
Trasp: Hi-Face 1
DAC : Xindak DAC 5
DAC : SMSL TDA1543
Pre : Sonus Minus ( MOD. BY AAAVT )
Finale : TA 2022 ( work in progress)
Integrato ibrido TA2022 (BTL) 150watt ( BY Roberto Stella)
SMSL TA2020
diffusori: XTZ99.38
Potenza: QED-Anniversary
TNT Star (autocostruiti)
CAT5 (autocostruiti)
G&bl In Argento.
Segnale:
Cambridge S500
Siemens (autocos.semibil.)
Mogami 2534 (by Pirpabass)

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  ciobi il Mer 18 Set 2013 - 18:34

provo con i driver

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  ciobi il Mer 18 Set 2013 - 19:23

provato con i driver,niente Evil or Very Mad 
cmq non  è il player anche nella navigazione su internet usando la rotella del mouse fa interferenze solo la cassa sinistra,che nervi!Crying or Very sad

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  Daniele Pucciarelli il Mer 18 Set 2013 - 20:13

Beh, potrebbero essere i classici problemi dei PC non ottimizzati per un utilizzo "audio"......
Per esempio, sarebbe bene connettere la scheda audio su una presa USB non condivisa da nessuna periferica. In ogni caso, San Wasky ti potrebbe dare info più precise.

Ciao

Daniele Pucciarelli
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 24.09.12
Numero di messaggi : 637
Località : Livorno
Occupazione/Hobby : Operaio, autocostruttore diffusori acustici, Redattore del Forum-Magazine DIYAUDIO.IT
Provincia (Città) : Livorno
Impianto : PC TRANSPORT DIY - DAC Teac UD503 - PREAMPLI Atoll PR300SE - FINALE Altason R1 - SINTOAMPLI HT Sony STR DA2400 ES - Diffusori DIY - Cuffie AKG K550 //

http://autocostruzione.altervista.org/index.html

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  ciobi il Mer 18 Set 2013 - 20:17

ho capito finalemnte qual e il problema,l'alimentazzione ho cambiato presa di quello di sinistra su quello di destra sulla ciabatta e il problema è passato alla cassa di destra devo trovare una soluzione

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  Daniele Pucciarelli il Mer 18 Set 2013 - 20:57

@ciobi ha scritto:ho capito finalemnte qual e il problema,l'alimentazzione ho cambiato presa di quello di sinistra su quello di destra sulla ciabatta e il problema è passato alla cassa di destra devo trovare una soluzione
La presa difettosa ha la terra scollegata......o malfunzionante.

Daniele Pucciarelli
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 24.09.12
Numero di messaggi : 637
Località : Livorno
Occupazione/Hobby : Operaio, autocostruttore diffusori acustici, Redattore del Forum-Magazine DIYAUDIO.IT
Provincia (Città) : Livorno
Impianto : PC TRANSPORT DIY - DAC Teac UD503 - PREAMPLI Atoll PR300SE - FINALE Altason R1 - SINTOAMPLI HT Sony STR DA2400 ES - Diffusori DIY - Cuffie AKG K550 //

http://autocostruzione.altervista.org/index.html

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  Albert^ONE il Mer 18 Set 2013 - 21:15

Sicuramente un problema di terra Wink

Albert^ONE
Membro classe oro
Membro classe oro

Data d'iscrizione : 23.10.10
Numero di messaggi : 5357
Località : Lanciano(ch) Abruzzo

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  ciobi il Mer 18 Set 2013 - 22:25

terra??? Shocked 

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  ciobi il Mer 18 Set 2013 - 22:44

le ho provate tutte le prese!come posso fare??Sad 

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  Daniele Pucciarelli il Mer 18 Set 2013 - 23:22

@ciobi ha scritto:le ho provate tutte le prese!come posso fare??Sad 
La "terra" è la messa a terra dell'impianto, che nelle spine italiane viene rappresentata dal polo centrale; mentre nelle spine Shuko è costituita da una linguetta metallica esterna.
Ma c'è la possibilità che i diffusori attivi siano a "doppio" isolamento, nel qual caso non avrebbero il collegamento di terra. Controlla.

In ogni caso PRIMA avevi detto che scambiando le spine , nella ciabatta, il problema si spostava da un diffusore all'altro; ho capito male?
@ciobi ha scritto:ho capito finalemnte qual e il problema,l'alimentazzione ho cambiato presa di quello di sinistra su quello di destra sulla ciabatta e il problema è passato alla cassa di destra devo trovare una soluzione
................

Daniele Pucciarelli
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 24.09.12
Numero di messaggi : 637
Località : Livorno
Occupazione/Hobby : Operaio, autocostruttore diffusori acustici, Redattore del Forum-Magazine DIYAUDIO.IT
Provincia (Città) : Livorno
Impianto : PC TRANSPORT DIY - DAC Teac UD503 - PREAMPLI Atoll PR300SE - FINALE Altason R1 - SINTOAMPLI HT Sony STR DA2400 ES - Diffusori DIY - Cuffie AKG K550 //

http://autocostruzione.altervista.org/index.html

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  ciobi il Mer 18 Set 2013 - 23:43

il problema è tutta della fonte elettrica,insomma degli attacchi delle prese,i diffusori non hanno niente a che fare hanno prese shuko solo una presa shuko su una ciabatta funziona e ci ho messo una cassa,le altre rpese shuko fanno interferenze

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  ciobi il Gio 19 Set 2013 - 10:09

ho provato le varie prese della casa con un adattatore shuko,dipende da quello? vi giuro non riesco a trovare una soluzione

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  Daniele Pucciarelli il Gio 19 Set 2013 - 14:40

Perdonami ma, secondo me, ti perdi in un bicchiere d'acqua.Smile 

Le variabili di potenziali problemi dovuti a difettoso contatto elettrico sono, in questo caso, di TRE tipi.

-Le 2 prese di alimentazione dei diffusori attivi
-Le 2 prese della corrente 220V
-I 2 cavi di alimentazione, con annesse le spine, che vanno dalla presa di corrente 220V alla presa dei diffusori attivi.

Vai per esclusione e troverai il problema (sempre che sia effettivamente in questo ambito)

Ciao!

Daniele Pucciarelli
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 24.09.12
Numero di messaggi : 637
Località : Livorno
Occupazione/Hobby : Operaio, autocostruttore diffusori acustici, Redattore del Forum-Magazine DIYAUDIO.IT
Provincia (Città) : Livorno
Impianto : PC TRANSPORT DIY - DAC Teac UD503 - PREAMPLI Atoll PR300SE - FINALE Altason R1 - SINTOAMPLI HT Sony STR DA2400 ES - Diffusori DIY - Cuffie AKG K550 //

http://autocostruzione.altervista.org/index.html

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  ciobi il Gio 19 Set 2013 - 19:26

i cavi penso non siano perchè ho provato un cavo uguale e da lo stesso identico problema

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  Daniele Pucciarelli il Gio 19 Set 2013 - 20:26

@ciobi ha scritto:i cavi penso non siano perchè ho provato un cavo uguale e da lo stesso identico problema
Rimangono le prese della ciabatta, e quelle dei diffusori.......

Daniele Pucciarelli
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 24.09.12
Numero di messaggi : 637
Località : Livorno
Occupazione/Hobby : Operaio, autocostruttore diffusori acustici, Redattore del Forum-Magazine DIYAUDIO.IT
Provincia (Città) : Livorno
Impianto : PC TRANSPORT DIY - DAC Teac UD503 - PREAMPLI Atoll PR300SE - FINALE Altason R1 - SINTOAMPLI HT Sony STR DA2400 ES - Diffusori DIY - Cuffie AKG K550 //

http://autocostruzione.altervista.org/index.html

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum