T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» ALIENTEK D8
Oggi a 8:49 Da alexdelli

» Info su largabanda
Oggi a 8:06 Da Luca Marchetti

» Consiglio diffusori economici :)
Oggi a 2:39 Da Kha-Jinn

» impianto entry -level
Oggi a 1:40 Da giucam61

» Lottando con raspberry e volumio
Oggi a 0:56 Da dtraina

» alimentazione alternativa low cost per Raspy
Oggi a 0:54 Da dtraina

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri a 23:53 Da fritznet

» Autocostruzione casse
Ieri a 22:55 Da dinamanu

» Marantz PM6006, Marantz PM Ki Pearl Lite e Advance Acoustic X-i75
Ieri a 19:46 Da CHAOSFERE

» Essential 2 puntina
Ieri a 18:14 Da gigetto

» fissa lettore CD
Ieri a 17:59 Da gigetto

» [va + s.s.] Cerco Royd Merlin o Sapphire II
Ieri a 17:01 Da scontin

» Vi - Ampli Lo scherzo valvolare pcl 82 - Euro 250
Ieri a 16:40 Da Alessandro Borgo

» Mc Elac unifi Bs U5 slim (unifii ub 5 slim)
Ieri a 15:23 Da Massimo

» Aiutate un povero noob, primo impianto
Ieri a 14:30 Da Zealot87

» l'impedenza delle cambridge sx60 - simil-gainclone
Ieri a 14:27 Da dinamanu

» Sansui AU555A : pareri ?
Ieri a 14:25 Da yak66

» Consiglio per sistema audio per portatile
Ieri a 14:05 Da Masterix

» mini hi fi con diffusori a eccitazione tattile piu' sub woofer
Ieri a 13:42 Da tamerlano

» Little dot mk 1+ modifica condensatori
Ieri a 12:59 Da dinamanu

» Network player, quale?
Ieri a 12:10 Da sportyerre

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Ieri a 11:06 Da ringhio76

» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Ieri a 6:22 Da natale55

» Gabris amp Calypso
Dom 26 Feb 2017 - 23:23 Da giucam61

» (CH)Vendo Nikon 35mm afd f2 e 50mm afd 1.8
Dom 26 Feb 2017 - 20:49 Da kurt10

» Alimentatore lineare "tuttofare" secondo voi?
Dom 26 Feb 2017 - 19:17 Da Snap

» Cavo ottico G&BL HRSQ060 5610
Dom 26 Feb 2017 - 19:15 Da wolfman

» Vendo cavo HDMI G&BL
Dom 26 Feb 2017 - 19:12 Da wolfman

» Vendo cavi speaker Ricable U40
Dom 26 Feb 2017 - 19:10 Da wolfman

» Consigli per un novizio!
Dom 26 Feb 2017 - 19:03 Da markriv

» [GE] Vendo AUDIOPHONICS U-Sabre USB DAC 24Bit/96kHz SA9023 I serie - € 20
Dom 26 Feb 2017 - 18:19 Da Smanetton

» [GE] WireWorld Pulse minijack / RCA - € 23
Dom 26 Feb 2017 - 16:58 Da scontin

» Collegamento bi-wiring Marantz PM5005
Dom 26 Feb 2017 - 16:17 Da ToniRM

» Cambio diffussori da scaffale max 500euro
Dom 26 Feb 2017 - 14:23 Da Egidio Catini

» [PU+RN] Svendo altoparlanti, nuovi e usati tra tweeter, medi e woofer
Dom 26 Feb 2017 - 14:01 Da Rino88ex

» Le mie Vitriol personalizzate ed autocostruite
Dom 26 Feb 2017 - 11:41 Da Luca Marchetti

» Problema Ampli.
Dom 26 Feb 2017 - 10:20 Da Smanetton

» Pulsante antivandalo da pannello
Dom 26 Feb 2017 - 10:02 Da Charli48

» Oje Cavetto Anema 'e Core, nun mme scetà (valter)
Sab 25 Feb 2017 - 21:21 Da Calbas

» [GE] Vendo Nuforce STA 100
Sab 25 Feb 2017 - 19:12 Da scontin

» MOD per Scyte Kro Craft rev B - come moddare un bestbuy con pochi euro !
Sab 25 Feb 2017 - 17:26 Da Snap

» Breeze Audio TPA3116 a 20 euro spedizione compresa
Sab 25 Feb 2017 - 17:22 Da alexdelli

» Sos cd
Sab 25 Feb 2017 - 17:22 Da gigetto

» Testina Sanyo tp 625 help
Sab 25 Feb 2017 - 15:38 Da beppe61

» Consiglio cuffie "da notte" economiche
Sab 25 Feb 2017 - 14:51 Da Terenzio Catrame

» Consiglio diffusori DIY tra progetti di Alberto Bellino
Sab 25 Feb 2017 - 13:21 Da CHAOSFERE

» Alientek d8 collegato a diffusori celestion 66 studio monitor
Sab 25 Feb 2017 - 7:31 Da Drmirva

» Più potenza di un alientek d8
Sab 25 Feb 2017 - 7:15 Da Drmirva

» Nuovi cavi potenza
Sab 25 Feb 2017 - 7:09 Da Smanetton

» Io li pulisco cosi!
Ven 24 Feb 2017 - 23:03 Da Aunktintaun

Sondaggio

Interessati alla guida per la costruzione di un server audio?

77% 77% [ 156 ]
23% 23% [ 47 ]

Totale dei voti : 203

I postatori più attivi della settimana
dinamanu
 
CHAOSFERE
 
scontin
 
Kha-Jinn
 
GP9
 
giucam61
 
thechain
 
Seti
 
daltanius29877
 
gigetto
 

I postatori più attivi del mese
CHAOSFERE
 
Snap
 
giucam61
 
Kha-Jinn
 
lello64
 
fritznet
 
dinamanu
 
TODD 80
 
GP9
 
natale55
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15499)
 
Silver Black (15403)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10260)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8791)
 

Statistiche
Abbiamo 10636 membri registrati
L'ultimo utente registrato è Raimondo Artioli

I nostri membri hanno inviato un totale di 779531 messaggi in 50692 argomenti
Chi è in linea
In totale ci sono 51 utenti in linea :: 5 Registrati, 2 Nascosti e 44 Ospiti :: 1 Motore di ricerca

Adriano Vin, alexdelli, Masterix, Silmant, sportyerre

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

problema diffusori

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema diffusori

Messaggio  ciobi il Mer 18 Set 2013 - 14:40

ciao a tutti,ho un problema con i miei diffusori behringer b3030a oggi sono arrivati i cavi (era la prima volta che li accendevo) sento dal diffusore sinistro anche se non c'è niente acceso fa un rumore fastidioso non tanto udibile come se fossero interferenze continue cosa puo essere?

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  ciobi il Mer 18 Set 2013 - 14:55

esempio quando muovo la rotella del mouse fa un rumore un pò diverso,quando apro un gioco ne fa un altro che tipo di interferenza è

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  Albert^ONE il Mer 18 Set 2013 - 14:59

Lo usi con il PC?

Albert^ONE
Membro classe oro
Membro classe oro

Data d'iscrizione : 23.10.10
Numero di messaggi : 5361
Località : Lanciano(ch) Abruzzo

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  ciobi il Mer 18 Set 2013 - 15:01

si

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  Albert^ONE il Mer 18 Set 2013 - 15:04

Sembra che i rumori del PC rientrano nell'ampli,da dove hai preso l'alimentazione per l'ampli?

Albert^ONE
Membro classe oro
Membro classe oro

Data d'iscrizione : 23.10.10
Numero di messaggi : 5361
Località : Lanciano(ch) Abruzzo

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  ciobi il Mer 18 Set 2013 - 15:05

è una scheda audio usb
http://www.amazon.it/Sound-Blaster-Scheda-audio-audiofili/dp/B003RRY3WE/ref=sr_1_1?ie=UTF8&qid=1379509500&sr=8-1&keywords=creative+usb

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  LakyV il Mer 18 Set 2013 - 17:56

Non credo possa dipendere dalla scheda, che player usi ??

Comunque può fare alcune prove:
Prova a farla suonare con un altro player.
Prova a collegarla ad una altro PC ( se non lo fa più vuol dire che è il PC )
magari hai un amico che ti può fa fare questa prova.
Prova ( se non l'hai già fatto) ad installare i driver dal sito Creative study

Anche me la stessa scheda mi dava qualche problema, ho installato i driver e li ho eliminati Wink 

LakyV
Membro classe argento
Membro classe argento

Data d'iscrizione : 10.06.12
Numero di messaggi : 2537
Località : San Benigno C.
Occupazione/Hobby : Cuoco per diletto!!!
Provincia (Città) : Torino
Impianto : Sorgenti:Cambridge 650C
Panasonic DVD/CD S42
PC HP-650 Intel core I3
Trasp: Hi-Face 1
DAC : Xindak DAC 5
DAC : SMSL TDA1543
Pre : Sonus Minus ( MOD. BY AAAVT )
Finale : TA 2022 ( work in progress)
Integrato ibrido TA2022 (BTL) 150watt ( BY Roberto Stella)
SMSL TA2020
diffusori: XTZ99.38
Potenza: QED-Anniversary
TNT Star (autocostruiti)
CAT5 (autocostruiti)
G&bl In Argento.
Segnale:
Cambridge S500
Siemens (autocos.semibil.)
Mogami 2534 (by Pirpabass)

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  ciobi il Mer 18 Set 2013 - 18:34

provo con i driver

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  ciobi il Mer 18 Set 2013 - 19:23

provato con i driver,niente Evil or Very Mad 
cmq non  è il player anche nella navigazione su internet usando la rotella del mouse fa interferenze solo la cassa sinistra,che nervi!Crying or Very sad

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  Daniele Pucciarelli il Mer 18 Set 2013 - 20:13

Beh, potrebbero essere i classici problemi dei PC non ottimizzati per un utilizzo "audio"......
Per esempio, sarebbe bene connettere la scheda audio su una presa USB non condivisa da nessuna periferica. In ogni caso, San Wasky ti potrebbe dare info più precise.

Ciao

Daniele Pucciarelli
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 24.09.12
Numero di messaggi : 659
Località : Livorno
Occupazione/Hobby : Operaio, autocostruttore diffusori acustici, Redattore del Forum-Magazine DIYAUDIO.IT
Provincia (Città) : Livorno
Impianto : PC TRANSPORT DIY - DAC Teac UD503 - PREAMPLI Atoll PR300SE - FINALE Altason R1 - SINTOAMPLI HT Sony STR DA2400 ES - Diffusori DIY - Cuffie AKG K550 //

https://autocostruzione.altervista.org/

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  ciobi il Mer 18 Set 2013 - 20:17

ho capito finalemnte qual e il problema,l'alimentazzione ho cambiato presa di quello di sinistra su quello di destra sulla ciabatta e il problema è passato alla cassa di destra devo trovare una soluzione

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  Daniele Pucciarelli il Mer 18 Set 2013 - 20:57

@ciobi ha scritto:ho capito finalemnte qual e il problema,l'alimentazzione ho cambiato presa di quello di sinistra su quello di destra sulla ciabatta e il problema è passato alla cassa di destra devo trovare una soluzione
La presa difettosa ha la terra scollegata......o malfunzionante.

Daniele Pucciarelli
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 24.09.12
Numero di messaggi : 659
Località : Livorno
Occupazione/Hobby : Operaio, autocostruttore diffusori acustici, Redattore del Forum-Magazine DIYAUDIO.IT
Provincia (Città) : Livorno
Impianto : PC TRANSPORT DIY - DAC Teac UD503 - PREAMPLI Atoll PR300SE - FINALE Altason R1 - SINTOAMPLI HT Sony STR DA2400 ES - Diffusori DIY - Cuffie AKG K550 //

https://autocostruzione.altervista.org/

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  Albert^ONE il Mer 18 Set 2013 - 21:15

Sicuramente un problema di terra Wink

Albert^ONE
Membro classe oro
Membro classe oro

Data d'iscrizione : 23.10.10
Numero di messaggi : 5361
Località : Lanciano(ch) Abruzzo

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  ciobi il Mer 18 Set 2013 - 22:25

terra??? Shocked 

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  ciobi il Mer 18 Set 2013 - 22:44

le ho provate tutte le prese!come posso fare??Sad 

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  Daniele Pucciarelli il Mer 18 Set 2013 - 23:22

@ciobi ha scritto:le ho provate tutte le prese!come posso fare??Sad 
La "terra" è la messa a terra dell'impianto, che nelle spine italiane viene rappresentata dal polo centrale; mentre nelle spine Shuko è costituita da una linguetta metallica esterna.
Ma c'è la possibilità che i diffusori attivi siano a "doppio" isolamento, nel qual caso non avrebbero il collegamento di terra. Controlla.

In ogni caso PRIMA avevi detto che scambiando le spine , nella ciabatta, il problema si spostava da un diffusore all'altro; ho capito male?
@ciobi ha scritto:ho capito finalemnte qual e il problema,l'alimentazzione ho cambiato presa di quello di sinistra su quello di destra sulla ciabatta e il problema è passato alla cassa di destra devo trovare una soluzione
................

Daniele Pucciarelli
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 24.09.12
Numero di messaggi : 659
Località : Livorno
Occupazione/Hobby : Operaio, autocostruttore diffusori acustici, Redattore del Forum-Magazine DIYAUDIO.IT
Provincia (Città) : Livorno
Impianto : PC TRANSPORT DIY - DAC Teac UD503 - PREAMPLI Atoll PR300SE - FINALE Altason R1 - SINTOAMPLI HT Sony STR DA2400 ES - Diffusori DIY - Cuffie AKG K550 //

https://autocostruzione.altervista.org/

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  ciobi il Mer 18 Set 2013 - 23:43

il problema è tutta della fonte elettrica,insomma degli attacchi delle prese,i diffusori non hanno niente a che fare hanno prese shuko solo una presa shuko su una ciabatta funziona e ci ho messo una cassa,le altre rpese shuko fanno interferenze

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  ciobi il Gio 19 Set 2013 - 10:09

ho provato le varie prese della casa con un adattatore shuko,dipende da quello? vi giuro non riesco a trovare una soluzione

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  Daniele Pucciarelli il Gio 19 Set 2013 - 14:40

Perdonami ma, secondo me, ti perdi in un bicchiere d'acqua.Smile 

Le variabili di potenziali problemi dovuti a difettoso contatto elettrico sono, in questo caso, di TRE tipi.

-Le 2 prese di alimentazione dei diffusori attivi
-Le 2 prese della corrente 220V
-I 2 cavi di alimentazione, con annesse le spine, che vanno dalla presa di corrente 220V alla presa dei diffusori attivi.

Vai per esclusione e troverai il problema (sempre che sia effettivamente in questo ambito)

Ciao!

Daniele Pucciarelli
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 24.09.12
Numero di messaggi : 659
Località : Livorno
Occupazione/Hobby : Operaio, autocostruttore diffusori acustici, Redattore del Forum-Magazine DIYAUDIO.IT
Provincia (Città) : Livorno
Impianto : PC TRANSPORT DIY - DAC Teac UD503 - PREAMPLI Atoll PR300SE - FINALE Altason R1 - SINTOAMPLI HT Sony STR DA2400 ES - Diffusori DIY - Cuffie AKG K550 //

https://autocostruzione.altervista.org/

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  ciobi il Gio 19 Set 2013 - 19:26

i cavi penso non siano perchè ho provato un cavo uguale e da lo stesso identico problema

ciobi
Interessato
Interessato

Data d'iscrizione : 13.12.12
Numero di messaggi : 82
Località : marche
Impianto : yamaha

Tornare in alto Andare in basso

Re: problema diffusori

Messaggio  Daniele Pucciarelli il Gio 19 Set 2013 - 20:26

@ciobi ha scritto:i cavi penso non siano perchè ho provato un cavo uguale e da lo stesso identico problema
Rimangono le prese della ciabatta, e quelle dei diffusori.......

Daniele Pucciarelli
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 24.09.12
Numero di messaggi : 659
Località : Livorno
Occupazione/Hobby : Operaio, autocostruttore diffusori acustici, Redattore del Forum-Magazine DIYAUDIO.IT
Provincia (Città) : Livorno
Impianto : PC TRANSPORT DIY - DAC Teac UD503 - PREAMPLI Atoll PR300SE - FINALE Altason R1 - SINTOAMPLI HT Sony STR DA2400 ES - Diffusori DIY - Cuffie AKG K550 //

https://autocostruzione.altervista.org/

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum