T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» [Vendo MI] Cyrus Tuner - 100€ + ss
Ieri alle 23:46 Da sportyerre

» Recensione personale Yamaha A-S701
Ieri alle 22:38 Da uncletoma

» Progetto su w3 base bellino
Ieri alle 21:54 Da CHAOSFERE

» distanza crossover
Ieri alle 21:06 Da dinamanu

» Le mie aj174 in fase fase di lavorazione...
Ieri alle 18:50 Da CHAOSFERE

» Teac ai101?
Ieri alle 17:49 Da giucam61

» Amplificatore con TDA2050
Ieri alle 16:00 Da corry24

» Consiglio amplificatore: Onkyo oppure Nad?
Ieri alle 13:39 Da lello64

» Rasp per il mio primo impiantino
Ieri alle 13:26 Da micio_mao

» Problema FBT jolly 5ab
Ieri alle 13:26 Da erik42788088

» Costruire casse per full range vintage.
Ieri alle 11:01 Da Sigmud

» ALIENTEK D8
Ieri alle 8:19 Da giucam61

» R39 by Bellino
Ven 26 Mag 2017 - 22:14 Da Falco Maurizio

» Restyling cassettine Sony...per fare pratica...
Ven 26 Mag 2017 - 16:45 Da giucam61

» Technics SL 1200 Mk2
Ven 26 Mag 2017 - 12:35 Da Ark

» Lettore ALL IN ONE definitivo
Ven 26 Mag 2017 - 12:01 Da gianni1879

» Yamaha YBA-11 per denon pm520ae?
Ven 26 Mag 2017 - 11:36 Da GP9

» case per tpa3116
Ven 26 Mag 2017 - 10:15 Da nerone

» Entrare nel mondo DIY, ma quale chip usare?
Ven 26 Mag 2017 - 9:35 Da mt196

» [AN] Monitor Audio BX2 black oak
Ven 26 Mag 2017 - 1:33 Da ghiglie

» abrahamsen audio
Ven 26 Mag 2017 - 1:05 Da giucam61

» Foobar e freedb
Gio 25 Mag 2017 - 22:53 Da Calbas

» è possibile che le valvole fischino?
Gio 25 Mag 2017 - 19:22 Da dinamanu

» Chromecast audio... aiuto per usarlo al meglio, adesso solo polvere
Gio 25 Mag 2017 - 9:47 Da sportyerre

» Monofonica con Rcf L12P540
Gio 25 Mag 2017 - 8:52 Da Giovanni duck

» Configurazione Impianto per usufruire musica liquida (TIDAL, NAS etc)
Mer 24 Mag 2017 - 23:31 Da Motogiullare

» Douk DAC (XMOS+PCM5102/DSD1796): ne vale la pena?
Mer 24 Mag 2017 - 22:57 Da joe1976

» Consiglio Ampli.
Mer 24 Mag 2017 - 22:41 Da Falco Maurizio

» LP HiFi News Analogue Test Record +Thorens Td 295 mk4 + Ortofon 2M Blue
Mer 24 Mag 2017 - 19:24 Da giuseppe@scorzelli.it

» scanspeak sta' un pezzo avanti!
Mer 24 Mag 2017 - 16:43 Da dinamanu

Statistiche
Abbiamo 10823 membri registrati
L'ultimo utente registrato è Proluca

I nostri membri hanno inviato un totale di 787035 messaggi in 51142 argomenti
I postatori più attivi della settimana
giucam61
 
dinamanu
 
mecoc
 
Falco Maurizio
 
sportyerre
 
Giovanni duck
 
nerone
 
lorect
 
mt196
 
Kha-Jinn
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15503)
 
Silver Black (15459)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8998)
 

Chi è in linea
In totale ci sono 40 utenti in linea: 3 Registrati, 0 Nascosti e 37 Ospiti :: 2 Motori di ricerca

giucam61, metalgta, Silver Black

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


problema con i condensatori...

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema con i condensatori...

Messaggio  Stuombo il Mar 10 Set 2013 - 15:55

Ho un problema: sto costruendo un booster (se scrivete lpb-1 su google trovate subito lo schema, io non posso postarlo perché sono connesso col cellulare) nel circuito ci sono due condensatori da 0.15 uf, purtroppo li ho trovati solo da 0,33! Possono andare bene?
avatar
Stuombo
Interessato
Interessato

Data d'iscrizione : 04.09.13
Numero di messaggi : 98
Località : Cilento
Occupazione/Hobby : Parrucchiere/Bassista
Provincia (Città) : Salerno
Impianto : Poca roba, economica per giunta...

Tornare in alto Andare in basso

Re: problema con i condensatori...

Messaggio  Albert^ONE il Mar 10 Set 2013 - 16:00

Dipende dove si trovano,cmq non dovrebbero esserci problemi Wink
avatar
Albert^ONE
Membro classe oro
Membro classe oro

Data d'iscrizione : 23.10.10
Numero di messaggi : 5364
Località : Lanciano(ch) Abruzzo

Tornare in alto Andare in basso

Re: problema con i condensatori...

Messaggio  Stuombo il Mar 10 Set 2013 - 16:14

Tentar non nuoce Wink
avatar
Stuombo
Interessato
Interessato

Data d'iscrizione : 04.09.13
Numero di messaggi : 98
Località : Cilento
Occupazione/Hobby : Parrucchiere/Bassista
Provincia (Città) : Salerno
Impianto : Poca roba, economica per giunta...

Tornare in alto Andare in basso

Re: problema con i condensatori...

Messaggio  emmeci il Mar 10 Set 2013 - 16:35

@Albert^ONE ha scritto:Dipende dove si trovano,cmq non dovrebbero esserci problemi Wink
Very Happy In uscita dal collettore de BJT di uno stadio di guadagno, che si usa per chitarra elettrica... o sbaglio? Visto che lo scopo è creare saturazione/distorsione credo che, non ci siano problemi, a meno che il valore non sia stato impostato per un certo "taglio di frequenza", al limite ne metti due da .33 in serie ed il gioco... è fatto!
Mauro
avatar
emmeci
Membro classe oro
Membro classe oro

Data d'iscrizione : 11.10.10
Numero di messaggi : 5599
Occupazione/Hobby : Musica, Natura, Fotografia
Provincia (Città) : Roma
Impianto : Miliardi di elettroni che agitandosi... fanno musica!

Tornare in alto Andare in basso

Re: problema con i condensatori...

Messaggio  Switters il Mar 10 Set 2013 - 16:42

Fai attenzione che quei condensatori messi così (insieme alle resistenze/potenziometri che seguono) credo realizzino dei filtri passa basso, se aumenti il valore del condensatore diminuisce la frequenza di taglio del filtro, di per sé non è detto che ciò costituisca un problema, ma potrebbe anche esserlo... Very Happy

Switters
Membro classe oro
Membro classe oro

Data d'iscrizione : 24.02.11
Numero di messaggi : 5072
Località : Milano
Provincia (Città) : Milano
Impianto : solo stereo, non HiFi...


Tornare in alto Andare in basso

Re: problema con i condensatori...

Messaggio  emmeci il Mar 10 Set 2013 - 19:05

@Switters ha scritto:Fai attenzione che quei condensatori messi così (insieme alle resistenze/potenziometri che seguono) credo realizzino dei filtri passa basso, se aumenti il valore del condensatore diminuisce la frequenza di taglio del filtro, di per sé non è detto che ciò costituisca un problema, ma potrebbe anche esserlo... Very Happy
Very Happy Essenzialmente il problema potrebbe essere che non si "realizzi" l'effetto desiderato, in questo campo l'HIFI non c'entra proprio nulla! Laughing 
Comunque se li ha da .33 e fai come gli ho detto...

Ciao Mauro
avatar
emmeci
Membro classe oro
Membro classe oro

Data d'iscrizione : 11.10.10
Numero di messaggi : 5599
Occupazione/Hobby : Musica, Natura, Fotografia
Provincia (Città) : Roma
Impianto : Miliardi di elettroni che agitandosi... fanno musica!

Tornare in alto Andare in basso

Re: problema con i condensatori...

Messaggio  Stuombo il Mer 11 Set 2013 - 14:09

Il booster in questione mi serve ad aumentare il guadagno del mio basso in modo da mandare in leggera saturazione il pre a valvole del mio ampli. Non è gradita quindi nessuna perdita di basse frequenze Wink
avatar
Stuombo
Interessato
Interessato

Data d'iscrizione : 04.09.13
Numero di messaggi : 98
Località : Cilento
Occupazione/Hobby : Parrucchiere/Bassista
Provincia (Città) : Salerno
Impianto : Poca roba, economica per giunta...

Tornare in alto Andare in basso

Re: problema con i condensatori...

Messaggio  emmeci il Mer 11 Set 2013 - 14:12

@Stuombo ha scritto:Il booster in questione mi serve ad aumentare il guadagno del mio basso in modo da mandare in leggera saturazione il pre a valvole del mio ampli. Non è gradita quindi nessuna perdita di basse frequenze Wink
Very Happy Più è alta la capacità, messa in quel modo, e maggiore è l'estensione delle risposta in frequenza in basso, poi però bisogna vedere se non ci siano effetti indesiderati sul risultato finale, per questo alla fine ti consiglierei di rimanere con i valori impostati dal progetto originale.
Ciao Mauro
avatar
emmeci
Membro classe oro
Membro classe oro

Data d'iscrizione : 11.10.10
Numero di messaggi : 5599
Occupazione/Hobby : Musica, Natura, Fotografia
Provincia (Città) : Roma
Impianto : Miliardi di elettroni che agitandosi... fanno musica!

Tornare in alto Andare in basso

Re: problema con i condensatori...

Messaggio  Albert^ONE il Mer 11 Set 2013 - 14:48

Ma qualche foto?
avatar
Albert^ONE
Membro classe oro
Membro classe oro

Data d'iscrizione : 23.10.10
Numero di messaggi : 5364
Località : Lanciano(ch) Abruzzo

Tornare in alto Andare in basso

Re: problema con i condensatori...

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum