T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Aiuto per ricambio Digitrac 450 se (Ortofon)
Oggi alle 20:43 Da sportyerre

» tda8950 per impianto con subwoofer
Oggi alle 18:56 Da vds

» Vendo Arcam rPlay Music Streamer [MI-CO-MB-LC]
Oggi alle 18:55 Da wings

» ALIENTEK D8 [parte 2]
Oggi alle 18:43 Da giucam61

» SMSL M7: il dac definitivo alla portata di tutti?
Oggi alle 18:39 Da lello64

» QUALE TRA MAA-406 e NAD S200?
Oggi alle 18:33 Da jogas

» tpa3255 vs tda8954
Oggi alle 18:24 Da luspo

» Consigli nuovo impianto
Oggi alle 14:13 Da potowatax

» Hiface 1 oppure 2
Oggi alle 13:51 Da Sandrogall

» Giradischi da combattimento (per davvero)
Oggi alle 13:47 Da Kha-Jinn

» TPA 3116
Oggi alle 8:42 Da nerone

» compatibilità casse
Ieri alle 22:14 Da homesick

» è ora di rivalvolare!
Ieri alle 21:54 Da erduca

» Vendo HDPLEX Fanless Linear Power Supply 100W [MI-CO-MB-LC]
Ieri alle 18:38 Da wings

» Quale Full range 3" scegliere?
Ieri alle 17:28 Da dinamanu

» consiglio diffusori pavimento
Ieri alle 17:21 Da Kha-Jinn

» Calcolo litraggio avendo parametri woofer
Ieri alle 15:24 Da franzfranz

» Disaccoppiamento Diffusori da stand
Ieri alle 14:59 Da Zio

» Integrato per Spendor S6
Ieri alle 14:57 Da Zio

» Project pre dac s2
Ieri alle 13:20 Da giucam61

» Golden Voice 200/3 Studio
Ieri alle 11:28 Da freeride

» Kingrex T20 + PRE + PSU
Ieri alle 10:33 Da frugolo80

» Ho ordinato i Batpure
Ieri alle 8:19 Da giucam61

» De Andrè esegue cover dei trapper italiani di oggi
Gio 22 Feb 2018 - 23:08 Da lello64

» Dipolo con TB W8-2145 e 2 woofer Omnes audio -Clone trio 15 Pure audio-
Gio 22 Feb 2018 - 22:10 Da SubitoMauro

» Nuovo Impianto
Gio 22 Feb 2018 - 21:34 Da __Ale__

» scanspeak sta' un pezzo avanti!
Gio 22 Feb 2018 - 20:54 Da giucam61

» Tipo di box e calcolo litraggio FR10
Gio 22 Feb 2018 - 20:47 Da saltonm73

» Vendo amplificatore integrato ibrido Peachtree iNova
Gio 22 Feb 2018 - 18:55 Da p.cristallini

» (Veneto) VENDO CHARIO CONSTELLATION PHOENIX
Gio 22 Feb 2018 - 17:57 Da simonluka

Statistiche
Abbiamo 11440 membri registrati
L'ultimo utente registrato è eleonorakos

I nostri membri hanno inviato un totale di 807433 messaggi in 52401 argomenti
Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15551)
 
Silver Black (15513)
 
nd1967 (12810)
 
flovato (12509)
 
Biagio De Simone (10287)
 
piero7 (9854)
 
fritznet (9358)
 
wasky (9229)
 

Chi è in linea
In totale ci sono 85 utenti in linea: 7 Registrati, 0 Nascosti e 78 Ospiti :: 2 Motori di ricerca

clipper, danilopace, fabrizio6684, herzog, jogas, Nadir81, NickOne

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Problema Voyage Mpd

Andare in basso

Problema Voyage Mpd

Messaggio  Verbal72 il Lun 8 Lug 2013 - 18:09

Situazione: Voyage Mpd installato su Thin Client. All'avvio viene montato un Hd esterno collegato ad un Router Netgear e condiviso in rete tramite samba.

Problema: Ogni volta che avvio i client sia da computer che da smartphone o Ipad devo fare un update database altrimenti non vedo la libreria, questo ovviamente comporta una lunga attesa per riuscire a vedere tutta la libreria.

Soluzione: ?????????????????????????????????????????????????????????????'
avatar
Verbal72
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 03.05.10
Numero di messaggi : 995
Località : Everywhere
Occupazione/Hobby : Modellista CAD/CAM
Provincia (Città) : Positivo
Impianto : Thin Client Voyage Mpd - HiFimeDIY Sabre USB DAC-Dac Destroyer - Cambridge Audio 340A SE - Wharfedale Diamond 8.2

Tornare in alto Andare in basso

Re: Problema Voyage Mpd

Messaggio  Switters il Lun 8 Lug 2013 - 19:35

Nel log mpd non ci sono segnalazioni di anomalie a proposito del database?
Non è che non riesce a leggerlo/scriverlo?
Cerca in mpd.conf la riga relativa a db_file e verifica che esista il file quando si presenta il problema (prima di dare il comando di update).

Switters
Membro classe oro
Membro classe oro

Data d'iscrizione : 24.02.11
Numero di messaggi : 5072
Località : Milano
Provincia (Città) : Milano
Impianto : solo stereo, non HiFi...


Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum