T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Cavo I2S
Oggi alle 22:03 Da Masterix

» Diffusore triste, voglio provare
Oggi alle 22:03 Da nicola.corro

» "Soundbreaking", una serie di documentari che mi entusiasma
Oggi alle 21:34 Da smorelli

» Vostre esperienze di inversione di polarità
Oggi alle 21:34 Da scipio13031965

» player di rete denon o marantz , ne vale la pena?
Oggi alle 21:13 Da smorelli

» DAC per Raspberry
Oggi alle 20:19 Da gabri65

» Cavi per questo sistema
Oggi alle 20:11 Da p.cristallini

» Nuovo Douk Dac
Oggi alle 19:17 Da MaurArte

» Audio pessimo su giradischi GBC TDJ-101
Oggi alle 18:12 Da p.cristallini

» Radio Internet
Oggi alle 17:56 Da p.cristallini

» Chromecast Audio - Vostre opinioni ed esperienze
Oggi alle 16:53 Da ftalien77

» Topic'it, nuova applicazione mobile per il T-Forum
Oggi alle 15:34 Da Silver Black

» FX 802 vs Bantam Monoblock vs Nad 325BEE
Oggi alle 14:56 Da magistercylindrus

» Mission LX-2
Oggi alle 14:45 Da lello64

» Dubbi su Bluetooth
Oggi alle 12:12 Da clipper

» Consiglio gruppi power metal
Oggi alle 12:00 Da Luca Marchetti

» [Vendo] Nad C316BEE €210
Oggi alle 11:53 Da ghiglie

» Minidisc & Batteria
Oggi alle 9:36 Da ftalien77

» (TE) Vendo cuffia HiFiMan HE560
Oggi alle 9:13 Da 55dsl

» Vu meter audio
Oggi alle 9:05 Da clipper

» Giradischi project essential II
Oggi alle 8:57 Da Riccardo.Val

» [PA] Vendo Giradischi Project genie rpm 1.3
Oggi alle 3:37 Da mastri81

» [PA] Vendo Amplificatore Harman Kardon HK680
Oggi alle 3:26 Da mastri81

» Continuo con il Rasp o lascio perdere?
Ieri alle 20:51 Da gabri65

» Sorgente in sostituzione del Raspberry+Hifiberry
Ieri alle 20:36 Da gabri65

» Emu 1212m pci ex
Ieri alle 17:42 Da franz 01

» Am Audio A5 850 euro
Ieri alle 17:41 Da franz 01

» Sony uhp h1
Ieri alle 17:11 Da Luca Marchetti

» Invertire Sx con DX
Ieri alle 16:45 Da hsh1979

» PS Audio Nuwave o M2tech Young
Ieri alle 15:52 Da alessioashtangi

Statistiche
Abbiamo 11085 membri registrati
L'ultimo utente registrato è Davide_S.

I nostri membri hanno inviato un totale di 797420 messaggi in 51704 argomenti
I postatori più attivi della settimana
giucam61
 
Masterix
 
ftalien77
 
nicola.corro
 
clipper
 
lello64
 
Kha-Jinn
 
gabri65
 
Pinve
 
GP9
 

I postatori più attivi del mese
lello64
 
giucam61
 
nerone
 
dinamanu
 
ftalien77
 
Masterix
 
Kha-Jinn
 
Albert^ONE
 
kalium
 
erduca
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15532)
 
Silver Black (15481)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9196)
 

Chi è in linea
In totale ci sono 77 utenti in linea: 5 Registrati, 1 Nascosto e 71 Ospiti :: 2 Motori di ricerca

Kha-Jinn, Nadir81, nicola.corro, p.cristallini, pallapippo

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Problema Voyage Mpd

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema Voyage Mpd

Messaggio  Verbal72 il Lun 8 Lug 2013 - 18:09

Situazione: Voyage Mpd installato su Thin Client. All'avvio viene montato un Hd esterno collegato ad un Router Netgear e condiviso in rete tramite samba.

Problema: Ogni volta che avvio i client sia da computer che da smartphone o Ipad devo fare un update database altrimenti non vedo la libreria, questo ovviamente comporta una lunga attesa per riuscire a vedere tutta la libreria.

Soluzione: ?????????????????????????????????????????????????????????????'
avatar
Verbal72
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 03.05.10
Numero di messaggi : 995
Località : Everywhere
Occupazione/Hobby : Modellista CAD/CAM
Provincia (Città) : Positivo
Impianto : Thin Client Voyage Mpd - HiFimeDIY Sabre USB DAC-Dac Destroyer - Cambridge Audio 340A SE - Wharfedale Diamond 8.2

Tornare in alto Andare in basso

Re: Problema Voyage Mpd

Messaggio  Switters il Lun 8 Lug 2013 - 19:35

Nel log mpd non ci sono segnalazioni di anomalie a proposito del database?
Non è che non riesce a leggerlo/scriverlo?
Cerca in mpd.conf la riga relativa a db_file e verifica che esista il file quando si presenta il problema (prima di dare il comando di update).

Switters
Membro classe oro
Membro classe oro

Data d'iscrizione : 24.02.11
Numero di messaggi : 5072
Località : Milano
Provincia (Città) : Milano
Impianto : solo stereo, non HiFi...


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum