T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Oggi a 23:18 Da CHAOSFERE

» Smsl ad18
Oggi a 22:44 Da GP9

» ALIENTEK D8
Oggi a 22:42 Da CHAOSFERE

» TUTORIAL VIDEO INSTALLAZIONE VOLUMIO PER RASPBERRY PI
Oggi a 22:33 Da mikelangeloz

» Ho comprato due nuovi gingilli, cosa ci costruisco attorno?
Oggi a 22:16 Da Seti

» Breeze Audio TPA3116 versione 2016?
Oggi a 22:05 Da Deki

» informazioni su amplificatore non identificato
Oggi a 21:59 Da dudat

» ALIENTEK D8 vs FX AUDIO 802C
Oggi a 21:40 Da MaxDrou

» Breeze Audio TPA3116 a 20 euro spedizione compresa
Oggi a 21:21 Da Deki

» Le mie Vitriol personalizzate ed autocostruite
Oggi a 19:57 Da dieggs

» Technics SL-QD22
Oggi a 19:38 Da Snap

» partiamo da zero ma proprio zero?
Oggi a 19:00 Da CHAOSFERE

» Nuovi Bantam Monoblock !
Oggi a 16:48 Da GP9

» Trova le differenze...
Oggi a 13:32 Da potowatax

» Hagge, mobile economico per il vostro impianto HiFi.
Oggi a 13:21 Da Kha-Jinn

»  [PD] Gefen USB 2.0 Extender professionale 480 Mbps fino a 100m
Oggi a 10:05 Da blackhole

» Lettore cd Nad
Oggi a 9:57 Da Silmant

» Rasp per il mio primo impiantino
Oggi a 9:45 Da luigigi

» The Ten Biggest Lies in Audio
Oggi a 0:52 Da Biagio De Simone

» Vendo Sonus faber Extrema
Oggi a 0:09 Da ilcanterburiano

» Consigli per un novizio!
Ieri a 22:33 Da Sregio

» Lottando con raspberry e volumio
Ieri a 21:37 Da Antonello Alessi

» Venture Electronics VE Monk
Ieri a 21:08 Da TNT16

» collegamento pc - ampli - diffusori
Ieri a 20:22 Da markriv

» Distinzione tra amplificatori caldi o freddi
Ieri a 19:40 Da giucam61

» Quali diffusori Low Cost?
Ieri a 18:32 Da Daniele Pucciarelli

» Autocostruzione casse
Ieri a 18:11 Da Seti

» Partitore resistivo per collegamento amplificatore-cuffie
Ieri a 17:56 Da sportyerre

» CERCO Alientek d8
Ieri a 17:33 Da dtraina

» Consigli per impianto entry level
Ieri a 16:46 Da riccardik

» Testina Sanyo tp 625 help
Ieri a 14:24 Da p.cristallini

» (GE) Vendo DAC per Raspberry IQAudio Pi-DAC+ e Pi-CASE+ (Matt Black) - € 35
Ieri a 9:06 Da dtraina

» Cuffia chiusa economica
Ieri a 1:46 Da sportyerre

» Ampli+DAC+bluetooth tutto-in-uno: Sabaj Audio A2?
Sab 18 Feb 2017 - 19:59 Da GP9

» Consiglio su impianto ta2024
Sab 18 Feb 2017 - 19:03 Da dinamanu

» Player hi fi
Sab 18 Feb 2017 - 18:35 Da nelson1

» Cavi component Hama 1,5m.
Sab 18 Feb 2017 - 18:13 Da wolfman

» Consigliatemi un buon all in One...Alientek oppure...
Sab 18 Feb 2017 - 13:40 Da dtraina

» WarmTone - nuova macchina per stampare i dischi in vinile
Sab 18 Feb 2017 - 13:01 Da dinamanu

» SKETCH ARDUINO PER CONTROLLO SERVOMOTORI
Sab 18 Feb 2017 - 12:27 Da audiomaniaco

» Collegamento MacBook Air e ampli
Sab 18 Feb 2017 - 11:11 Da Fazz

» Cambio diffussori da scaffale max 500euro
Sab 18 Feb 2017 - 5:45 Da natale55

» Supporti Giradischi
Sab 18 Feb 2017 - 0:15 Da fritznet

» Che Jazz state ascoltando?
Ven 17 Feb 2017 - 22:21 Da domar

» mini hi fi con diffusori a eccitazione tattile piu' sub woofer
Ven 17 Feb 2017 - 20:35 Da tamerlano

» Foobar2000 x Android e Flac+CUE
Ven 17 Feb 2017 - 17:32 Da chopper77

» Cuffie Sennheiser con filo o WiFi?
Ven 17 Feb 2017 - 17:30 Da chopper77

» A/D D/A
Ven 17 Feb 2017 - 13:48 Da p.cristallini

» Pre Audiolab 8200Q
Ven 17 Feb 2017 - 11:48 Da sound4me

» Riparare Emu 1212m.
Ven 17 Feb 2017 - 10:22 Da Nekro

Sondaggio

Interessati alla guida per la costruzione di un server audio?

77% 77% [ 156 ]
23% 23% [ 47 ]

Totale dei voti : 203

I postatori più attivi della settimana
CHAOSFERE
 
Aunktintaun
 
giucam61
 
natale55
 
lello64
 
Kha-Jinn
 
Biagio De Simone
 
dinamanu
 
GP9
 
alexdelli
 

I postatori più attivi del mese
CHAOSFERE
 
Snap
 
giucam61
 
fritznet
 
TODD 80
 
dinamanu
 
Kha-Jinn
 
Aunktintaun
 
natale55
 
lello64
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15499)
 
Silver Black (15402)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10258)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8767)
 

Statistiche
Abbiamo 10613 membri registrati
L'ultimo utente registrato è Toretto170

I nostri membri hanno inviato un totale di 778699 messaggi in 50637 argomenti
Chi è in linea
In totale ci sono 74 utenti in linea :: 5 Registrati, 0 Nascosti e 69 Ospiti :: 2 Motori di ricerca

Calbas, dieggs, Masterix, Snap, zolugne

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

cambiato condensatori....fumo d'arrosto :O perchè?

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

cambiato condensatori....fumo d'arrosto :O perchè?

Messaggio  Togno1985 il Ven 28 Giu 2013 - 23:15

ragazzi problema grave..... ho tolto i condensatori di ingresso su una scheda che monta ta2020 e sulle piste dove stavano ho fatto 2 ponti con lo stagno e i condensatori al propipopilene li ho messi dopo il potenziometro che entrano poi nella scheda .....il probelma è che appena accendo ..mi fumo una posta e mi salta..come è è possibile? Surprised

Togno1985
Appassionato
Appassionato

Data d'iscrizione : 15.04.13
Numero di messaggi : 258
Località : Ancona
Occupazione/Hobby : Tecnico elettricista automazioni industriali
Provincia (Città) : Ancona
Impianto : SORGENTE: MARANTZ CD6000 OSE
DAC: TEAC UD-H01
PRE: PREFET 2013
FINALE: GAINCLONE LM3886
DIFFUSORI: INDIANA LINE NOTA 260N
CAVI: AUTOCOSTRUITI
STAND: AUTOCOSTUITI

Tornare in alto Andare in basso

Re: cambiato condensatori....fumo d'arrosto :O perchè?

Messaggio  ideafolle il Ven 28 Giu 2013 - 23:32

ho ai fatto un corto con le piste ..o i cap che ai cambiato non erano di segnale
ma di baipas verzo massa .

ideafolle
Membro classe oro
Membro classe oro

Data d'iscrizione : 20.02.12
Numero di messaggi : 5429
Località : vicini.... vIcini
Occupazione/Hobby : contare gli eu.
Provincia (Città) : SON CHI' ....NE'
Impianto : ......... VEDI AVATAR.

Tornare in alto Andare in basso

Re: cambiato condensatori....fumo d'arrosto :O perchè?

Messaggio  Togno1985 il Ven 28 Giu 2013 - 23:36

rettifico....scusate.. ho emsso un'altro alimentatore e non fumo nulla ma neanche suona nulla...ho controllato con il tester tra il + di uscita dellìampli..e su un canale il polo + va a massa....ho bruciato l'ampli?

Togno1985
Appassionato
Appassionato

Data d'iscrizione : 15.04.13
Numero di messaggi : 258
Località : Ancona
Occupazione/Hobby : Tecnico elettricista automazioni industriali
Provincia (Città) : Ancona
Impianto : SORGENTE: MARANTZ CD6000 OSE
DAC: TEAC UD-H01
PRE: PREFET 2013
FINALE: GAINCLONE LM3886
DIFFUSORI: INDIANA LINE NOTA 260N
CAVI: AUTOCOSTRUITI
STAND: AUTOCOSTUITI

Tornare in alto Andare in basso

Re: cambiato condensatori....fumo d'arrosto :O perchè?

Messaggio  ideafolle il Sab 29 Giu 2013 - 0:38

Suspect  me sa de SI Shocked 

ideafolle
Membro classe oro
Membro classe oro

Data d'iscrizione : 20.02.12
Numero di messaggi : 5429
Località : vicini.... vIcini
Occupazione/Hobby : contare gli eu.
Provincia (Città) : SON CHI' ....NE'
Impianto : ......... VEDI AVATAR.

Tornare in alto Andare in basso

Re: cambiato condensatori....fumo d'arrosto :O perchè?

Messaggio  Soligo60 il Sab 29 Giu 2013 - 0:46

Comincia a rimettere tutto com'era, forse non hai bruciato ancora nulla, mi sá che non sono condensatori d'ingresso, o se lo sono non hai più disaccoppiamento...

Soligo60
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.04.10
Numero di messaggi : 3296
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: cambiato condensatori....fumo d'arrosto :O perchè?

Messaggio  Albert^ONE il Sab 29 Giu 2013 - 1:05

Secondo me hai fatto arrosto tutto,anche il chip. Sad 

Albert^ONE
Membro classe oro
Membro classe oro

Data d'iscrizione : 23.10.10
Numero di messaggi : 5359
Località : Lanciano(ch) Abruzzo

Tornare in alto Andare in basso

Re: cambiato condensatori....fumo d'arrosto :O perchè?

Messaggio  Soligo60 il Sab 29 Giu 2013 - 9:21

@Albert^ONE ha scritto:Secondo me hai fatto arrosto tutto,anche il chip.  Sad 
Potrebbe,,,, magari postare due foto, anche per capire di cosa stiamo parlando!

Soligo60
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.04.10
Numero di messaggi : 3296
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: cambiato condensatori....fumo d'arrosto :O perchè?

Messaggio  Togno1985 il Dom 30 Giu 2013 - 23:22

i condensatpori che ho messo al posto di quelli d'ingresso elettrolitici originjali sono questi:


allora vi spiego tutto cmq: praticamento per fretta ho sbagliato un collegamento all'inizio, cioè ho collegato i suddetti condensatori a monte del potenziometro alps ..solo dopo che ha fumato mi sono accorto dell'errore e ho cambiato il cablaggio mettendoli a valle del potenziometro e cioè proprio sulll'ingresso della scheda...può essere per questo che ha fumato la scheda e ora è morta? poi u'altra cosa strana è che con l'alimentatore MAEL regolato a 12v appena accendo la scheda fuma e salta una pista ,,con un ali da pc sempre 12v non fuma ..ma neanche funziona è! come mai? mi affido a voi signori della audiofilia Wink

Togno1985
Appassionato
Appassionato

Data d'iscrizione : 15.04.13
Numero di messaggi : 258
Località : Ancona
Occupazione/Hobby : Tecnico elettricista automazioni industriali
Provincia (Città) : Ancona
Impianto : SORGENTE: MARANTZ CD6000 OSE
DAC: TEAC UD-H01
PRE: PREFET 2013
FINALE: GAINCLONE LM3886
DIFFUSORI: INDIANA LINE NOTA 260N
CAVI: AUTOCOSTRUITI
STAND: AUTOCOSTUITI

Tornare in alto Andare in basso

Re: cambiato condensatori....fumo d'arrosto :O perchè?

Messaggio  Albert^ONE il Lun 1 Lug 2013 - 0:21

Metti qualche foto,comunque secondo me hai bruciato tutto...... Sad

Albert^ONE
Membro classe oro
Membro classe oro

Data d'iscrizione : 23.10.10
Numero di messaggi : 5359
Località : Lanciano(ch) Abruzzo

Tornare in alto Andare in basso

Re: cambiato condensatori....fumo d'arrosto :O perchè?

Messaggio  Togno1985 il Lun 1 Lug 2013 - 0:42

domani le faccio e le carico così ppotete vedere voi stessi.. ma vuoi dire che l'errore che ho fatto nel collegamento dei ocndensatori di ingresso ha provocato il danneggiamento della scheda?

Togno1985
Appassionato
Appassionato

Data d'iscrizione : 15.04.13
Numero di messaggi : 258
Località : Ancona
Occupazione/Hobby : Tecnico elettricista automazioni industriali
Provincia (Città) : Ancona
Impianto : SORGENTE: MARANTZ CD6000 OSE
DAC: TEAC UD-H01
PRE: PREFET 2013
FINALE: GAINCLONE LM3886
DIFFUSORI: INDIANA LINE NOTA 260N
CAVI: AUTOCOSTRUITI
STAND: AUTOCOSTUITI

Tornare in alto Andare in basso

Re: cambiato condensatori....fumo d'arrosto :O perchè?

Messaggio  Albert^ONE il Lun 1 Lug 2013 - 0:49

Credo proprio di si Wink

Albert^ONE
Membro classe oro
Membro classe oro

Data d'iscrizione : 23.10.10
Numero di messaggi : 5359
Località : Lanciano(ch) Abruzzo

Tornare in alto Andare in basso

Re: cambiato condensatori....fumo d'arrosto :O perchè?

Messaggio  Soligo60 il Lun 1 Lug 2013 - 9:41

L'alimentatore Mael non ci sente, alimenta nonostante ci sia "evidentemente" un corto e quindi qualcosa si deve interrompere, ergo una pista in questo caso... L'altro alimentatore, sentendo il corto, va' in protezione, (probabilmente)...

Soligo60
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.04.10
Numero di messaggi : 3296
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: cambiato condensatori....fumo d'arrosto :O perchè?

Messaggio  Togno1985 il Lun 1 Lug 2013 - 21:47

alcune foto del misfatto Surprised










Togno1985
Appassionato
Appassionato

Data d'iscrizione : 15.04.13
Numero di messaggi : 258
Località : Ancona
Occupazione/Hobby : Tecnico elettricista automazioni industriali
Provincia (Città) : Ancona
Impianto : SORGENTE: MARANTZ CD6000 OSE
DAC: TEAC UD-H01
PRE: PREFET 2013
FINALE: GAINCLONE LM3886
DIFFUSORI: INDIANA LINE NOTA 260N
CAVI: AUTOCOSTRUITI
STAND: AUTOCOSTUITI

Tornare in alto Andare in basso

Re: cambiato condensatori....fumo d'arrosto :O perchè?

Messaggio  Albert^ONE il Mar 2 Lug 2013 - 0:26

Ripristina tutto come stava prima,se ci riesci Wink

Albert^ONE
Membro classe oro
Membro classe oro

Data d'iscrizione : 23.10.10
Numero di messaggi : 5359
Località : Lanciano(ch) Abruzzo

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum