T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» SOS: Impianto AKAI 1980
Oggi alle 15:37 Da mikunos

» ALIENTEK D8 [parte 2]
Oggi alle 15:33 Da Nadir81

» Cannucce nel condotto reflex
Oggi alle 14:32 Da Sestante

» Alimentatore Lineare Audiophonics per RaspBerry PI 3 B
Oggi alle 14:21 Da Adr2016

» Miglior Integrato usato per 500 euro
Oggi alle 13:29 Da Adr2016

» Ci risiamo
Ieri alle 22:42 Da zimone-89

» Consiglio sull usato
Ieri alle 20:34 Da giucam61

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri alle 19:56 Da CHAOSFERE

» (PD) vendo m2tech Young prima serie
Ieri alle 17:00 Da alluce

» vendo: Focusrite, Scarlett 2I4 2Nd Gen, 2 In 4 Out Interfaccia Audio Usb
Ieri alle 15:38 Da mumps

» cd723 + SL PG200A
Ieri alle 15:32 Da arivel

» La mia opinione sul tpa3116
Ieri alle 13:02 Da fritznet

» Ciare PH 250 - Le contro Zu in stile italiano
Ieri alle 9:08 Da Tancredi76

» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Dom 25 Giu 2017 - 23:30 Da uncletoma

» Collegamento tra sorgenti digitali
Dom 25 Giu 2017 - 23:28 Da giucam61

» Messaggi Privati
Dom 25 Giu 2017 - 21:00 Da lello64

» volumio
Dom 25 Giu 2017 - 20:57 Da pigno

» casse per PC
Dom 25 Giu 2017 - 17:53 Da Kha-Jinn

» Il mio angolo e non solo
Dom 25 Giu 2017 - 17:16 Da SubitoMauro

» aiuto miglioramento sala d'ascolto
Dom 25 Giu 2017 - 16:41 Da gubos

» Upgrade pre-phono
Dom 25 Giu 2017 - 15:35 Da Curelin

» POPU VENUS
Dom 25 Giu 2017 - 14:10 Da lello64

» Quali diffusori ?
Dom 25 Giu 2017 - 12:30 Da nerone

» consiglio cuffia chiusa di ogni marca
Dom 25 Giu 2017 - 11:33 Da iceman

» nad c326bee - opinioni
Dom 25 Giu 2017 - 10:21 Da giucam61

» LECTOR
Dom 25 Giu 2017 - 8:42 Da gigetto

» Bit non-perfect
Dom 25 Giu 2017 - 0:21 Da fritznet

» Trovatemi un DAC
Sab 24 Giu 2017 - 23:32 Da Calbas

» i misteri sono tanti: io ne ho uno nuovo penso!
Sab 24 Giu 2017 - 23:16 Da Calbas

» Dual1019 testina rotta
Sab 24 Giu 2017 - 20:00 Da solitario

Statistiche
Abbiamo 10866 membri registrati
L'ultimo utente registrato è mikunos

I nostri membri hanno inviato un totale di 789262 messaggi in 51244 argomenti
I postatori più attivi della settimana
nerone
 
giucam61
 
Nadir81
 
Alessandro Smarrazzo
 
Adr2016
 
fritznet
 
kalium
 
Gabrielefenu
 
lello64
 
dieggs
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15508)
 
Silver Black (15460)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9067)
 

Chi è in linea
In totale ci sono 64 utenti in linea: 9 Registrati, 0 Nascosti e 55 Ospiti :: 2 Motori di ricerca

Alessandro Smarrazzo, alessandro1, dieggs, gigihrt, giucam61, mecoc, modro, pallapippo, valesusu

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


problema fastidioso con cuffie

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema fastidioso con cuffie

Messaggio  MattiaM il Gio 27 Giu 2013 - 10:30

ciao ragazzi, è da qualche mese che posseggo delle dt990 pro (e cavolo se me le sto godendo)
Da qualche giorno mi stanno dando un problema alquanto fastidioso; ad alti volumi,quando ci sono dei bassi belli possenti, nel padiglione destro si sente una vibrazione bella presente che non è dovuta dall'ampli o dalla sorgente.
Detto questo ho concluso che è un problema interno delle cuffie, quindi le rimanderò in garanzia e vediamo.
Qualche idea di cosa possa essere?
avatar
MattiaM
Interessato
Interessato

Data d'iscrizione : 24.06.13
Numero di messaggi : 67
Località : Milano
Occupazione/Hobby : appassionato di informatica/hardware e buona musica
Impianto : Onkyo TX-NR818, Sabre usb dac,oDac/O2 combo, smsl SaPIII, a1 clone, sennheiser hd598, beyerdynamic dt990 pro, philips fidelio x1, akg k550,

Tornare in alto Andare in basso

Re: problema fastidioso con cuffie

Messaggio  studiohifi il Gio 27 Giu 2013 - 12:18

@MattiaM ha scritto:ciao ragazzi, è da qualche mese che posseggo delle dt990 pro (e cavolo se me le sto godendo)
Da qualche giorno mi stanno dando un problema alquanto fastidioso; ad alti volumi,quando ci sono dei bassi belli possenti, nel padiglione destro si sente una vibrazione bella presente che non è dovuta dall'ampli o dalla sorgente.
Detto questo ho concluso che è un problema interno delle cuffie, quindi le rimanderò in garanzia e vediamo.
Qualche idea di cosa possa essere?

Se non è rotta la cuffia potrebbe essere partito il timpano ! Hai provato a girarle al contrario ? così escludiamo una possibilità.. Laughing
Scherzo.. però così qualcuno più preparato vedrà il post ed interverrà... spero.
Hello

studiohifi
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 15.04.13
Numero di messaggi : 1398
Provincia (Città) : Aosta
Impianto : O.o

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum