T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
ALIENTEK D8Oggi alle 15:01Snap
queOggi alle 14:11Allen smithee
sky in wi fiOggi alle 12:23giucam61
POPU VENUS Ieri alle 19:05giucam61
Smsl ad18Mer 22 Mar 2017 - 19:57MaxDrou
(NA) Triangle MimimunMer 22 Mar 2017 - 13:17sonic63
Posso usare un ta 2024 Mar 21 Mar 2017 - 20:12RAIS
PC per la musicaMar 21 Mar 2017 - 17:45Snap
Vendo Cayin 220 CUMar 21 Mar 2017 - 15:22wolfman
[ARGHHH!!!] ;)Mar 21 Mar 2017 - 15:09Alessandro Marchese
Nad 1000 o nad c350Mar 21 Mar 2017 - 10:24Motogiullare
(RM) Cuffie Nad Viso hp50Lun 20 Mar 2017 - 23:20kocozze
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
48% / 12
No, era meglio quello vecchio
52% / 13
I postatori più attivi della settimana
58 Messaggi - 23%
56 Messaggi - 23%
40 Messaggi - 16%
18 Messaggi - 7%
16 Messaggi - 6%
14 Messaggi - 6%
13 Messaggi - 5%
11 Messaggi - 4%
11 Messaggi - 4%
10 Messaggi - 4%
I postatori più attivi del mese
256 Messaggi - 21%
229 Messaggi - 19%
142 Messaggi - 12%
130 Messaggi - 11%
101 Messaggi - 8%
73 Messaggi - 6%
73 Messaggi - 6%
68 Messaggi - 6%
62 Messaggi - 5%
61 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15427)
15427 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8852)
8852 Messaggi - 7%
Chi è in linea
In totale ci sono 76 utenti in linea :: 10 Registrati, 2 Nascosti e 64 Ospiti :: 2 Motori di ricerca

giucam61, kryptos, Luca Marchetti, maran, Masterix, nerone, Snap, stetotem, Tfan, Ubik

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
avatar
Simone96
Interessato
Interessato
Data d'iscrizione : 28.10.12
Numero di messaggi : 26
Località : Torino
Impianto : Amplificatore Nordmende PA 1100 + Nordmende LB 1000
Giradischi Imperial PT 6600 + Audio Technica AT95

Flebile suono e forte fruscio

il Dom 9 Giu 2013 - 17:06
Salve a tutti! Recentemente mi sono state regalate due casse Nordmende LB 1000 che trovo molto buone! Quando le ho attaccate funzionavano ancora molto bene,ma dopo che per mio scrupolo ho preso una delle casse per vedere di che marca erano gli altoparlanti smontandoli,rimontandoli e poi riponendo lo speaker in un angolo lasciandolo inattivo per una settimana,mi sono accorto che non fungeva più correttamente,ma emetteva(ed emette) un flebile suono accompagnato da un forte fruscio (quando accendo l'amplificatore ci sono dei momenti che emette persino un botto). Cosa potrebbe essere? Forse la mia noncuranza ha fatto che distruggere completamente Tweeter, Woofer e midrange??

avatar
Simone96
Interessato
Interessato
Data d'iscrizione : 28.10.12
Numero di messaggi : 26
Località : Torino
Impianto : Amplificatore Nordmende PA 1100 + Nordmende LB 1000
Giradischi Imperial PT 6600 + Audio Technica AT95

Re: Flebile suono e forte fruscio

il Lun 10 Giu 2013 - 1:05
Problemone più grave,non è la cassa,ma è il Technics ad avere problemi, perché il fruscio si sente anche se metto le cuffie .. Cosa potrebbe essere e quanto costa ripararlo?
avatar
Zio
Membro classe argento
Membro classe argento
Data d'iscrizione : 06.04.13
Numero di messaggi : 2651
Provincia (Città) : Parma e Verona
Impianto :
Clicca se sei curioso:
Impianto in uso:
- Notebook con Foobar su W7
- Netbook con Daphile
- Douk DAC
- Marantz SR-4400
- Advance Acoustic MAA 406
- Dipolo Diy
- Cavi segnale RCA Diy very cheap
- Cavi potenza TNT Star Diy
- SUB JBL Diy per prima ottava
Nel cassetto:
- Yarland M34 con KT66
- Abletec ALC240
- Luxman C-03
- Breeze Audio TPA3116
- Marantz CD-67 SE
- Thorens TD180 con Goldring 10-20
- EQ YAMAHA EQ-500
- DAC Tascam us144 mkii
- Scythe SCBKS-1100 Kro Craft
- qualche altoparlante
- componenti per Crossover a volontà...
- Notebook con REW e microfono


Clicca se NON sei curioso:
Ma se non sei curioso...
perchè hai cliccato!!




Re: Flebile suono e forte fruscio

il Lun 10 Giu 2013 - 8:43
Mi sembrava strano fosse un problema di casse! Specialmente il botto...

Alcuni chiarimenti:
Che modello è il Technics?
Te lo fa con tutte le sorgenti? Sia l'ingresso CD che l'ingresso Phono?
Varia con il volume di ascolto?

Dacci qualche dritta in più per poter valutare anche se approssimativamente la cosa.
Grazie
avatar
Simone96
Interessato
Interessato
Data d'iscrizione : 28.10.12
Numero di messaggi : 26
Località : Torino
Impianto : Amplificatore Nordmende PA 1100 + Nordmende LB 1000
Giradischi Imperial PT 6600 + Audio Technica AT95

Re: Flebile suono e forte fruscio

il Lun 10 Giu 2013 - 18:45
@Zio ha scritto:Mi sembrava strano fosse un problema di casse! Specialmente il botto...

Alcuni chiarimenti:
Che modello è il Technics?
Te lo fa con tutte le sorgenti? Sia l'ingresso CD che l'ingresso Phono?
Varia con il volume di ascolto?

Dacci qualche dritta in più per poter valutare anche se approssimativamente la cosa.
Grazie

Ascolto solo musica in vinile,quindi ho solo il giradischi,comunque dovrebbe sentirsi anche su ingresso CD, ma non so se possa influire qualcosa,se non sbaglio nessun tipo di guasto nella zona di preamplificazione può produrre un botto in uscita,no?
Comunque il modello è un SU-V1X.
avatar
Zio
Membro classe argento
Membro classe argento
Data d'iscrizione : 06.04.13
Numero di messaggi : 2651
Provincia (Città) : Parma e Verona
Impianto :
Clicca se sei curioso:
Impianto in uso:
- Notebook con Foobar su W7
- Netbook con Daphile
- Douk DAC
- Marantz SR-4400
- Advance Acoustic MAA 406
- Dipolo Diy
- Cavi segnale RCA Diy very cheap
- Cavi potenza TNT Star Diy
- SUB JBL Diy per prima ottava
Nel cassetto:
- Yarland M34 con KT66
- Abletec ALC240
- Luxman C-03
- Breeze Audio TPA3116
- Marantz CD-67 SE
- Thorens TD180 con Goldring 10-20
- EQ YAMAHA EQ-500
- DAC Tascam us144 mkii
- Scythe SCBKS-1100 Kro Craft
- qualche altoparlante
- componenti per Crossover a volontà...
- Notebook con REW e microfono


Clicca se NON sei curioso:
Ma se non sei curioso...
perchè hai cliccato!!




Re: Flebile suono e forte fruscio

il Lun 10 Giu 2013 - 22:17
Con questi dati non sono in grado i aiutarti, occorrerebbe farlo vedere a qualcuno, ma ho paura che la riparazione possa superare il valore del Technics.

Io per curiosità collegherei un cellulare all'ingresso CD per vedere che non sia proprio la parte Phono ad averti lasciato.
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum