T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Mettere i diffusori "sdraiati". Controindicazioni?
Oggi alle 18:37 Da Albert^ONE

» Topic'it, nuova applicazione mobile per il T-Forum
Oggi alle 18:23 Da Silver Black

» [NA] Vendo Asus Xonar Essence One - 280 euro spedita
Oggi alle 17:27 Da MrTheCarbon

» Radio Internet
Oggi alle 17:24 Da Lhifi

» [PA] Vendo Giradischi Project genie rpm 1.3
Oggi alle 17:01 Da mastri81

» mcintosh mx 132 sempre "mute"
Oggi alle 16:59 Da marco stentella

» player di rete denon o marantz , ne vale la pena?
Oggi alle 16:46 Da ftalien77

» Vostre esperienze di inversione di polarità
Oggi alle 16:29 Da lello64

» FX 802 vs Bantam Monoblock vs Nad 325BEE
Oggi alle 13:49 Da Pinve

» "Soundbreaking", una serie di documentari che mi entusiasma
Oggi alle 11:50 Da pallapippo

» Cavo I2S
Oggi alle 11:06 Da dinamanu

» Diffusore triste, voglio provare
Oggi alle 10:19 Da V-Twin

» (TE) Vendo cuffia HiFiMan HE560 VENDUTE
Oggi alle 9:46 Da 55dsl

» Cavi per questo sistema
Oggi alle 1:16 Da MaxBal

» Chromecast Audio - Vostre opinioni ed esperienze
Oggi alle 0:09 Da GP9

» [RM] Pre phono - Cambridge Audio 651P
Ieri alle 22:48 Da diechirico

» [RM] Amplificatore Cambridge Audio Azur 640A V2.0
Ieri alle 22:47 Da diechirico

» DAC per Raspberry
Ieri alle 20:19 Da gabri65

» Nuovo Douk Dac
Ieri alle 19:17 Da MaurArte

» Audio pessimo su giradischi GBC TDJ-101
Ieri alle 18:12 Da p.cristallini

» Mission LX-2
Ieri alle 14:45 Da lello64

» Dubbi su Bluetooth
Ieri alle 12:12 Da clipper

» Consiglio gruppi power metal
Ieri alle 12:00 Da Luca Marchetti

» [Vendo] Nad C316BEE €210
Ieri alle 11:53 Da ghiglie

» Minidisc & Batteria
Ieri alle 9:36 Da ftalien77

» Vu meter audio
Ieri alle 9:05 Da clipper

» Giradischi project essential II
Ieri alle 8:57 Da Riccardo.Val

» [PA] Vendo Amplificatore Harman Kardon HK680
Ieri alle 3:26 Da mastri81

» Continuo con il Rasp o lascio perdere?
Mar 17 Ott 2017 - 20:51 Da gabri65

» Sorgente in sostituzione del Raspberry+Hifiberry
Mar 17 Ott 2017 - 20:36 Da gabri65

Statistiche
Abbiamo 11086 membri registrati
L'ultimo utente registrato è Lhifi

I nostri membri hanno inviato un totale di 797499 messaggi in 51708 argomenti
I postatori più attivi della settimana
ftalien77
 
Masterix
 
giucam61
 
lello64
 
nicola.corro
 
dinamanu
 
clipper
 
Pinve
 
Kha-Jinn
 
gabri65
 

I postatori più attivi del mese
lello64
 
giucam61
 
dinamanu
 
nerone
 
ftalien77
 
Masterix
 
Kha-Jinn
 
Albert^ONE
 
kalium
 
erduca
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15532)
 
Silver Black (15483)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9198)
 

Chi è in linea
In totale ci sono 82 utenti in linea: 8 Registrati, 1 Nascosto e 73 Ospiti :: 2 Motori di ricerca

Albert^ONE, almo70, antbom, enrico massa, filippot77, finemanca, Masterix, potowatax

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


T-Amp in auto...

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: T-Amp in auto...

Messaggio  Mattia4282 il Sab 1 Giu 2013 - 1:22

Grazie Soligo per avermi specificato il modello dei diodi!

Ho trovato in giro come vanno collegati i diodi al + della batteria per aver la caduta di tensione spiegato in modo che chiunque possa capirlo! Hihi l'ho capito io!

Copia e incolla:

1) il diodo, messo dalla parte giusta (con l'anodo verso l'alimentazione, ossia il lato senza la riga), se magna 0.7v

2) se voglio magnarne di più, ne metto in serie degli altri, ossia il lato con la riga del primo collegato al senza riga del secondo e così via (diciamo fino a un massimo di tre, sennò sai che p@lle)

Sperando che sia la spiegazione giusta... Glasses study Orrified Suicide
avatar
Mattia4282
Novizio
Novizio

Data d'iscrizione : 29.05.13
Numero di messaggi : 18
Località : Novara
Impianto : in fase di costruzione con SMSL SA-S3 TA2021B

Tornare in alto Andare in basso

Re: T-Amp in auto...

Messaggio  Soligo60 il Sab 1 Giu 2013 - 2:45

Si tutti nello stesso verso ma spero due siano sufficienti, la fascetta verso l'amplificatore, prima, a monte, collega il fusibile, mettilo da 10 A tanto in caso di corto si interrompe allo stesso modo di un 5...

Soligo60
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.04.10
Numero di messaggi : 3296
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: T-Amp in auto...

Messaggio  Mattia4282 il Dom 2 Giu 2013 - 2:03

Ok perfetto! Sei stato chiarissimo!

Grazie Soligo!

Ok
avatar
Mattia4282
Novizio
Novizio

Data d'iscrizione : 29.05.13
Numero di messaggi : 18
Località : Novara
Impianto : in fase di costruzione con SMSL SA-S3 TA2021B

Tornare in alto Andare in basso

Re: T-Amp in auto...

Messaggio  Mattia4282 il Gio 4 Lug 2013 - 2:17

Dopo aver smontato mezza macchina e fatto tutte le prove di questo mondo per mettere i due t-amp in auto ci rinuncio!!!
Il primo problema è stato che i t-amp a quadro acceso, a motore acceso e radio accesa (come sorgente) assorbono e trasmettono alle casse tutta l'elettronica della macchina... alternatore e centralina compresa...
Ho provato con i "filtri anti disturbo" sugli rca degli ampli ma rovinano completamente il suono smorzando voce e altre frequenze.... uno schifo insomma! Meglio il rumore dell'alternatore!
Ho messo giusto per provare due induttanze ad aria collegate all'alimentazione in serie sul cavo di alimentazione degli ampli e devo dire che un bel pò di disturbo dell'alternatore e centralina è diminuito...
Alzando il volume dei t-amp da metà fino al massimo volume sempre a quadro girato o a macchina accesa e radio accesa si sente un "fischio" simile a questo
L'alimentazione ai t-amp è presa diretta dalla batteria invece la massa l'ho presa provando in vari punti dell'auto stando attento ai loop di massa...
Per vedere se il disturbo era causato dal fatto che l'alimentazione potesse passare vicino a centraline ecc. e tirare dentro tutto agli ampli, ho provato a far passare il cavo di alimentazione esterno alla vettura... con il risultato che non è cambiato assolutamente nulla...
Ho provato anche a mettere a massa il case dei t-amp con zero risultati...

Invece con il subwoofer attivo collegato sempre alla stessa alimentazione e stessa massa non ci sono interferenze dell'eletrronica... bah...

Il problema sembra irrisolvibile e non ho trovato soluzioni anche facendomi aiutare da due installatori car audio di professione ... voi che dite?
avatar
Mattia4282
Novizio
Novizio

Data d'iscrizione : 29.05.13
Numero di messaggi : 18
Località : Novara
Impianto : in fase di costruzione con SMSL SA-S3 TA2021B

Tornare in alto Andare in basso

Re: T-Amp in auto...

Messaggio  valvolas il Gio 4 Lug 2013 - 14:41

Quattor cose che magari ti servono:
 
1) quando alimenti un ampli x auto è sempre stato meglio (ieri e mi sa anche oggi) fare passare un cavetto da 2mm (almeno) che va diretto al morsetto della batteria positivo e (a mia idea) anche negativo per evitare che ti entri ''il mondo''.Sul positivo devi mettere un fusibile congruo al tuo consumo di corrente.
ps nn ci sono divieti a schermare il cavo di alimentazione ma la calza è preferibile la colleghi solo dal lato batteria al negativo e la tagli all'arrivo dell'ampli.I due cavetti interni alla guaina naturalmente vanno collegati in ambedue i lati e ambedue
 
2) gli alternatori moderni caricano (cn un tester puoi provare) a 14,2-14,5 sono tt stabilizzati (una volta salivano ad minchiam)
 
3) un minimo di filtro ce lo devi mettere almeno 2 caps in parallelo da 10.000 micro bypasserei con dei plastici da 0,100 micro  trattandosi di un tamp eviterei le induttanze e mi fermerei ai caps, ma se nn ti fai remore x l'induttanza mettila in serie tra i due caps una volta che funge,e sei sicuro mettilo in una scatola di ferro e affoga tt in resina ''a perdere'' (i 4 cavetti in-out tensione lasciali fuori naturalmente Laughing ) se puoi la scatola di ferro fissala bene al telaio.Ci sarebbero anche altre possibilita' ma diventano complesse e devi mettere mano al saldatore.
 
4) il diodo ti butta giu 0,7,certo ma sia in carica che no,quindi rischi a motore spento a 12V di sottoalimentare l'ampli.
avatar
valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: T-Amp in auto...

Messaggio  valvolas il Gio 4 Lug 2013 - 15:40

Mi sn scordato,o per lo meno l'ho dato x scontato che TUTTI i cavi segnale che porti a spasso per l'auto sn schermati,perche' nn è soltanto l'alimentazione che veicola disturbi...
avatar
valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: T-Amp in auto...

Messaggio  Albert^ONE il Gio 4 Lug 2013 - 15:54

Quoto in tutto Valvolas...spiegazione da manuale! Ok 
avatar
Albert^ONE
Membro classe oro
Membro classe oro

Data d'iscrizione : 23.10.10
Numero di messaggi : 5464
Località : Lanciano(ch) Abruzzo

Tornare in alto Andare in basso

Re: T-Amp in auto...

Messaggio  Soligo60 il Gio 4 Lug 2013 - 16:35

valvolas ha scritto:Mi sn scordato,o per lo meno l'ho dato x scontato che TUTTI i cavi segnale che porti a spasso per l'auto sn schermati,perche' nn è soltanto l'alimentazione che veicola disturbi...
Anch'io ti quoto, in oltre mai dare per scontato, hai fatto bene a ribadirlo!

Soligo60
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.04.10
Numero di messaggi : 3296
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: T-Amp in auto...

Messaggio  valvolas il Gio 4 Lug 2013 - 18:33

Soligo60 ha scritto:
valvolas ha scritto:Mi sn scordato,o per lo meno l'ho dato x scontato che TUTTI i cavi segnale che porti a spasso per l'auto sn schermati,perche' nn è soltanto l'alimentazione che veicola disturbi...
Anch'io ti quoto, in oltre mai dare per scontato, hai fatto bene a ribadirlo!

eh sai come è..dopo la volta che uno ha fatto tribulare me e ciro x 4 mesi per poi dirci che viveva quasi dentro una stazione radar dell'A.M....Laughing 
avatar
valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: T-Amp in auto...

Messaggio  Mattia4282 il Gio 4 Lug 2013 - 21:55

Grazie a tutti per gli aiuti!
Ho provato a fare qualsiasi cosa, l'ultimo tentativo che provo e piazzare questo che ho acquistato ieri su ebay:

http://www.ebay.it/itm/SOPPRESSORE-RUMORE-35-AMPERE-LEGACY-LMN77-FILTRO-ANTI-DISTURBO-FRUSCII-ELIMINA-/181009085358?pt=Monitor_Caricatori_ed_Accessori&hash=item2a24fb73ae#ht_6561wt_1189

Se non riesco a risolvere con questo mollo l'idea ho deciso!!! Crazy 
avatar
Mattia4282
Novizio
Novizio

Data d'iscrizione : 29.05.13
Numero di messaggi : 18
Località : Novara
Impianto : in fase di costruzione con SMSL SA-S3 TA2021B

Tornare in alto Andare in basso

Re: T-Amp in auto...

Messaggio  Mattia4282 il Gio 4 Lug 2013 - 21:56

peccato che non si possono uploadare le foto che ho fatto Sad 
avatar
Mattia4282
Novizio
Novizio

Data d'iscrizione : 29.05.13
Numero di messaggi : 18
Località : Novara
Impianto : in fase di costruzione con SMSL SA-S3 TA2021B

Tornare in alto Andare in basso

Re: T-Amp in auto...

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum