T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» L’angolo di paradiso di ITACA
Oggi alle 7:49 Da ITACA

» Anniversario dei 10 anni!
Oggi alle 7:40 Da ITACA

» Sure Tk 2050 anti bumb
Oggi alle 3:09 Da nidzo

» è ora di rivalvolare!
Oggi alle 0:13 Da Albert^ONE

» Conferma casse Mission lx2 e consiglio amplificatore
Oggi alle 0:10 Da theRIDDIK

» Testina nuova per il mio Thorens TD-160
Ieri alle 23:10 Da panologo

» ALIENTEK D8 [parte 2]
Ieri alle 22:09 Da lello64

» ronzio amplificatore Pioneer
Ieri alle 22:08 Da franzfranz

» musica dal pc
Ieri alle 21:10 Da 22b5g41b5dw

» pilotare cerwin veg p10
Ieri alle 20:55 Da 22b5g41b5dw

» Doppia polarità nel potenziometro
Ieri alle 18:49 Da TheJumper

» Software APM Tool Lite
Ieri alle 17:15 Da PietroM84

» scanspeak sta' un pezzo avanti!
Ieri alle 16:21 Da dinamanu

» Giradischi suona anche se collegato a stereo
Ieri alle 14:33 Da lello64

» [PU+ss] Coppia woofer 10" Ciare HW250 upgradati
Ieri alle 13:53 Da Rino88ex

» Subwoofer ripolo- Lo faccio o lascio perdere?
Ieri alle 12:14 Da SubitoMauro

» [MB] Cambridge Audio DacMagic 100
Ieri alle 10:20 Da verderame

» Cavi potenza Neutral Cable Mantra 2 - Euro 200
Ieri alle 8:50 Da Enry

» rame con purezza 7N
Ieri alle 2:03 Da lello64

» corso di chitarra libro
Ieri alle 1:34 Da lello64

» Project pre dac s2
Ieri alle 0:36 Da giucam61

» thorens td 160
Ieri alle 0:24 Da gaspare

» SMSL M7: il dac definitivo alla portata di tutti?
Lun 19 Feb 2018 - 23:42 Da Nadir81

» consigli su casse, ampli, dac..
Lun 19 Feb 2018 - 23:10 Da Kha-Jinn

» ASUS Clique R100, alternativa ai network player?
Lun 19 Feb 2018 - 21:55 Da bru.b

» aiuto, consiglio impianto, budget 7500.
Lun 19 Feb 2018 - 21:28 Da Albert^ONE

» Vendo coppia diffusori Grundig Box 1500 A Professional
Lun 19 Feb 2018 - 20:50 Da silver surfer

» Consiglio T Amp con bose + sub per locale pubblico
Lun 19 Feb 2018 - 19:09 Da blackpixie

» Canton CT-1000............ follia audiofila [mini-recensione]
Lun 19 Feb 2018 - 17:41 Da lello64

» Acquisto giradischi
Lun 19 Feb 2018 - 14:07 Da Ivan

Statistiche
Abbiamo 11433 membri registrati
L'ultimo utente registrato è fabrizio6684

I nostri membri hanno inviato un totale di 807208 messaggi in 52380 argomenti
I postatori più attivi della settimana
lello64
 
22b5g41b5dw
 
scontin
 
p.cristallini
 
giucam61
 
Albert^ONE
 
MetalBat
 
sportyerre
 
Kha-Jinn
 
Ivan
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15551)
 
Silver Black (15512)
 
nd1967 (12810)
 
flovato (12509)
 
Biagio De Simone (10287)
 
piero7 (9854)
 
fritznet (9356)
 
wasky (9229)
 

Chi è in linea
In totale ci sono 58 utenti in linea: 7 Registrati, 1 Nascosto e 50 Ospiti :: 1 Motore di ricerca

il mascetti, micio_mao, nerone, p.cristallini, pallapippo, sportyerre, vinse

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Anomalia dopo sostituzione meccanica CDM1 al Marantz CD94

Andare in basso

Anomalia dopo sostituzione meccanica CDM1 al Marantz CD94

Messaggio  claudionthebadseeds il Dom 26 Mag 2013 - 21:22

Salve tforum! Buonasera a tutti e buona ripresa di settimana.
Ho dovuto acquistare la rara CDM1 da un negozio tedesco che offre anche la restituzione in caso di problemi, non avevo alcuna voglia di seppellire il mio cdp avuto in regalo da un parente un paio di anni fa come non funzionante. Lo rimisi a nuovo ma talvolta si fermava in lettura, tornando alla TOC. Dopo due anni di discreto funzionamento e numerose riparazioni a carrello, sostituzione delle cinghie, ore e ore di duro lavoro, il pickup il mese scorso mi ha lasciato. Ho acquistato a 194 euro spedizione compresa una CDM1 in condizioni perfette, a detta del venditore, con laser come nuovo, originale. Effettivamente, dopo averla mandata a montare da un ottimo negozio hi fi della mia città, il lettore funziona, ma molto spesso dà errore nell'identificazione della TOC, però, cosa assurda, premendo play il disco viene letto senza problemi. In pratica è un non problema, in quanto pur comparendo una serie di zeri sul display, premendo play io non ho alcun problema in lettura, e ho superato quel fastidiosissimo problema che talvolta portava a bloccare la lettura. Ho sostituito il cavo ma il problema persiste, che posso fare? Non vorrei pagare lo smontaggio della meccanica e rispedire il tutto, sinceramente, e poi il lettore effettivamente funziona benissimo, non è che non legge la TOC e devo aprire e chiudere il carrello, come ho detto, premendo play inizializza il CD... opinioni o consigli? Grazie!

claudionthebadseeds
Interessato
Interessato

Data d'iscrizione : 08.07.11
Numero di messaggi : 43
Località : Napoli

Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum