T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Consiglio: impianto si o no e cosa (poco spazio, max 600€)
Oggi alle 12:39 pm Da lello64

» Pre per behringer ep1500
Oggi alle 12:18 pm Da valterneri

» Dopo RaspyFi ecco Volumio - Music player audiofilo multipiattaforma
Oggi alle 10:09 am Da bonghittu

» Arcam FMJ A19
Oggi alle 8:24 am Da Kha-Jinn

» Fx-Audio D802
Oggi alle 7:15 am Da xam4033

» Audiojam-2
Oggi alle 6:52 am Da giucam61

» il dubbio...
Oggi alle 2:06 am Da iperv

» Multipresa filtrata cablaggio a stella
Ieri alle 10:12 pm Da giucam61

» AAVT YARLAND FV34A € 350 S.S. COMPRESA
Ieri alle 9:39 pm Da Albert^ONE

» Nuova alimentazione per Virtue One
Ieri alle 9:26 pm Da Albert^ONE

» SMSL M7: il dac definitivo alla portata di tutti?
Ieri alle 9:22 pm Da Albert^ONE

» CD JAZZ IN VENDITA - MEGALISTA (3.000 Titoli)
Ieri alle 7:14 pm Da andy65

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri alle 6:39 pm Da andy65

» Teac AX-501
Ieri alle 3:37 pm Da dinamanu

» Un incredibile diluvio sonoro lungo 11 minuti!
Ieri alle 3:24 pm Da giucam61

» Steely Dan
Ieri alle 3:16 pm Da giucam61

» Marantz PM6006 da Amazon UK (Home AV Direct)
Ieri alle 2:43 pm Da diechirico

» pre-amplificatore McIntosh C220 [MI-MB]
Ieri alle 12:41 pm Da wings

» Smontare i pioli reggi protezione casse
Ieri alle 8:40 am Da angelo1968

» Nuovo Douk Dac
Dom Set 24, 2017 11:39 pm Da uncletoma

» Emu 1212m pci ex
Dom Set 24, 2017 9:07 pm Da franz 01

» Behringer ep1500
Dom Set 24, 2017 5:32 pm Da dinamanu

» BILL EVANS: La magia di un trio riscoperto
Dom Set 24, 2017 4:56 pm Da magistercylindrus

» [SS+sped] Cabinet Ciare H07 per PH 250
Dom Set 24, 2017 4:45 pm Da Aunktintaun

» ciò solo 200 euri.... le scinte e il cinesino.... oppure...
Dom Set 24, 2017 4:11 pm Da lello64

» Lista JAZZ BOX SET in vendita
Sab Set 23, 2017 9:47 pm Da andy65

» AMPLIFICATORI VINTAGE
Sab Set 23, 2017 9:45 pm Da nerone

» Spyro Gyra
Sab Set 23, 2017 4:51 pm Da andy65

» l'audiofilo chi e' secondo voi?
Sab Set 23, 2017 3:48 pm Da Kha-Jinn

» Gegè Telesforo - Nu Joy
Sab Set 23, 2017 2:45 pm Da potowatax

Statistiche
Abbiamo 11031 membri registrati
L'ultimo utente registrato è MUSMECI ROBERTO

I nostri membri hanno inviato un totale di 795472 messaggi in 51582 argomenti
I postatori più attivi della settimana
giucam61
 
Kha-Jinn
 
dinamanu
 
iperv
 
lello64
 
Alessandro Marchese
 
Albert^ONE
 
Collins
 
Pinve
 
xam4033
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15512)
 
Silver Black (15478)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9181)
 

Chi è in linea
In totale ci sono 70 utenti in linea: 9 Registrati, 0 Nascosti e 61 Ospiti :: 1 Motore di ricerca

Albert^ONE, auleia, clipper, diechirico, diegozz85, ftalien77, lello64, Pinve, potowatax

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun Mag 25, 2015 1:01 pm
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


problema Nad c315

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema Nad c315

Messaggio  Giottolo il Mer Mag 15, 2013 6:51 pm

Ciao a tutti ragazzi... ho acquistato qualche tempo fa un nad c315 usato, all'apparenza tenuto benissimo.
Dopo aver verificato l'assenza evidente di difetti ho concluso e me ne sono andato a casa tutto contento. Il giorno dopo collego il tutto, inizio la mia sessione di ascolto e dopo circa 45 minuti a volumi condominiali l'amplificatore cambia sorgente da solo e dalle casse si sente un ticchettio continuo... cerco di rimettere la sorgente iniziale ma appena rilascio il pulsante torna su quella decisa da "lui". Allora provo a metterlo in standby ma niente... non ne vuole sapere. Lo spengo allora dal pulsante posteriore, aspetto qualche minuto, e una volta riacceso torna a funzionare perfettamente. Ricomincio a farlo suonare ma questa volta, forse essendo gia un po più caldo, il difetto si presenta dopo solo 30 minuti... ripeto l'operazione descritta sopra e tutto torna ok ma più vado avanti e più il problema si presenta prima. Disperazione. Non solo: la sera prima di andare a dormire lo lascio in standby e dopo 2 ore lo trovo acceso che faceva il ticchettio descritto sopra. Un altra caratteristica che ho notato (ma non so se è proprio una caratteristica dell'ampli) è che a basso volume sembra che manchi qualcosa al suono come se si "riempisse" solo a metà volume.
Dopo aver parlato con un paio di tecnici le loro opinioni sono queste: finali in corto oppure scheda rovinata.
Entrambi i preventivi non giustificano la riparazione...
Ora l'ho lasciato ad un tecnico "amico di un amico" che lo sta provando: lui dice che il difetto lo fa, ma molto più raramente di come lo faceva a me (ho pensato che forse le mie casse da 6ohm lo facevano scaldare prima).

Se avete avuto la pazienza di leggere fino a QUI sareste anche cosi gentili, se ne avete la più pallida idea,di dirmi cosa possa aver fatto 'sto benedetto amplificatore??? Che problema puo avere? Quali maltrattamenti possa aver subito? Ma soprattutto una riparazione lo riporterebbe al suo "carattere" originale????

Grazie in anticipo

Giottolo
Interessato
Interessato

Data d'iscrizione : 14.05.13
Numero di messaggi : 23
Località : Macerata
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: problema Nad c315

Messaggio  valterneri il Mer Mag 15, 2013 8:21 pm

Giottolo ha scritto:... dopo aver parlato con un paio di tecnici le loro opinioni sono queste: finali in corto oppure scheda rovinata.
Non cambiare amplificatore, cambia i "tecnici"!
Cercane uno bravo e soprattutto onesto.
avatar
valterneri
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.10.12
Numero di messaggi : 3689
Provincia (Città) : -
Impianto : -

Tornare in alto Andare in basso

Re: problema Nad c315

Messaggio  Giottolo il Mer Mag 15, 2013 9:00 pm

A trovarne di tecnici cosi! Comunque l'amplificatore lo cambierò anche se riesco a sistemarlo... ho fatto mesi e mesi di ricerca prima di poterlo trovare... sono rimasto troppo male scratch Anzi se qualcuno lo vuole, che crede sia in grado di farlo riparare glielo vendo ad un prezzo simbolico...

Giottolo
Interessato
Interessato

Data d'iscrizione : 14.05.13
Numero di messaggi : 23
Località : Macerata
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: problema Nad c315

Messaggio  Giottolo il Lun Mag 20, 2013 11:36 pm

Nessuno ha idea di che difetto può avere?

Giottolo
Interessato
Interessato

Data d'iscrizione : 14.05.13
Numero di messaggi : 23
Località : Macerata
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: problema Nad c315

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum