T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Vinile vs CD vs mp3,pareri?
Oggi alle 20:06 Da nerone

» Nuovo Douk Dac
Oggi alle 19:51 Da fritznet

» Consiglio subwoofer attivo
Oggi alle 19:44 Da MClean86

» CAIMAN SEG
Oggi alle 19:28 Da gubos

» Consiglio Produttore Cavi
Oggi alle 19:14 Da nerone

» Consiglio Diffusori
Oggi alle 18:45 Da Nico_ba02

» Domani è Black Friday.....
Oggi alle 17:54 Da uncletoma

» normalizzare il volume
Oggi alle 17:03 Da timido

» da diffusori a cuffie
Oggi alle 16:41 Da timido

» Mediaplayer WD TV
Oggi alle 15:37 Da rferrinid

» Am Audio A5 850 euro
Oggi alle 14:57 Da franz 01

» ciò solo 200 euri.... le scinte e il cinesino.... oppure...
Oggi alle 14:50 Da dieggs

» Pre-phono a valvole o resto come sto?
Oggi alle 12:17 Da sportyerre

» Chromecast Audio - Vostre opinioni ed esperienze
Oggi alle 12:05 Da ftalien77

» Grundig R1000 e cuffie Sennheiser 598 aperte
Oggi alle 12:04 Da ftalien77

» Ampli+DAC+bluetooth: Sabaj A2
Oggi alle 10:04 Da antbom

» "Specially mixed for you cassette player"... e FLAC 24/96!!
Oggi alle 9:36 Da ftalien77

» Audiolab 8000Q
Oggi alle 0:51 Da sound4me

» Consiglio Sostituzione FullRange
Oggi alle 0:07 Da giucam61

» AIUTO sostituzione laser Pioneer pd6500
Ieri alle 19:09 Da Massimo Peluso

» scelta diffusori da pavimento - klipsch r26 ??
Ieri alle 13:16 Da athxp

» ALIENTEK D8 [parte 2]
Ieri alle 10:10 Da giucam61

» Diffusori da scaffale autocostruiti
Ieri alle 9:52 Da giucam61

» DSD Amanero + filtro passivo: il miglior DAC?
Ieri alle 9:42 Da embty2002

» Diffusori da scaffale autocostruiti
Ieri alle 6:31 Da marco55

» Subwoofer ripolo- Lo faccio o lascio perdere?
Ieri alle 6:13 Da Zio

» (BS) Yamaha A500
Mer 15 Nov 2017 - 23:08 Da solitario

» Sostutizione lampadine Grundig R1000
Mer 15 Nov 2017 - 20:51 Da ftalien77

» Ampli/Dac per cuffie Topping NX2S
Mer 15 Nov 2017 - 16:44 Da rferrinid

» Dilemma: Alientek D8 vs SMSL AD18 vs Dayton Audio DTA100a
Mer 15 Nov 2017 - 15:16 Da ftalien77

Statistiche
Abbiamo 11148 membri registrati
L'ultimo utente registrato è poli65

I nostri membri hanno inviato un totale di 799799 messaggi in 51860 argomenti
I postatori più attivi della settimana
giucam61
 
ftalien77
 
lello64
 
nerone
 
fritznet
 
Kha-Jinn
 
Masterix
 
timido
 
andreavnc
 
sportyerre
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15533)
 
Silver Black (15495)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
fritznet (9276)
 
wasky (9229)
 

Chi è in linea
In totale ci sono 84 utenti in linea: 8 Registrati, 1 Nascosto e 75 Ospiti :: 2 Motori di ricerca

athxp, Aunktintaun, futuroblu, gabri65, nerone, potowatax, solitario, uncletoma

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


problema Nad c315

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema Nad c315

Messaggio  Giottolo il Mer 15 Mag 2013 - 20:51

Ciao a tutti ragazzi... ho acquistato qualche tempo fa un nad c315 usato, all'apparenza tenuto benissimo.
Dopo aver verificato l'assenza evidente di difetti ho concluso e me ne sono andato a casa tutto contento. Il giorno dopo collego il tutto, inizio la mia sessione di ascolto e dopo circa 45 minuti a volumi condominiali l'amplificatore cambia sorgente da solo e dalle casse si sente un ticchettio continuo... cerco di rimettere la sorgente iniziale ma appena rilascio il pulsante torna su quella decisa da "lui". Allora provo a metterlo in standby ma niente... non ne vuole sapere. Lo spengo allora dal pulsante posteriore, aspetto qualche minuto, e una volta riacceso torna a funzionare perfettamente. Ricomincio a farlo suonare ma questa volta, forse essendo gia un po più caldo, il difetto si presenta dopo solo 30 minuti... ripeto l'operazione descritta sopra e tutto torna ok ma più vado avanti e più il problema si presenta prima. Disperazione. Non solo: la sera prima di andare a dormire lo lascio in standby e dopo 2 ore lo trovo acceso che faceva il ticchettio descritto sopra. Un altra caratteristica che ho notato (ma non so se è proprio una caratteristica dell'ampli) è che a basso volume sembra che manchi qualcosa al suono come se si "riempisse" solo a metà volume.
Dopo aver parlato con un paio di tecnici le loro opinioni sono queste: finali in corto oppure scheda rovinata.
Entrambi i preventivi non giustificano la riparazione...
Ora l'ho lasciato ad un tecnico "amico di un amico" che lo sta provando: lui dice che il difetto lo fa, ma molto più raramente di come lo faceva a me (ho pensato che forse le mie casse da 6ohm lo facevano scaldare prima).

Se avete avuto la pazienza di leggere fino a QUI sareste anche cosi gentili, se ne avete la più pallida idea,di dirmi cosa possa aver fatto 'sto benedetto amplificatore??? Che problema puo avere? Quali maltrattamenti possa aver subito? Ma soprattutto una riparazione lo riporterebbe al suo "carattere" originale????

Grazie in anticipo

Giottolo
Interessato
Interessato

Data d'iscrizione : 15.05.13
Numero di messaggi : 23
Località : Macerata
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: problema Nad c315

Messaggio  valterneri il Mer 15 Mag 2013 - 22:21

@Giottolo ha scritto:... dopo aver parlato con un paio di tecnici le loro opinioni sono queste: finali in corto oppure scheda rovinata.
Non cambiare amplificatore, cambia i "tecnici"!
Cercane uno bravo e soprattutto onesto.
avatar
valterneri
Membro classe argento
Membro classe argento

Data d'iscrizione : 09.10.12
Numero di messaggi : 3745
Provincia (Città) : -
Impianto : -

Tornare in alto Andare in basso

Re: problema Nad c315

Messaggio  Giottolo il Mer 15 Mag 2013 - 23:00

A trovarne di tecnici cosi! Comunque l'amplificatore lo cambierò anche se riesco a sistemarlo... ho fatto mesi e mesi di ricerca prima di poterlo trovare... sono rimasto troppo male scratch Anzi se qualcuno lo vuole, che crede sia in grado di farlo riparare glielo vendo ad un prezzo simbolico...

Giottolo
Interessato
Interessato

Data d'iscrizione : 15.05.13
Numero di messaggi : 23
Località : Macerata
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: problema Nad c315

Messaggio  Giottolo il Mar 21 Mag 2013 - 1:36

Nessuno ha idea di che difetto può avere?

Giottolo
Interessato
Interessato

Data d'iscrizione : 15.05.13
Numero di messaggi : 23
Località : Macerata
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: problema Nad c315

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum