T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Oggi a 19:16 Da CHAOSFERE

» [GE] Vendo Nuforce STA 100
Oggi a 19:12 Da scontin

» Consigli per un novizio!
Oggi a 19:12 Da minomal

» Le mie Vitriol personalizzate ed autocostruite
Oggi a 19:09 Da GP9

» Collegamento bi-wiring Marantz PM5005
Oggi a 18:56 Da CHAOSFERE

» ALIENTEK D8
Oggi a 18:24 Da CHAOSFERE

» fissa lettore CD
Oggi a 18:05 Da p.cristallini

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Oggi a 18:02 Da giucam61

» Oje Cavetto Anema 'e Core, nun mme scetà (valter)
Oggi a 17:46 Da giucam61

» MOD per Scyte Kro Craft rev B - come moddare un bestbuy con pochi euro !
Oggi a 17:26 Da Snap

» Breeze Audio TPA3116 a 20 euro spedizione compresa
Oggi a 17:22 Da alexdelli

» Sos cd
Oggi a 17:22 Da gigetto

» Problema Ampli.
Oggi a 17:20 Da Smanetton

» Consiglio per sistema audio per portatile
Oggi a 16:41 Da audiogian

» Testina Sanyo tp 625 help
Oggi a 15:38 Da beppe61

» Consiglio cuffie "da notte" economiche
Oggi a 14:51 Da Terenzio Catrame

» l'impedenza delle cambridge sx60 - simil-gainclone
Oggi a 14:34 Da Sregio

» mini hi fi con diffusori a eccitazione tattile piu' sub woofer
Oggi a 13:49 Da fritznet

» Consiglio diffusori DIY tra progetti di Alberto Bellino
Oggi a 13:21 Da CHAOSFERE

» Alientek d8 collegato a diffusori celestion 66 studio monitor
Oggi a 7:31 Da Drmirva

» Più potenza di un alientek d8
Oggi a 7:15 Da Drmirva

» Nuovi cavi potenza
Oggi a 7:09 Da Smanetton

» Pulsante antivandalo da pannello
Oggi a 0:53 Da scontin

» Io li pulisco cosi!
Ieri a 23:03 Da Aunktintaun

» Ampli+DAC+bluetooth tutto-in-uno: Sabaj Audio A2?
Ieri a 17:05 Da Gert87

» partiamo da zero ma proprio zero?
Ieri a 15:23 Da Snap

» Cuffie Sennheiser con filo o WiFi?
Ieri a 14:37 Da chopper77

» (RM + Sped.) Vendo integrato Hegel H100
Ieri a 12:22 Da Rick1982

» impianto entry -level
Ieri a 8:56 Da giucam61

» [GE] Vendo coppia finali mono Hypex nCore 400
Ieri a 0:59 Da antbom

» Diffusori ~7-900 Euro
Gio 23 Feb 2017 - 22:22 Da dinamanu

» Consiglio diffusori economici da scrivania: Dayton B652, B652 AIR o Scythe Kro Craft
Gio 23 Feb 2017 - 21:39 Da pietrob91

» Little dot mk 1+ modifica condensatori
Gio 23 Feb 2017 - 21:28 Da daltanius29877

» Lettore ALL IN ONE definitivo
Gio 23 Feb 2017 - 18:52 Da tix88

» Configurazione pc per musica liquida
Gio 23 Feb 2017 - 17:38 Da tambara1

» consiglio amplificatore
Gio 23 Feb 2017 - 16:32 Da mitroglu

» Vendo Cayin 220 CU
Gio 23 Feb 2017 - 14:59 Da wolfman

» Breeze Audio TPA3116 versione 2016?
Gio 23 Feb 2017 - 14:52 Da alexdelli

» Technics SL-QD22
Gio 23 Feb 2017 - 14:11 Da Snap

» chi si intende di grundig?
Gio 23 Feb 2017 - 13:29 Da sportyerre

» Ho comprato due nuovi gingilli, cosa ci costruisco attorno?
Gio 23 Feb 2017 - 12:03 Da giucam61

» Come montare punte e sottopunte
Gio 23 Feb 2017 - 9:27 Da Smanetton

» sento il suono dal giradischi
Mer 22 Feb 2017 - 23:31 Da fritznet

» Notebook o Macbook per Lavorare con la Musica
Mer 22 Feb 2017 - 22:25 Da BizarreBazaar

» Sw per nuovo PC
Mer 22 Feb 2017 - 17:09 Da tambara1

» Consiglio su lucidatura alluminio Marantz
Mer 22 Feb 2017 - 16:11 Da Luchezard

» Cambio diffussori da scaffale max 500euro
Mer 22 Feb 2017 - 14:20 Da natale55

» Problema MARATNZ PM 6006,si spegne
Mer 22 Feb 2017 - 13:25 Da Mario Maione

» Consiglio diffusori per Cambridge Audio AM10 con CD10
Mer 22 Feb 2017 - 13:06 Da Luca1982

» raspbian e dac i2s
Mer 22 Feb 2017 - 11:31 Da luigigi

Argomenti simili
Sondaggio

Interessati alla guida per la costruzione di un server audio?

77% 77% [ 156 ]
23% 23% [ 47 ]

Totale dei voti : 203

I postatori più attivi della settimana
CHAOSFERE
 
lello64
 
Snap
 
giucam61
 
Kha-Jinn
 
alexdelli
 
GP9
 
dinamanu
 
Aunktintaun
 
kalium
 

I postatori più attivi del mese
CHAOSFERE
 
Snap
 
giucam61
 
lello64
 
fritznet
 
Kha-Jinn
 
TODD 80
 
dinamanu
 
Aunktintaun
 
natale55
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15499)
 
Silver Black (15403)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10260)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8786)
 

Statistiche
Abbiamo 10632 membri registrati
L'ultimo utente registrato è gmzande

I nostri membri hanno inviato un totale di 779297 messaggi in 50678 argomenti
Chi è in linea
In totale ci sono 78 utenti in linea :: 12 Registrati, 0 Nascosti e 66 Ospiti :: 2 Motori di ricerca

cesarevox, CHAOSFERE, diechirico, dieggs, dtraina, Egidio Catini, enrico massa, lello64, marco57, Masterix, Snap, Terenzio Catrame

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

Canale sinistro scomparso

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Canale sinistro scomparso

Messaggio  lorenz975 il Sab 11 Mag 2013 - 11:39

chiedo un vostro consiglio, appena acceso l'ampli il canale sinistro era quasi muto con qualche gracchio. Cosa curiosa, il canale comincia a sentirsi sempre meglio in pochi secondi, insomma sembra che il canale incriminato si "svegli" dopo 10/15 secondi e tutto torna ok. Poi lo spengo, lo riaccendo, cambio i selettori, l'ho testato in vari modi, i cavi sono nuovi, lo muovo, lo sbatto, lo picchietto...niente. è successo solo una volta in passato lo lasciai spento anche un paio di giorni in più pensando a qualche elemento pigro a freddo e nuovo (l'ampli ha un mese di vita) e da allora sempre ok. Oggi veniva da una sessione di ascolto ieri sera di circa 3 ore. Successo solo due volte e di mattina a freddo, in un mese. In altre occasioni, in tutte le condizioni sempre ok in circa 100 ore di ascolto lo affatto solo due volte e solo appena acceso ..veramente non so cosa pensare. Mi chiedo solo se sia cosa così degna di nota da smontare tutto e portarlo in laboratorio. Sad Sad

lorenz975
Affezionato
Affezionato

Data d'iscrizione : 21.02.13
Numero di messaggi : 136
Località : Roma
Occupazione/Hobby : Architetto/Musicista
Provincia (Città) : RM
Impianto : Impianto Attuale
AMPLI - AA VERDI 100
DIFFUSORI - PROAC STUDIO 140
CD - MARANTZ SA-KI PEARL LITE
GIRADISCHI - TECHNICS SL 1210MK2
TESTINA - ADC psx40
CAVI DI SEGNALE - QED Reference Audio 40
CAVI DI POTENZA - QED REVELATION
Impianto Vintage
AMPLI - JVC JA-S31
DIFFUSORI - RCF BR40
GIRADISCHI - Pioneer PL115D

Tornare in alto Andare in basso

Re: Canale sinistro scomparso

Messaggio  giorginhos il Mer 15 Mag 2013 - 13:47

@lorenz975 ha scritto:chiedo un vostro consiglio, appena acceso l'ampli il canale sinistro era quasi muto con qualche gracchio. Cosa curiosa, il canale comincia a sentirsi sempre meglio in pochi secondi, insomma sembra che il canale incriminato si "svegli" dopo 10/15 secondi e tutto torna ok. Poi lo spengo, lo riaccendo, cambio i selettori, l'ho testato in vari modi, i cavi sono nuovi, lo muovo, lo sbatto, lo picchietto...niente. è successo solo una volta in passato lo lasciai spento anche un paio di giorni in più pensando a qualche elemento pigro a freddo e nuovo (l'ampli ha un mese di vita) e da allora sempre ok. Oggi veniva da una sessione di ascolto ieri sera di circa 3 ore. Successo solo due volte e di mattina a freddo, in un mese. In altre occasioni, in tutte le condizioni sempre ok in circa 100 ore di ascolto lo affatto solo due volte e solo appena acceso ..veramente non so cosa pensare. Mi chiedo solo se sia cosa così degna di nota da smontare tutto e portarlo in laboratorio. Sad Sad

Beh se hai la garanzia spiegalo al centro assistenza e fallo riparare, non sembra una cosa preoccupante ma nemmeno tanto normale, quindi perché non sfruttare la garanzia?

giorginhos
Appassionato
Appassionato

Data d'iscrizione : 11.12.12
Numero di messaggi : 306
Località : palermo
Provincia (Città) : dipende dalle giornate
Impianto : bello!

Tornare in alto Andare in basso

Re: Canale sinistro scomparso

Messaggio  lorenz975 il Mer 15 Mag 2013 - 16:29

Hai ragione, ed ero quasi rassegnato, la garanzia è buona cosa e sicuramente si sarebbe risolto il tutto, il problema sono i tempi e chi ci mette le mani; mi sarebbe comunque dispiaciuto avere un ampli di un mese "difettato" e in caso riparato, anche se con problema da poco. Ad ogni modo sono tutti discorsi campati in aria perché ho scoperto dopo giorni di prove su prove su prove che il problema era nel diffusore, più che altro nel ponticello del biwiring della cassa sinistra, unica cosa che non avevo toccato con cura facendo le varie prove. Ho tolto tutto e messo due pezzi di cavo e ora sembra tutto risolto. Very Happy

lorenz975
Affezionato
Affezionato

Data d'iscrizione : 21.02.13
Numero di messaggi : 136
Località : Roma
Occupazione/Hobby : Architetto/Musicista
Provincia (Città) : RM
Impianto : Impianto Attuale
AMPLI - AA VERDI 100
DIFFUSORI - PROAC STUDIO 140
CD - MARANTZ SA-KI PEARL LITE
GIRADISCHI - TECHNICS SL 1210MK2
TESTINA - ADC psx40
CAVI DI SEGNALE - QED Reference Audio 40
CAVI DI POTENZA - QED REVELATION
Impianto Vintage
AMPLI - JVC JA-S31
DIFFUSORI - RCF BR40
GIRADISCHI - Pioneer PL115D

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum