T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Il vintage, quello buono.
Oggi alle 0:23 Da dinamanu

» ALIENTEK D8 [parte 2]
Oggi alle 0:16 Da dinamanu

» Teac cd-p800nt
Ieri alle 23:04 Da Luca Marchetti

» DAC con 2-3 ingressi ottici
Ieri alle 22:18 Da scontin

» diffusori 18 sound
Ieri alle 22:02 Da lello64

» amplificatore rotto?
Ieri alle 20:36 Da dinamanu

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri alle 20:32 Da CHAOSFERE

» Miglior Integrato usato per 500 euro
Ieri alle 19:43 Da silver surfer

» Ifi iPurifier2
Ieri alle 19:29 Da dinamanu

» SOS: Impianto AKAI 1980
Ieri alle 19:26 Da mikunos

» Il mio angolo e non solo
Ieri alle 18:16 Da SubitoMauro

» Wrapping Rega RP1
Ieri alle 17:58 Da bob80

» Nuovo amplificatore ...ritorno al futuro?
Ieri alle 15:30 Da lello64

» Multipresa
Ieri alle 15:14 Da sportyerre

» sostituzione testina vecchio piatto Marantz TT275
Ieri alle 13:46 Da franci92

» Douk dac vs altri
Ieri alle 7:26 Da Luca Marchetti

» [to] Canton gle 496
Ieri alle 0:42 Da krell2

» Trasmettitore bt
Mar 27 Giu 2017 - 22:27 Da Luca Marchetti

» Trovatemi un DAC
Mar 27 Giu 2017 - 19:03 Da Calbas

» aiuto miglioramento sala d'ascolto
Mar 27 Giu 2017 - 16:09 Da dieggs

» Cannucce nel condotto reflex
Mar 27 Giu 2017 - 14:32 Da Sestante

» Alimentatore Lineare Audiophonics per RaspBerry PI 3 B
Mar 27 Giu 2017 - 14:21 Da Adr2016

» Ci risiamo
Lun 26 Giu 2017 - 22:42 Da zimone-89

» Consiglio sull usato
Lun 26 Giu 2017 - 20:34 Da giucam61

» (PD) vendo m2tech Young prima serie
Lun 26 Giu 2017 - 17:00 Da alluce

» vendo: Focusrite, Scarlett 2I4 2Nd Gen, 2 In 4 Out Interfaccia Audio Usb
Lun 26 Giu 2017 - 15:38 Da mumps

» cd723 + SL PG200A
Lun 26 Giu 2017 - 15:32 Da arivel

» La mia opinione sul tpa3116
Lun 26 Giu 2017 - 13:02 Da fritznet

» Ciare PH 250 - Le contro Zu in stile italiano
Lun 26 Giu 2017 - 9:08 Da Tancredi76

» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Dom 25 Giu 2017 - 23:30 Da uncletoma

Statistiche
Abbiamo 10868 membri registrati
L'ultimo utente registrato è Marco Sospiri

I nostri membri hanno inviato un totale di 789462 messaggi in 51254 argomenti
Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15508)
 
Silver Black (15460)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9069)
 

Chi è in linea
In totale ci sono 44 utenti in linea: 6 Registrati, 2 Nascosti e 36 Ospiti :: 2 Motori di ricerca

bdalterio, giucam61, Motogiullare, scontin, silver surfer, SubitoMauro

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


marshall jcm800

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

marshall jcm800

Messaggio  eugeniocavalli il Ven 26 Apr 2013 - 19:00

ciao,il mio apli marshall jcm 800 suona"piano" ho sost.TUTTE le valvole,Uguale...(3x12ax7,2xel34)anodica ok,che je pjja???Please helpme...

eugeniocavalli
Interessato
Interessato

Data d'iscrizione : 26.04.13
Numero di messaggi : 35
Località : Vicenza città
Impianto : Sansui 7070,Cervin Wega Monitorspecificato)

Tornare in alto Andare in basso

Re: marshall jcm800

Messaggio  ideafolle il Ven 26 Apr 2013 - 19:07

@eugeniocavalli ha scritto:ciao,il mio apli marshall jcm 800 suona"piano" ho sost.TUTTE le valvole,Uguale...(3x12ax7,2xel34)anodica ok,che je pjja???Please helpme...
Mmm se prima de cambia tutte le valvole, controllavi /o facevi cont. le alimentazioni forze era meglio e risparmiavi pure. Rolling Eyes penzo io Laughing Laughing
avatar
ideafolle
Membro classe oro
Membro classe oro

Data d'iscrizione : 20.02.12
Numero di messaggi : 5429
Località : vicini.... vIcini
Occupazione/Hobby : contare gli eu.
Provincia (Città) : SON CHI' ....NE'
Impianto : ......... VEDI AVATAR.

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum