T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Confronto tra Breeze full mod. vs Drok ta2024b pareri personali e riflessioni
Oggi a 9:17 Da rx78

» Alternativa a Volumio: Moode Audio!
Oggi a 9:13 Da luigigi

» Player hi fi
Oggi a 9:07 Da Tasso

» JRiver 22
Oggi a 8:44 Da luigigi

» Quale ampli per le mie Dynaudio M20
Oggi a 1:01 Da SubitoMauro

» Lettore CD max 200 euro
Oggi a 0:35 Da dinamanu

» Recupero vinile rovinato
Oggi a 0:27 Da dinamanu

» nuove diva 262
Oggi a 0:13 Da dinamanu

» Amplificatore per chiudere il cerchio
Ieri a 22:57 Da p.cristallini

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri a 19:41 Da CHAOSFERE

» Quale cavo ottico per il CD?
Ieri a 19:00 Da giucam61

» VENDO Kit preamplificatore Sbilanciato->Bilanciato per Anaview/hypex/icepower ecc
Ieri a 16:48 Da MrTheCarbon

» Problemi con la rotazione a 45RPM - Thorens
Ieri a 16:11 Da enrico massa

» Giradischi - quesiti & consigli
Ieri a 15:52 Da p.cristallini

» leboncoin.fr: Qualcuno è riuscito a comprare qualcosa?
Ieri a 15:04 Da R!ck

» AUDIOLAB 8000SE
Ieri a 14:38 Da Gabriele Barnabei

» [Risolto]ECC99
Ieri a 12:55 Da dinamanu

» ALIENTEK D8 vs FX AUDIO 802C
Ieri a 11:07 Da gigetto

» (BO) vendo diffusori Klipsch Heresy 3 1200 euro+ss
Ieri a 9:27 Da schwantz34

» impianto entry -level
Ieri a 9:20 Da giucam61

» NO al solito condotto reflex
Ven 2 Dic 2016 - 23:17 Da Abe1977

» Monitor Audio Silver 1 vs B6W 686 s2
Ven 2 Dic 2016 - 18:45 Da dinamanu

» TUTORIAL MODIFICHE TPA 3116 COMPLETO
Ven 2 Dic 2016 - 18:32 Da Angel2000

» Player portatile
Ven 2 Dic 2016 - 18:13 Da p.cristallini

» Fonometro Professionale
Ven 2 Dic 2016 - 16:01 Da Docarlo

» Suono un pò duro.....
Ven 2 Dic 2016 - 15:53 Da gigetto

» Acquisto Amplificatore Integrato + Diffusori. Help me !
Ven 2 Dic 2016 - 9:43 Da natale55

» RI-dividere tracce da unico file
Ven 2 Dic 2016 - 9:16 Da lello64

» CAIMAN SEG
Ven 2 Dic 2016 - 9:14 Da Masterix

» Chromecast audio e spotify.
Ven 2 Dic 2016 - 8:04 Da sportyerre

» Rotel RA 1570 con dac incorporato.
Ven 2 Dic 2016 - 6:40 Da micio_mao

» alimentatore autocostruito per alta fedeltà da 7/10 A
Ven 2 Dic 2016 - 0:01 Da dinamanu

» Canale che gracchia e sparisce su Musical Fidelity A1
Gio 1 Dic 2016 - 23:45 Da dinamanu

» Amplificatore per Scythe SCBKS-1100 Kro Craft Speaker Rev. B, quale migliore?
Gio 1 Dic 2016 - 21:26 Da Angel2000

» quale alimentatore già pronto all'uso per un TPA 3116?
Gio 1 Dic 2016 - 21:06 Da Angel2000

» (SR+SS) Kit pcb Pass Aleph 3 + componenti
Gio 1 Dic 2016 - 19:48 Da tix88

» Daphile - Audiophile Music Server & Player OS
Gio 1 Dic 2016 - 12:12 Da luigigi

» Vintage VS nuovo ma new entry...
Gio 1 Dic 2016 - 10:58 Da emmeci

» Consiglio amplificatore buon rapporto qualità/prezzo
Gio 1 Dic 2016 - 10:15 Da dinamanu

» Verdi - consigli per gli acquisti
Gio 1 Dic 2016 - 10:10 Da luigigi

» Pioneer PL12 in pensione.....o forse no?
Gio 1 Dic 2016 - 9:52 Da Motogiullare

» Little Dot MKII e Little Dot I+ appena arrivati...inizia il test-confronto con le AKG K550.
Gio 1 Dic 2016 - 0:48 Da YAPO

» Messaggio per Valterneri NAD90
Mer 30 Nov 2016 - 22:28 Da beppe61

» Berlioz "symphonie fantastique
Mer 30 Nov 2016 - 21:56 Da Milanraf

» Cd conviene ripararlo o....
Mer 30 Nov 2016 - 16:55 Da gigetto

» aiuto! amplificatore DENON PMA520AE e diffusori AIWA sxANS70
Mer 30 Nov 2016 - 16:52 Da giucam61

» Amplificatore morto e giradischi con presa differente
Mer 30 Nov 2016 - 16:01 Da giucam61

» Vendo Tweeter Ciare HT200 [40 euro spediti
Mer 30 Nov 2016 - 14:00 Da MrTheCarbon

» Cross-over digitale senza DAC...
Mer 30 Nov 2016 - 13:44 Da dinamanu

» Cuffie per DAC PRO-JECT HEAD BOX S USB
Mer 30 Nov 2016 - 10:12 Da sportyerre

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 148 ]
24% 24% [ 47 ]

Totale dei voti : 195

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15480)
 
Silver Black (15370)
 
nd1967 (12784)
 
flovato (12509)
 
Biagio De Simone (10215)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8460)
 

Statistiche
Abbiamo 10362 membri registrati
L'ultimo utente registrato è Gabriele Barnabei

I nostri membri hanno inviato un totale di 768896 messaggi in 50036 argomenti
Chi è in linea
In totale ci sono 67 utenti in linea :: 7 Registrati, 1 Nascosto e 59 Ospiti :: 2 Motori di ricerca

dieggs, Kha-Jinn, luigigi, Masterix, mauz, rx78, Tommaso Cantalice

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Furl  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

amplificatore

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

amplificatore

Messaggio  NED_sky il Mer 10 Apr 2013 - 14:51

Salve volevo sapere ,dato che o un amplificatore usato ma che funziona quando lo collego in macchina accendo lo stereo e mi funziona ma solo per pochi secondi,appena alzo il volume si accende la luce rossa(pro) e non funziona piu.Poi se scollego il cavo di massa e lo collego di nuovo mi funziona ma solo poi secondi ,aszando il volume fa la stessa cosa .Sapete dirmi cosa gli e successo! sono settimane che sto diventando matto Don't know Don't know Don't know grazie 100000

NED_sky
Novizio
Novizio

Data d'iscrizione : 10.04.13
Numero di messaggi : 8
Località : passignano sul trasimeno
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: amplificatore

Messaggio  Soligo60 il Gio 11 Apr 2013 - 2:21

Ciao Ned, vedo che sei nel mondo di "sky" intanto come buona regola, dovresti passare a presentarti, nell'apposita sezione, prima che ti bacchettano... Smile
Poi dicevo scherzosamente che sei nel mondo delle stelle, come da nickname, in quanto dalla tua richiesta in 3D, perdonami ma non ci ho capito nulla....
Comunque ben venuto Ok

Soligo60
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.04.10
Numero di messaggi : 3296
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: amplificatore

Messaggio  NED_sky il Gio 11 Apr 2013 - 14:13

in che senso??? Muble

NED_sky
Novizio
Novizio

Data d'iscrizione : 10.04.13
Numero di messaggi : 8
Località : passignano sul trasimeno
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: amplificatore

Messaggio  Albert^ONE il Gio 11 Apr 2013 - 14:19

Che marca è? e che modello? probabilmente va in protezione perchè la corrente è poca,oppure è dannegggiato.....dicci qualcosa in più e vediamo di darti una mano. Wink

Albert^ONE
Membro classe oro
Membro classe oro

Data d'iscrizione : 23.10.10
Numero di messaggi : 5357
Località : Lanciano(ch) Abruzzo

Tornare in alto Andare in basso

amplificatore

Messaggio  NED_sky il Gio 11 Apr 2013 - 15:04

la marca e [corsa # 207 ] il modello non lo so perche neanche c'e?

NED_sky
Novizio
Novizio

Data d'iscrizione : 10.04.13
Numero di messaggi : 8
Località : passignano sul trasimeno
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: amplificatore

Messaggio  andzoff il Gio 11 Apr 2013 - 15:25

ciao,
se lo colleghi e non alzi il volume, regge per più tempo?
L'ipotesi di Alberto è da considerare. Ce l'hai in casa (o in prestito) un alimentatore 12 v? Di opportuno amperaggio max...
Prova con l'alimentatore, vediamo cosa succede.

Lo hai collegato (l'amplificatore) alle casse della macchina? A quante casse? Se più di due, come hai fatto i collegamenti? Insomma, come stai messo ad impedenza complessiva del carico (degli altoparlanti)?

Infine, se non si riesce a sapere il modello, ci puoi postare un pò di foto?

Saluti. Hello

andzoff
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 01.07.11
Numero di messaggi : 1189
Località : Roma
Provincia (Città) : Roma
Impianto :
Spoiler:

Sorgente: WD TV Live
Alimentatore: Mean Well S-60-24
Ampli: Breeze Audio TPA3116
Diffusori: Indiana Line Tesi 204

Sono stato assente dal forum dal 14 set 2013 all'11 ott 2014 per mancanza di impianto.
Ma ora finalmente tutto riparte.


Tornare in alto Andare in basso

Re: amplificatore

Messaggio  kayak1987 il Gio 11 Apr 2013 - 15:28

NED in the sky with diamonds? Laughing
sei un po' criptico..

kayak1987
Affezionato
Affezionato

Data d'iscrizione : 15.01.13
Numero di messaggi : 205
Località : Firenze
Impianto : Work in progress

Tornare in alto Andare in basso

amplificatore

Messaggio  NED_sky il Gio 11 Apr 2013 - 15:33

I collegamenti li o fatti bene ,lo fatto anche controllare l'amlificatore lo uso solo per il sub . Ci sto provando a caricare una foto ma non me lo fa fare un attimo che ci provo.

NED_sky
Novizio
Novizio

Data d'iscrizione : 10.04.13
Numero di messaggi : 8
Località : passignano sul trasimeno
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: amplificatore

Messaggio  andzoff il Gio 11 Apr 2013 - 15:41

E' chiaro che nessuno mette in dubbio la tua capacità di fare i collegamenti. Stiamo solo cercando di capire se l'ampli va in protezione perché l'impedenza si abbassa troppo.
Hai provato a collegarlo a due casse da 8 ohm? Vediamo come se la cava.
Saluti. Hello

andzoff
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 01.07.11
Numero di messaggi : 1189
Località : Roma
Provincia (Città) : Roma
Impianto :
Spoiler:

Sorgente: WD TV Live
Alimentatore: Mean Well S-60-24
Ampli: Breeze Audio TPA3116
Diffusori: Indiana Line Tesi 204

Sono stato assente dal forum dal 14 set 2013 all'11 ott 2014 per mancanza di impianto.
Ma ora finalmente tutto riparte.


Tornare in alto Andare in basso

Re: amplificatore

Messaggio  NED_sky il Gio 11 Apr 2013 - 15:51

no no ci mancherebbe , anzi vi devo ringraziare per questo aiuto che tutti mi state dando.CMQ anche se metto due casse collegate e la stessa cosa. qualche giorno fa lo fatto vedere ad un amico e lui mi a detto che si sono bruciati i finali.e mi sono detto ora lo porto da un eletrauto li a visti ,e mi a detto che i finali stanno bene ma non mi a saputo spiegare il motivo ,che si accendeva la luce rossa (pro) .appena ci riesco vi faccio vedere la foto!!

NED_sky
Novizio
Novizio

Data d'iscrizione : 10.04.13
Numero di messaggi : 8
Località : passignano sul trasimeno
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: amplificatore

Messaggio  Albert^ONE il Gio 11 Apr 2013 - 15:58

L'alimentazione,filo rosso e nero dove li hai presi nella macchina? e che macchina è?

Albert^ONE
Membro classe oro
Membro classe oro

Data d'iscrizione : 23.10.10
Numero di messaggi : 5357
Località : Lanciano(ch) Abruzzo

Tornare in alto Andare in basso

amplificatore

Messaggio  NED_sky il Gio 11 Apr 2013 - 16:08

La macchina e una renoult clio1.2 98 il filo b+ alla batteria della macchina / il cavo gnd alla vite tramite il telaio dell'auto ed in fine il segnale di accensione rem !!?!?!?

NED_sky
Novizio
Novizio

Data d'iscrizione : 10.04.13
Numero di messaggi : 8
Località : passignano sul trasimeno
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: amplificatore

Messaggio  Soligo60 il Gio 11 Apr 2013 - 16:12

@Albert^ONE ha scritto:L'alimentazione,filo rosso e nero dove li hai presi nella macchina? e che macchina è?
Acqua e olio? Laughing Laughing

Soligo60
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.04.10
Numero di messaggi : 3296
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: amplificatore

Messaggio  NED_sky il Gio 11 Apr 2013 - 16:16

cosa significa???

NED_sky
Novizio
Novizio

Data d'iscrizione : 10.04.13
Numero di messaggi : 8
Località : passignano sul trasimeno
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: amplificatore

Messaggio  NED_sky il Gio 11 Apr 2013 - 16:20

Razz

NED_sky
Novizio
Novizio

Data d'iscrizione : 10.04.13
Numero di messaggi : 8
Località : passignano sul trasimeno
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: amplificatore

Messaggio  Alessandro LXIV il Gio 11 Apr 2013 - 16:36

@NED_sky ha scritto: Razz
Caio Ned, visto che non puoi ancora ricevere MP,
http://www.tforumhifi.com/t1177-come-inserire-un-immagine-nei-messaggi

Alessandro LXIV
Membro classe oro
Membro classe oro

Data d'iscrizione : 29.04.09
Numero di messaggi : 5173
Impianto :

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum