T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» SOS: Impianto AKAI 1980
Oggi alle 15:37 Da mikunos

» ALIENTEK D8 [parte 2]
Oggi alle 15:33 Da Nadir81

» Cannucce nel condotto reflex
Oggi alle 14:32 Da Sestante

» Alimentatore Lineare Audiophonics per RaspBerry PI 3 B
Oggi alle 14:21 Da Adr2016

» Miglior Integrato usato per 500 euro
Oggi alle 13:29 Da Adr2016

» Ci risiamo
Ieri alle 22:42 Da zimone-89

» Consiglio sull usato
Ieri alle 20:34 Da giucam61

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri alle 19:56 Da CHAOSFERE

» (PD) vendo m2tech Young prima serie
Ieri alle 17:00 Da alluce

» vendo: Focusrite, Scarlett 2I4 2Nd Gen, 2 In 4 Out Interfaccia Audio Usb
Ieri alle 15:38 Da mumps

» cd723 + SL PG200A
Ieri alle 15:32 Da arivel

» La mia opinione sul tpa3116
Ieri alle 13:02 Da fritznet

» Ciare PH 250 - Le contro Zu in stile italiano
Ieri alle 9:08 Da Tancredi76

» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Dom 25 Giu 2017 - 23:30 Da uncletoma

» Collegamento tra sorgenti digitali
Dom 25 Giu 2017 - 23:28 Da giucam61

» Messaggi Privati
Dom 25 Giu 2017 - 21:00 Da lello64

» volumio
Dom 25 Giu 2017 - 20:57 Da pigno

» casse per PC
Dom 25 Giu 2017 - 17:53 Da Kha-Jinn

» Il mio angolo e non solo
Dom 25 Giu 2017 - 17:16 Da SubitoMauro

» aiuto miglioramento sala d'ascolto
Dom 25 Giu 2017 - 16:41 Da gubos

» Upgrade pre-phono
Dom 25 Giu 2017 - 15:35 Da Curelin

» POPU VENUS
Dom 25 Giu 2017 - 14:10 Da lello64

» Quali diffusori ?
Dom 25 Giu 2017 - 12:30 Da nerone

» consiglio cuffia chiusa di ogni marca
Dom 25 Giu 2017 - 11:33 Da iceman

» nad c326bee - opinioni
Dom 25 Giu 2017 - 10:21 Da giucam61

» LECTOR
Dom 25 Giu 2017 - 8:42 Da gigetto

» Bit non-perfect
Dom 25 Giu 2017 - 0:21 Da fritznet

» Trovatemi un DAC
Sab 24 Giu 2017 - 23:32 Da Calbas

» i misteri sono tanti: io ne ho uno nuovo penso!
Sab 24 Giu 2017 - 23:16 Da Calbas

» Dual1019 testina rotta
Sab 24 Giu 2017 - 20:00 Da solitario

Statistiche
Abbiamo 10866 membri registrati
L'ultimo utente registrato è mikunos

I nostri membri hanno inviato un totale di 789262 messaggi in 51244 argomenti
I postatori più attivi della settimana
nerone
 
giucam61
 
Nadir81
 
Alessandro Smarrazzo
 
Adr2016
 
fritznet
 
kalium
 
Gabrielefenu
 
lello64
 
dieggs
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15508)
 
Silver Black (15460)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9067)
 

Chi è in linea
In totale ci sono 70 utenti in linea: 8 Registrati, 0 Nascosti e 62 Ospiti :: 2 Motori di ricerca

Alessandro Smarrazzo, gigihrt, giucam61, mecoc, mikunos, mumps, pallapippo, valesusu

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Little Dot mk III un canale non si sente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Little Dot mk III un canale non si sente

Messaggio  maran il Mer 20 Mar 2013 - 22:16

S.o.S: il mio Little dot mkIII ha smesso improvvisamente di funzionare come funzionava..cioè BENE!
Non so cosa sia successo ma di colpo un canale ha smesso di funzionare... Mad
cosa potrebbe essere successo?? non so che pesci prendere...
ho pensato alle valvole ma andandole a sotituire il problema è rimasto

mistero Sad

ps: ho notato che prima al massimo volume andava in clipping il finale...ora al massimo volume si sente poco o niente...
avatar
maran
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 03.11.09
Numero di messaggi : 594
Località : Molise
Impianto : in firma

Tornare in alto Andare in basso

Re: Little Dot mk III un canale non si sente

Messaggio  maran il Gio 21 Mar 2013 - 1:08

volume tornato alla normalità un banale cavetto del potenziometro dissaldato Smile
per il resto non saprei..ho controllato visivamente e tutto è in regola... Mmm

potrebbe essere grave?
avatar
maran
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 03.11.09
Numero di messaggi : 594
Località : Molise
Impianto : in firma

Tornare in alto Andare in basso

Re: Little Dot mk III un canale non si sente

Messaggio  maran il Gio 21 Mar 2013 - 8:10

PAZZESCO!!! era un minuscolo cavetto dissaldato del potenziometro...mi sono preoccupato esageratamente... Embarassed Embarassed

CASO CHIUSO
scusate Very Happy Very Happy
avatar
maran
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 03.11.09
Numero di messaggi : 594
Località : Molise
Impianto : in firma

Tornare in alto Andare in basso

Re: Little Dot mk III un canale non si sente

Messaggio  pktgod il Gio 21 Mar 2013 - 12:39

Ciao Marco! Stamattina ho letto i tuoi post!
Cavolo... Spero sia risolto davvero definitivamente!
Come va il suono valvolare ?
avatar
pktgod
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 08.03.11
Numero di messaggi : 641
Località : Parma
Provincia (Città) : Parma (Noceto)
Impianto :
Spoiler:

-


Tornare in alto Andare in basso

Re: Little Dot mk III un canale non si sente

Messaggio  maran il Gio 21 Mar 2013 - 13:40

ciao lorenzo!! si si risolto...ieri mi sono fatto prendere dal panico ed invece era un filino del potenziometro che si era dissaldato e mi creava i problemi di cui sopra Razz

il little dot mi piace sempre più, non ero abituato al suono valvolare e devo dire che con la tk2050 t4 il risultato è più che dignitoso Smile

ora cerco un dac che possa completare il tutto Wink

avatar
maran
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 03.11.09
Numero di messaggi : 594
Località : Molise
Impianto : in firma

Tornare in alto Andare in basso

Re: Little Dot mk III un canale non si sente

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum