T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» consiglio su nuovi vinili 180g e ristampe
Oggi alle 14:54 Da mumps

» Diffusori Vintage per ampli marantz pm 6006
Oggi alle 14:37 Da lello64

» Confronto preampli a valvole
Oggi alle 13:43 Da sound4me

» ciò solo 200 euri.... le scinte e il cinesino.... oppure...
Oggi alle 13:40 Da lello64

» Funzionamento Giradischi Dual 1224 - Non si sente
Oggi alle 13:30 Da lello64

» Denon PMA-700z
Oggi alle 12:34 Da solitario

» [SV] Fiio E17 + cavo custom SPDIF
Oggi alle 12:29 Da sh4d3

» Nuova testina (Nagaoka / Audio Technica) o no?!
Oggi alle 12:15 Da sylvianist

» Sony uhp h1
Oggi alle 12:13 Da Aunktintaun

» Diffusori Marantz cr611 melody
Oggi alle 12:09 Da francus

» Diffusori alta efficienza e potenza
Oggi alle 12:03 Da dinamanu

» consiglio lettore hi res
Oggi alle 7:11 Da frugolo80

» cosa manca....il giradischi!
Oggi alle 0:20 Da dinamanu

» Consiglio preamplificatore lesahifi
Ieri alle 19:36 Da Omobono76

» dac o scheda audio per pc
Ieri alle 16:22 Da albertob

» classe d scheda amplificata
Ieri alle 14:54 Da 22b5g41b5dw

» (VI) Fx audio d802
Ieri alle 14:20 Da velelfo

» Lettore audio portatile Dodocool DA106
Ieri alle 13:30 Da daniele

» Dac Gustard X20 rapporto prezzo prestazioni stellare.
Ieri alle 12:31 Da giucam61

» * QUESITO: Ampli valvola con Trasformatore uscita insolito
Ieri alle 9:42 Da dinamanu

» dipolo glass by Gaddari
Ieri alle 9:16 Da adriano gaddari

» Yamaha AS-2100
Ieri alle 9:14 Da frugolo80

» consiglio dac nuovo max 200 euro
Ven 15 Dic 2017 - 23:21 Da dinamanu

» Dansal Audio Promozioni sconti riservati al T Forum
Ven 15 Dic 2017 - 19:38 Da RAIS

» Suggerimenti primo impianto giradischi, ampli e casse
Ven 15 Dic 2017 - 19:34 Da giucam61

» La sintesi - Un curioso caso
Ven 15 Dic 2017 - 19:19 Da lello64

» musica liquida
Ven 15 Dic 2017 - 16:43 Da primula

» Galactron pre + finale
Ven 15 Dic 2017 - 14:53 Da verderame

» Nad c 352
Ven 15 Dic 2017 - 14:53 Da verderame

» Consiglio AMP/Cuffie
Ven 15 Dic 2017 - 12:14 Da mumps

Statistiche
Abbiamo 11230 membri registrati
L'ultimo utente registrato è sylvianist

I nostri membri hanno inviato un totale di 802587 messaggi in 52011 argomenti
I postatori più attivi della settimana
Masterix
 
giucam61
 
mumps
 
lello64
 
dinamanu
 
nerone
 
pim
 
joe1976
 
primula
 
sportyerre
 

I postatori più attivi del mese
giucam61
 
Masterix
 
lello64
 
mumps
 
joe1976
 
dinamanu
 
ftalien77
 
nerone
 
pim
 
GP9
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15534)
 
Silver Black (15495)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
fritznet (9308)
 
wasky (9229)
 

Chi è in linea
In totale ci sono 85 utenti in linea: 8 Registrati, 2 Nascosti e 75 Ospiti :: 2 Motori di ricerca

brico, Cikko, enrico massa, Masterix, mumps, nerone, valterneri, velelfo

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Foobar

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Foobar

Messaggio  ale2004 il Lun 18 Mar 2013 - 10:36

Buongiorno a tutti, chiedo un aiuto per risolvere un grave problema che mi si è presentato con la gestione di foobar. Premetto che utilizzo un netbook Asus con hard disk esterno da 500gb e dac usb Teac. Da qualche giorno Foobar non prende i comandi se non dopo vari tentativi e, alla seconda canzone riprodotta, il suono comincia a distorcere sensibilmente. Prima non avevo problemi. Non vorrei sbagliarmi, ma il tutto è iniziato da quando ho scaricato due album in hd da hdmusicstore ed ho tentato di riprodurli. Ringrazio anticipatamente chi saprà aiutarmi. Grazie e saluti.

ale2004
Novizio
Novizio

Data d'iscrizione : 18.03.13
Numero di messaggi : 3
Località : Novara
Impianto : Multilettore denon dv2900,dac Teac Ud H01, dac Xindac Dac8, giradischi Technics 1200 con testina Ortofon Mc3 turbo, pre phono Rotel, ampli integrato Krell KAV 400 xi,
diffusori New Audio Frontiers Reference One, cavi di segnale bilanciati Mit Shotgun Proline, non bilanciati Xindak, di potenza Monster M 1.2.


Tornare in alto Andare in basso

Re: Foobar

Messaggio  bebop60 il Lun 18 Mar 2013 - 10:53

@ale2004 ha scritto:Buongiorno a tutti, chiedo un aiuto per risolvere un grave problema che mi si è presentato con la gestione di foobar. Premetto che utilizzo un netbook Asus con hard disk esterno da 500gb e dac usb Teac. Da qualche giorno Foobar non prende i comandi se non dopo vari tentativi e, alla seconda canzone riprodotta, il suono comincia a distorcere sensibilmente. Prima non avevo problemi. Non vorrei sbagliarmi, ma il tutto è iniziato da quando ho scaricato due album in hd da hdmusicstore ed ho tentato di riprodurli. Ringrazio anticipatamente chi saprà aiutarmi. Grazie e saluti.
prova a descrivere più dettagliatamente cosa succede,non vorrei che tu debba scaricare qualche componente su foobar.. Rolling Eyes


avatar
bebop60
Appassionato
Appassionato

Data d'iscrizione : 03.02.12
Numero di messaggi : 279
Località : tra MI e PV
Provincia (Città) : hi & fi...!
Impianto : in firma

Tornare in alto Andare in basso

Re: Foobar

Messaggio  ale2004 il Lun 18 Mar 2013 - 11:20

Ciao, esattamente quando clicco il comando play la musica non parte subito come faceva prima, ma devo cliccare almeno sei sette volte. Poi, partita, alla seconda traccia comincia a distorcere in maniera inascoltabile. E i file ad alta definizione o non li legge o si interrompe dopo un po'. Prima di caricare questi file non mi dava problemi.

ale2004
Novizio
Novizio

Data d'iscrizione : 18.03.13
Numero di messaggi : 3
Località : Novara
Impianto : Multilettore denon dv2900,dac Teac Ud H01, dac Xindac Dac8, giradischi Technics 1200 con testina Ortofon Mc3 turbo, pre phono Rotel, ampli integrato Krell KAV 400 xi,
diffusori New Audio Frontiers Reference One, cavi di segnale bilanciati Mit Shotgun Proline, non bilanciati Xindak, di potenza Monster M 1.2.


Tornare in alto Andare in basso

Re: Foobar

Messaggio  Marco Ravich il Lun 18 Mar 2013 - 12:10

...che modalità usi ? WASAPI ?

Hai dei DSP (es. resampler) attivi ?

Hai provato a reinstallare foobar da zero ?
avatar
Marco Ravich
Membro classe argento
Membro classe argento

Data d'iscrizione : 20.04.09
Numero di messaggi : 3945
Località : Marche
Occupazione/Hobby : musica / informatica
Provincia (Città) : Macerata
Impianto : i5 @ HFX Classic > Zoom R16 > Yamaha A-760 > Canton GLE 70

http://www.forart.it/

Tornare in alto Andare in basso

Re: Foobar

Messaggio  ale2004 il Lun 18 Mar 2013 - 12:22

Ciao, ho provato sempre a reinstallarlo da zero. Per quanto riguarda il resto non saprei, nn ho toccato nulla. Utilizzo wasapi event, 24 bit. Cosa potri fare? Ripeto, prima funzionava a meraviglia.

ale2004
Novizio
Novizio

Data d'iscrizione : 18.03.13
Numero di messaggi : 3
Località : Novara
Impianto : Multilettore denon dv2900,dac Teac Ud H01, dac Xindac Dac8, giradischi Technics 1200 con testina Ortofon Mc3 turbo, pre phono Rotel, ampli integrato Krell KAV 400 xi,
diffusori New Audio Frontiers Reference One, cavi di segnale bilanciati Mit Shotgun Proline, non bilanciati Xindak, di potenza Monster M 1.2.


Tornare in alto Andare in basso

Re: Foobar

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum