T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Ifi iPurifier2
Oggi alle 0:55 Da giucam61

» Denon Pma50 o tengo L'Alientek D8?
Oggi alle 0:48 Da giucam61

» UiiSii HM7: le in ear very cheap
Oggi alle 0:35 Da uncletoma

» FiiO X1 a $69,90
Ieri alle 22:55 Da uncletoma

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Ieri alle 21:19 Da giucam61

» distanza crossover
Ieri alle 19:20 Da dinamanu

» Le mie aj174 in fase fase di lavorazione...
Ieri alle 17:53 Da CHAOSFERE

» Teac ai101?
Ieri alle 14:25 Da mt196

» TEAC CD-Z5000 CD PLAYER-con doppio TDA1541+KSS210A Unico e raro cd player
Ieri alle 14:09 Da argonath07

» PyCorePlayer
Ieri alle 12:15 Da scontin

» Lottando con raspberry e volumio
Ieri alle 11:04 Da dtraina

» Progetto su w3 base bellino
Ieri alle 9:24 Da CHAOSFERE

» Recensione personale Yamaha A-S701
Ieri alle 4:37 Da Kha-Jinn

» [Vendo MI] Cyrus Tuner - 100€ + ss
Sab 27 Mag 2017 - 23:46 Da sportyerre

» Amplificatore con TDA2050
Sab 27 Mag 2017 - 16:00 Da corry24

» Consiglio amplificatore: Onkyo oppure Nad?
Sab 27 Mag 2017 - 13:39 Da lello64

» Rasp per il mio primo impiantino
Sab 27 Mag 2017 - 13:26 Da micio_mao

» Problema FBT jolly 5ab
Sab 27 Mag 2017 - 13:26 Da erik42788088

» Costruire casse per full range vintage.
Sab 27 Mag 2017 - 11:01 Da Sigmud

» ALIENTEK D8
Sab 27 Mag 2017 - 8:19 Da giucam61

» R39 by Bellino
Ven 26 Mag 2017 - 22:14 Da Falco Maurizio

» Restyling cassettine Sony...per fare pratica...
Ven 26 Mag 2017 - 16:45 Da giucam61

» Technics SL 1200 Mk2
Ven 26 Mag 2017 - 12:35 Da Ark

» Lettore ALL IN ONE definitivo
Ven 26 Mag 2017 - 12:01 Da gianni1879

» Yamaha YBA-11 per denon pm520ae?
Ven 26 Mag 2017 - 11:36 Da GP9

» case per tpa3116
Ven 26 Mag 2017 - 10:15 Da nerone

» Entrare nel mondo DIY, ma quale chip usare?
Ven 26 Mag 2017 - 9:35 Da mt196

» [AN] Monitor Audio BX2 black oak
Ven 26 Mag 2017 - 1:33 Da ghiglie

» abrahamsen audio
Ven 26 Mag 2017 - 1:05 Da giucam61

» Foobar e freedb
Gio 25 Mag 2017 - 22:53 Da Calbas

Statistiche
Abbiamo 10824 membri registrati
L'ultimo utente registrato è 123lorenz

I nostri membri hanno inviato un totale di 787145 messaggi in 51145 argomenti
I postatori più attivi della settimana
lello64
 
scontin
 
giucam61
 
kalium
 
uncletoma
 
Calbas
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15503)
 
Silver Black (15459)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8998)
 

Chi è in linea
In totale ci sono 28 utenti in linea: 1 Registrato, 0 Nascosti e 27 Ospiti :: 2 Motori di ricerca

potowatax

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


help!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

help!

Messaggio  vronskij il Gio 28 Feb 2013 - 18:55

Oggi mentre ascoltavo un disco, ho notato una strana distorsione del suono proveniente dal diffusore sinistro. Sono andato a controllare i cavi di potenza e ho notato che erano allentati, quindi li ho stretti, ho rimesso il disco, e momentaneamente il rumore è scomparso, salvo riapparire dopo alcuni minuti.
A questo punto ho invertito le casse, di nuovo il rumore sparisce per poi riapparire, sempre, però, sul diffusore di sinistra.
Cambiando sorgente, passando a cd, il rumore sparisce.
Posto che ho un giradischi Pro-ject rpm 1.3, ampli integrato Denon 520, lettore cd Denon, diffusori Il nota 250; qualcuno ci capisce qualcosa?

ps. ho utilizzato sempre lo stesso disco, temendo che forse la testina potrebbe essersi mossa

vronskij
Interessato
Interessato

Data d'iscrizione : 18.10.12
Numero di messaggi : 28
Località : napoli
Impianto : Amplificatore X + Casse Y

Tornare in alto Andare in basso

Re: help!

Messaggio  Soligo60 il Gio 28 Feb 2013 - 19:00

di primo acchito la testina è la maggior candidata a procurarti tale distorsione..

Soligo60
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.04.10
Numero di messaggi : 3296
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: help!

Messaggio  vronskij il Gio 28 Feb 2013 - 19:02

però se fosse la testina, il rumore non dovrebbe provenire da entrambi i diffusori?

vronskij
Interessato
Interessato

Data d'iscrizione : 18.10.12
Numero di messaggi : 28
Località : napoli
Impianto : Amplificatore X + Casse Y

Tornare in alto Andare in basso

Re: help!

Messaggio  Soligo60 il Gio 28 Feb 2013 - 19:51

perché no, la testina è composta da bobina, magnete destro e sinistro

Soligo60
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.04.10
Numero di messaggi : 3296
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: help!

Messaggio  vronskij il Gio 28 Feb 2013 - 19:55

Hai ragione, però la testina è nuova ha tre mesi di vita, devo vedere se mi da lo stesso problema anche con altri dischi?

vronskij
Interessato
Interessato

Data d'iscrizione : 18.10.12
Numero di messaggi : 28
Località : napoli
Impianto : Amplificatore X + Casse Y

Tornare in alto Andare in basso

Re: help!

Messaggio  Soligo60 il Gio 28 Feb 2013 - 20:00

Sempre tenendo presente che senza sentire il problema!!!! Stiamo raccontandocela, ma pensavo tu avessi già provato con altri dischi.
Ricapitolando con cdp e ampli funziona tutto bene?
Il problema esiste solo con sorgente "il giradischi"? (testato con più dischi)

Soligo60
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.04.10
Numero di messaggi : 3296
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: help!

Messaggio  vronskij il Gio 28 Feb 2013 - 20:02

Grazie per la risposta. Cmq il problema esiste con il solo giradischi, su altre sorgenti va bene. Mi rimane solo da provare altri dischi.

vronskij
Interessato
Interessato

Data d'iscrizione : 18.10.12
Numero di messaggi : 28
Località : napoli
Impianto : Amplificatore X + Casse Y

Tornare in alto Andare in basso

Re: help!

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum