T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
Diffusori Elac.Oggi alle 10:11Lele67
POPU VENUS Oggi alle 8:10gigetto
Smsl ad18Ieri alle 21:45giucam61
ALIENTEK D8Ieri alle 0:38giucam61
Griglie diffusoriVen 24 Mar 2017 - 20:11Luca Marchetti
Kit Buffer 6N3 cineseVen 24 Mar 2017 - 18:04nerone
Autocostruzione casseVen 24 Mar 2017 - 17:46dinamanu
sky in wi fiVen 24 Mar 2017 - 17:21gigihrt
queVen 24 Mar 2017 - 14:11Allen smithee
simulazione largabandaGio 23 Mar 2017 - 22:05fritznet
(BA) Hi Face Two 70 euro.Gio 23 Mar 2017 - 18:16kryptos
Nuovi cavi potenzaGio 23 Mar 2017 - 16:19fabe-r
impianto entry -levelGio 23 Mar 2017 - 11:33zolugne
Primo giradischiGio 23 Mar 2017 - 0:25giucam61
(NA) Triangle MimimunMer 22 Mar 2017 - 13:17sonic63
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
49% / 17
No, era meglio quello vecchio
51% / 18
I postatori più attivi della settimana
61 Messaggi - 22%
59 Messaggi - 22%
39 Messaggi - 14%
18 Messaggi - 7%
18 Messaggi - 7%
18 Messaggi - 7%
16 Messaggi - 6%
15 Messaggi - 6%
15 Messaggi - 6%
13 Messaggi - 5%
I postatori più attivi del mese
279 Messaggi - 22%
241 Messaggi - 19%
142 Messaggi - 11%
135 Messaggi - 11%
111 Messaggi - 9%
81 Messaggi - 6%
79 Messaggi - 6%
68 Messaggi - 5%
67 Messaggi - 5%
61 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15429)
15429 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8852)
8852 Messaggi - 7%
Chi è in linea
In totale ci sono 59 utenti in linea :: 5 Registrati, 2 Nascosti e 52 Ospiti :: 1 Motore di ricerca

dieggs, domemes, franzfranz, Seti, TODD 80

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
vronskij
Interessato
Interessato
Data d'iscrizione : 18.10.12
Numero di messaggi : 28
Località : napoli
Impianto : Amplificatore X + Casse Y

help!

il Gio 28 Feb 2013 - 18:55
Oggi mentre ascoltavo un disco, ho notato una strana distorsione del suono proveniente dal diffusore sinistro. Sono andato a controllare i cavi di potenza e ho notato che erano allentati, quindi li ho stretti, ho rimesso il disco, e momentaneamente il rumore è scomparso, salvo riapparire dopo alcuni minuti.
A questo punto ho invertito le casse, di nuovo il rumore sparisce per poi riapparire, sempre, però, sul diffusore di sinistra.
Cambiando sorgente, passando a cd, il rumore sparisce.
Posto che ho un giradischi Pro-ject rpm 1.3, ampli integrato Denon 520, lettore cd Denon, diffusori Il nota 250; qualcuno ci capisce qualcosa?

ps. ho utilizzato sempre lo stesso disco, temendo che forse la testina potrebbe essersi mossa
Soligo60
Membro classe argento
Membro classe argento
Data d'iscrizione : 05.04.10
Numero di messaggi : 3296
Località : .
Impianto : .

Re: help!

il Gio 28 Feb 2013 - 19:00
di primo acchito la testina è la maggior candidata a procurarti tale distorsione..
vronskij
Interessato
Interessato
Data d'iscrizione : 18.10.12
Numero di messaggi : 28
Località : napoli
Impianto : Amplificatore X + Casse Y

Re: help!

il Gio 28 Feb 2013 - 19:02
però se fosse la testina, il rumore non dovrebbe provenire da entrambi i diffusori?
Soligo60
Membro classe argento
Membro classe argento
Data d'iscrizione : 05.04.10
Numero di messaggi : 3296
Località : .
Impianto : .

Re: help!

il Gio 28 Feb 2013 - 19:51
perché no, la testina è composta da bobina, magnete destro e sinistro
vronskij
Interessato
Interessato
Data d'iscrizione : 18.10.12
Numero di messaggi : 28
Località : napoli
Impianto : Amplificatore X + Casse Y

Re: help!

il Gio 28 Feb 2013 - 19:55
Hai ragione, però la testina è nuova ha tre mesi di vita, devo vedere se mi da lo stesso problema anche con altri dischi?
Soligo60
Membro classe argento
Membro classe argento
Data d'iscrizione : 05.04.10
Numero di messaggi : 3296
Località : .
Impianto : .

Re: help!

il Gio 28 Feb 2013 - 20:00
Sempre tenendo presente che senza sentire il problema!!!! Stiamo raccontandocela, ma pensavo tu avessi già provato con altri dischi.
Ricapitolando con cdp e ampli funziona tutto bene?
Il problema esiste solo con sorgente "il giradischi"? (testato con più dischi)
vronskij
Interessato
Interessato
Data d'iscrizione : 18.10.12
Numero di messaggi : 28
Località : napoli
Impianto : Amplificatore X + Casse Y

Re: help!

il Gio 28 Feb 2013 - 20:02
Grazie per la risposta. Cmq il problema esiste con il solo giradischi, su altre sorgenti va bene. Mi rimane solo da provare altri dischi.
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum