T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Oggi a 0:26 Da fritznet

» wtfplay
Oggi a 0:24 Da fritznet

» nuovo impianto
Oggi a 0:20 Da marno

» informazioni amplificatori in kit LesaHiFi
Oggi a 0:13 Da Easlay

» [an]woofer sipe 20cm
Oggi a 0:03 Da maddave

» [an]pioneer cs 595
Oggi a 0:02 Da maddave

» [an]tweeter sipe
Oggi a 0:01 Da maddave

» La grande sfida: Nuforce vs Hypex vs Fx audio vs SMSL
Ieri a 23:23 Da kalium

» Neumann KH 310
Ieri a 23:17 Da fritznet

» Smsl ad18
Ieri a 22:36 Da Massimo

» Driver XMOS U8
Ieri a 22:10 Da jogas

» Consiglio su Advance Acoustic X-i120
Ieri a 21:24 Da Oz32

» Testina per thorens td 160
Ieri a 21:07 Da giorginhos

» Casse acustiche quali?b&w 684 o IL tesi 560?
Ieri a 20:33 Da Rino88ex

» Open Baffle frameless, cosa ne pensate?
Ieri a 20:29 Da Zio

» Tela Acustica
Ieri a 20:26 Da giucam61

» ALIENTEK D8 vs FX AUDIO 802C
Ieri a 20:23 Da giucam61

» Nuovo Impianto
Ieri a 19:17 Da rattaman

» Gabris amp Calypso
Ieri a 18:36 Da giucam61

» Ok, sto uscendo un po' fuori di testa.... :|
Ieri a 18:03 Da Enry

» ALIENTEK D8
Ieri a 17:55 Da giucam61

» TUTORIAL VIDEO INSTALLAZIONE VOLUMIO PER RASPBERRY PI
Ieri a 16:41 Da Mario Fabrizio Guerci

» AUDIOLAB 8000SE
Ieri a 16:33 Da sound4me

» Consiglio cd player
Ieri a 16:06 Da sound4me

» Fx-Audio D802
Ieri a 16:03 Da cooljazzz

» Help.
Ieri a 15:52 Da cooljazzz

» Starter Kit.
Ieri a 14:21 Da cooljazzz

» Pensil-R70.3 Mark Audio CHR-70.3
Ieri a 13:31 Da natale55

» partiamo da zero ma proprio zero?
Ieri a 12:58 Da TODD 80

» impianto entry -level
Ieri a 10:55 Da giucam61

» [BS+ss] Vendo AUDEZE EL8C
Ieri a 8:51 Da turo91

» Vendo Breeze tpa3116 modificato 60 euro spedito
Ieri a 0:22 Da kalium

» [RM]Vendo Grado SR80 80 euro
Ieri a 0:17 Da Rame

» Amplificatore per Scythe SCBKS-1100 Kro Craft Speaker Rev. B, quale migliore?
Mer 18 Gen 2017 - 23:45 Da p.cristallini

» (SR+SS) Kit pcb Pass Aleph 3 + componenti
Mer 18 Gen 2017 - 19:53 Da tix88

» consiglio cuffie circumaurali e relativo dac/ampli
Mer 18 Gen 2017 - 18:24 Da Michelino

» Q Acoustic, Deli, Wharfedale o Indiana Line
Mer 18 Gen 2017 - 15:38 Da R!ck

» Consiglio amplificatore su catena audio
Mer 18 Gen 2017 - 14:40 Da gigihrt

» UPS?
Mer 18 Gen 2017 - 13:36 Da MaxDrou

» SCHIIT Fulla 2
Mer 18 Gen 2017 - 12:35 Da Cancius

» Consigli per impianto 2.1
Mer 18 Gen 2017 - 12:12 Da Saiph

» consiglio ampli valvolare moooolto semplice per montaggio in aria!
Mer 18 Gen 2017 - 11:58 Da Easlay

» Lista Diffusori Monitor
Mer 18 Gen 2017 - 11:44 Da Cancius

» vendo ecc81 e ecc83 6c4p
Mer 18 Gen 2017 - 11:33 Da erduca

» ecc 83 philips holland
Mer 18 Gen 2017 - 11:10 Da erduca

» RCA da pannello
Mer 18 Gen 2017 - 10:46 Da gianni1879

»  [BS+ss] Vendo dac Yulong ADA1 con inclusa scheda wi fi
Mer 18 Gen 2017 - 9:24 Da turo91

» [BS+ss] Vendo DAP Hisound studio 6
Mer 18 Gen 2017 - 9:21 Da turo91

» Comprare da amazon.uk
Mer 18 Gen 2017 - 5:38 Da Kha-Jinn

» PyCorePlayer
Mer 18 Gen 2017 - 3:16 Da scontin

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 151 ]
24% 24% [ 47 ]

Totale dei voti : 198

I postatori più attivi della settimana
giucam61
 
Kha-Jinn
 
scontin
 
gigihrt
 
Massimo
 
Easlay
 
dinamanu
 
giorginhos
 
GP9
 
Nadir81
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15498)
 
Silver Black (15391)
 
nd1967 (12785)
 
flovato (12509)
 
Biagio De Simone (10220)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8620)
 

Statistiche
Abbiamo 10496 membri registrati
L'ultimo utente registrato è marno

I nostri membri hanno inviato un totale di 774749 messaggi in 50385 argomenti
Chi è in linea
In totale ci sono 67 utenti in linea :: 11 Registrati, 0 Nascosti e 56 Ospiti :: 2 Motori di ricerca

antbom, Dante, fritznet, GP9, jogas, marcoleo, marno, ninja77, Silver Black, stebat, Zio

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

suono impianto valvolare troppo aperto

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

suono impianto valvolare troppo aperto

Messaggio  Ninni il Dom 24 Feb 2013 - 8:28

Vorrei porre un mio problema,da un bel po di tempo non riesco più ad ascoltare il mio impianto valvolare poichè ha un suono troppo aperto, squillante nei medio-alti, come se le valvole non riescono ad andare a regime ed il suono ne risulta falsato. Ho pure cambiato totalmente impianto ma anche quello nuovo una volta rodato ha iniziato ad essere insopportabile all'udito.
Non è che il contatore digitale ENEL da una corrente divesa?Oppure ci sono problemi di massa?
Ninni.

Ninni
Novizio
Novizio

Data d'iscrizione : 24.02.13
Numero di messaggi : 3
Località : mistebianco ct
Impianto : valvolare pre e finali mono tektron

Tornare in alto Andare in basso

Re: suono impianto valvolare troppo aperto

Messaggio  Stentor il Dom 24 Feb 2013 - 9:10

@Ninni ha scritto:Vorrei porre un mio problema,da un bel po di tempo non riesco più ad ascoltare il mio impianto valvolare poichè ha un suono troppo aperto, squillante nei medio-alti, come se le valvole non riescono ad andare a regime ed il suono ne risulta falsato. Ho pure cambiato totalmente impianto ma anche quello nuovo una volta rodato ha iniziato ad essere insopportabile all'udito.
Non è che il contatore digitale ENEL da una corrente divesa?Oppure ci sono problemi di massa?
Ninni.

Ciao, prima di tutto dovresti passare dalle presentazioni.

Per quanto riguarda il tuo impianto può essere tutto, compreso un ambiente troppo riflettente.... Impossibile formulare una qualsiasi ipotesi

Stentor
Membro classe diamante
Membro classe diamante

Data d'iscrizione : 12.07.10
Numero di messaggi : 20392
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: suono impianto valvolare troppo aperto

Messaggio  homesick il Dom 24 Feb 2013 - 9:27

ciao ninni , intanto benvenuto
dici che l'impianto ad un certo punto ha iniziato a suonare squillante , ma la sala d'ascolto è rimasta la stessa
di quando invece il suono non era fastidioso?
un dubbio che mi viene se così stanno le cose anche col nuovo impianto è che potrebbe anche essere un problema di natura umana , cioè il tua apparato uditivo ha un qualche disturbo che ti fa risultare fastidioso il suono di ben due impianti diversi .
ovviamente spero per te che sia invece solo un problema di natura tecnica/audio ma prendi in considerazione anche questa ipotesi.

homesick
Membro classe argento
Membro classe argento

Data d'iscrizione : 18.04.11
Numero di messaggi : 2433
Località : bologna
Occupazione/Hobby : il mondo dei pacchi
Provincia (Città) : Bologna
Impianto : Lettore Marantz cd6003
Analogico:Technics sl2000
Liquida:matrix mini-i pro 2015 / Steinberg UR22
Pre Audiometric A10p
Fleawatt tp3116
Harman Kardon pm655vxi
JBL L90
Sub Magnat Ms 201A
Cuffie Sennheiser HD380pro
Cuffie Focal Spirit One
Cuffie Sony MDR Xd100
Cavi di segnale
Wired World Luna 6
Viablu sc 4
Alimentazione TNT Merlino

Tornare in alto Andare in basso

Re: suono impianto valvolare troppo aperto

Messaggio  Ninni il Lun 25 Feb 2013 - 8:09

grazie della risposta, anche io avevo pensato a questa possibilità, il che è probabile, come può essere che il suono valvolare nella mia zona prenda qualche armonica che mi da fastidio, la cosa strana è che se amplifico con uno stato solido non avverto niente.

Ninni
Novizio
Novizio

Data d'iscrizione : 24.02.13
Numero di messaggi : 3
Località : mistebianco ct
Impianto : valvolare pre e finali mono tektron

Tornare in alto Andare in basso

Re: suono impianto valvolare troppo aperto

Messaggio  LakyV il Lun 25 Feb 2013 - 9:04

Be, ti sei risposto da solo.
Per quanto tu possa essere affezionato al tuo pilotaggio a valvole, se dici che con uno SS riesci a risolvere il problema, o comunque ad attenuare le armoniche più fastidiose, segui quella strada.
Se hai degli amici che hanno SS a casa, fai delle prove ( se affermi che il problema si risolve vuol dire che ne avrai già fatte) in merito, la ricerca dell'ampli adatto alle proprie esigenze e' lunga e tortuosa, non è semplice trovare una giusta quadra.
Hai mai pensato che potrebbero essere i diffusori??
Magari nel tuo ambiente enfatizzano agli estremi alti di banda!!

Il consiglio e di fare prove,la dove tu riesca a farne,e comportarti di conseguenza.

Benvenuto, e buona musica!!!

LakyV
Membro classe argento
Membro classe argento

Data d'iscrizione : 10.06.12
Numero di messaggi : 2537
Località : San Benigno C.
Occupazione/Hobby : Cuoco per diletto!!!
Provincia (Città) : Torino
Impianto : Sorgenti:Cambridge 650C
Panasonic DVD/CD S42
PC HP-650 Intel core I3
Trasp: Hi-Face 1
DAC : Xindak DAC 5
DAC : SMSL TDA1543
Pre : Sonus Minus ( MOD. BY AAAVT )
Finale : TA 2022 ( work in progress)
Integrato ibrido TA2022 (BTL) 150watt ( BY Roberto Stella)
SMSL TA2020
diffusori: XTZ99.38
Potenza: QED-Anniversary
TNT Star (autocostruiti)
CAT5 (autocostruiti)
G&bl In Argento.
Segnale:
Cambridge S500
Siemens (autocos.semibil.)
Mogami 2534 (by Pirpabass)

Tornare in alto Andare in basso

Re: suono impianto valvolare troppo aperto

Messaggio  Ninni il Lun 25 Feb 2013 - 14:36

Io al di fuori di tutto credo che ci sia un problema con la massa, quasi sempre se scollego i cavetti e poi li ricollego non sento più fastidi, a volte anche solo mettendo una mano su una parte metallica dell'ampli o del pre, è come se scaricassesu di me e si "asciuga" il suono rendendosi compatto e perfetto.Insomma io ho la sensazione che le valvole non vanno a regime perchè la massa non viene scaricata correttamente.
Esiste un modo per far assorbire maggiormente la massa dalle apparecchiature? Si devono sovradimensionare resistenze o condensatori? ( io non ne capisco nulla in merito).

Ninni
Novizio
Novizio

Data d'iscrizione : 24.02.13
Numero di messaggi : 3
Località : mistebianco ct
Impianto : valvolare pre e finali mono tektron

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum