T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Quale Gira ?
Oggi alle 20:29 Da p.cristallini

» Musica liquida: che fare?
Oggi alle 19:52 Da giucam61

» I cavi di potenza, questi sconosciuti
Oggi alle 19:10 Da dinamanu

» Crescendo by Airtech
Oggi alle 18:34 Da dinamanu

» Vendo Ampli FDA IAMD V200 90€
Oggi alle 17:13 Da Charli48

» Project Carbon Esprit 2M Red su Subito
Oggi alle 16:57 Da mumps

» Dynamat questo sconosciuto....
Oggi alle 16:46 Da dinamanu

» Smart tv con uscita ottica e ampli con ingressi analogici
Oggi alle 14:55 Da nerone

» [GE] Vendo coppia finali mono Hypex nCore 400
Oggi alle 14:25 Da antbom

» Consiglio cuffie in-ear
Oggi alle 13:28 Da sportyerre

» trasformare portatile vaio in media center per monitor fullhd e impianto hifi
Oggi alle 13:18 Da potowatax

» Clip... altro che Klipsh
Oggi alle 13:18 Da franzfranz

» Amplificatori t-amp principalmente per musica in stereofonia e per l'home theatre
Oggi alle 10:24 Da davidcop68

» Thorens TD 166 Mk V con un canale bassissimo
Oggi alle 9:52 Da Motogiullare

» Vendo Barebone Gigabyte BRIX GB-BKi7HA-7500 [MI-CO-MB-LC]
Ieri alle 23:50 Da wings

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri alle 23:23 Da Aunktintaun

» Scelta amplificatore, mi aiutate?
Ieri alle 23:04 Da Aunktintaun

» Gallo Acoustics
Ieri alle 21:42 Da danidani1

» Nuovo TAMP
Ieri alle 15:06 Da RAIS

» Vendo bookshelf Monovia [150 euro]
Ieri alle 14:45 Da MrTheCarbon

»  [PA] Vendo Amplificatore Audio Analogue Puccini SE
Ieri alle 14:30 Da mastri81

» (PA) Boston Acustics VR940
Ieri alle 14:21 Da mastri81

» [SS] Trevi AVX 575 minidiffusori attivi
Ieri alle 11:16 Da Aunktintaun

» Software APM Tool Lite
Ieri alle 10:43 Da gubos

» Riparazione Elettrocompaniet ECI 1
Ieri alle 10:27 Da gubos

» Qualche consiglio [Darkvoice 336+DT990]
Ieri alle 0:09 Da IlTossico

» ALIENTEK D8
Mar 25 Apr 2017 - 23:52 Da giucam61

» Chi mi aiuta con un filtro notch?
Mar 25 Apr 2017 - 23:50 Da giucam61

» Cambio diffussori da scaffale max 500euro
Mar 25 Apr 2017 - 20:11 Da natale55

» Mo-gu S800 - piccolo e combattivo
Mar 25 Apr 2017 - 19:37 Da andzoff

Statistiche
Abbiamo 10766 membri registrati
L'ultimo utente registrato è carbor

I nostri membri hanno inviato un totale di 784528 messaggi in 50993 argomenti
Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15499)
 
Silver Black (15455)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8917)
 

Chi è in linea
In totale ci sono 57 utenti in linea :: 6 Registrati, 1 Nascosto e 50 Ospiti :: 1 Motore di ricerca

alex79roma, enrico massa, evil81, jogas, mecoc, pallapippo

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking

Nuovo problema pc

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Nuovo problema pc

Messaggio  Luca brh il Mer 20 Feb 2013 - 9:57

Ciao a tutti
dopo essere riuscito a sistemare e recuperare i dati che avevo perso ora sono qui a scrivervi perchè sono 2 giorni che mi succede una cosa strana
Il pc lo lascio acceso più o meno tutto il giorno
Mi succede che verso la fine della giornata mi va in crasch con relativa schermata blue e mi appare la frase SYSTEM_SERVICE_EXEPTION
Sinceramente non so a cosa sia dovuto il blocco
Vi informo che ho appena cambiato l'HD con un ssd + il caviar green e reinstallato il S.O.
MI sapreste aiutare? L'errore si presenta, un volta riavviato il pc, in questo modo
Firma problema:
Nome evento problema: BlueScreen
Versione SO: 6.1.7600.2.0.0.256.1
ID impostazioni locali: 1040

Ulteriori informazioni sul problema:
BCCode: 50
BCP1: FFFFFFFFFFFBBFC0
BCP2: 0000000000000000
BCP3: FFFFF88000E5CFEA
BCP4: 0000000000000000
OS Version: 6_1_7600
Service Pack: 0_0
Product: 256_1

File che contribuiscono alla descrizione del problema:
C:\Windows\Minidump\021913-10358-01.dmp
E:\TEMP\WER-22089-0.sysdata.xml



avatar
Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Tornare in alto Andare in basso

Re: Nuovo problema pc

Messaggio  ghiglie il Mer 20 Feb 2013 - 10:39

@Luca brh ha scritto:Ciao a tutti
dopo essere riuscito a sistemare e recuperare i dati che avevo perso ora sono qui a scrivervi perchè sono 2 giorni che mi succede una cosa strana
Il pc lo lascio acceso più o meno tutto il giorno
Mi succede che verso la fine della giornata mi va in crasch con relativa schermata blue e mi appare la frase SYSTEM_SERVICE_EXEPTION
Sinceramente non so a cosa sia dovuto il blocco
Vi informo che ho appena cambiato l'HD con un ssd + il caviar green e reinstallato il S.O.
MI sapreste aiutare? L'errore si presenta, un volta riavviato il pc, in questo modo
Firma problema:
Nome evento problema: BlueScreen
Versione SO: 6.1.7600.2.0.0.256.1
ID impostazioni locali: 1040

Ulteriori informazioni sul problema:
BCCode: 50
BCP1: FFFFFFFFFFFBBFC0
BCP2: 0000000000000000
BCP3: FFFFF88000E5CFEA
BCP4: 0000000000000000
OS Version: 6_1_7600
Service Pack: 0_0
Product: 256_1

File che contribuiscono alla descrizione del problema:
C:\Windows\Minidump\021913-10358-01.dmp
E:\TEMP\WER-22089-0.sysdata.xml





Purtroppo dice poco ... Sad L'errore si presenta durante il riavvio, alla chiusura del SO?

Prova WhoCrashed: http://www.softpedia.com/get/Antivirus/WhoCrashed.shtml
E' in versione demo, ma dovrebbe dirti di più rispetto al log sopra.
avatar
ghiglie
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 29.07.11
Numero di messaggi : 1834
Località : Dal Canavese al Conero.
Occupazione/Hobby : oompa loompa
Provincia (Città) : TO (Torino), AN (Ancona)
Impianto :
Spoiler:

Play:LMS+squeezeplay-R2(AtomD510M0@Gentoo) + GeekPulse Infinity 2V0 -> Breeze TPA3116 Fullmod/MAEL19v -> Scythe Kro Craft
Pause: JLSounds XMOS/4396/noDAC -> NAD C320BEE -> MA BX2
HiFimeDIY Sabre9023 U2
HP: DT990Pro, SuperLux HD-681, HD-668B
Sansa Clip+ RockBox / Koss PortaPro /Xears XE200Pro Bamboo / JVC HA-S400 / Rock Zircon / KZ ATE&ATE-S


Tornare in alto Andare in basso

Re: Nuovo problema pc

Messaggio  andreamang il Mer 20 Feb 2013 - 10:44

Quanti banchi di ram hai?Se 2 o più provane uno per volta...
avatar
andreamang
Appassionato
Appassionato

Data d'iscrizione : 20.06.12
Numero di messaggi : 429
Località : Roma
Provincia (Città) : Roma
Impianto : Ampli: McIntosh MA6900 Limited Edition
Diffusori: 3 vie artigianale
Cd Player: Audio Analogue Rossini VT CD REV2.0
Tuner: McIntosh MR85
Giradischi: J.A. Michell Gyro SE

Cuffie: Creative Aurvana Live! + FiiO E10

Tornare in alto Andare in basso

Re: Nuovo problema pc

Messaggio  Luca brh il Mer 20 Feb 2013 - 10:47

@ghiglie ha scritto:
@Luca brh ha scritto:Ciao a tutti
dopo essere riuscito a sistemare e recuperare i dati che avevo perso ora sono qui a scrivervi perchè sono 2 giorni che mi succede una cosa strana
Il pc lo lascio acceso più o meno tutto il giorno
Mi succede che verso la fine della giornata mi va in crasch con relativa schermata blue e mi appare la frase SYSTEM_SERVICE_EXEPTION
Sinceramente non so a cosa sia dovuto il blocco
Vi informo che ho appena cambiato l'HD con un ssd + il caviar green e reinstallato il S.O.
MI sapreste aiutare? L'errore si presenta, un volta riavviato il pc, in questo modo
Firma problema:
Nome evento problema: BlueScreen
Versione SO: 6.1.7600.2.0.0.256.1
ID impostazioni locali: 1040

Ulteriori informazioni sul problema:
BCCode: 50
BCP1: FFFFFFFFFFFBBFC0
BCP2: 0000000000000000
BCP3: FFFFF88000E5CFEA
BCP4: 0000000000000000
OS Version: 6_1_7600
Service Pack: 0_0
Product: 256_1

File che contribuiscono alla descrizione del problema:
C:\Windows\Minidump\021913-10358-01.dmp
E:\TEMP\WER-22089-0.sysdata.xml





Purtroppo dice poco ... Sad L'errore si presenta durante il riavvio, alla chiusura del SO?

Prova WhoCrashed: http://www.softpedia.com/get/Antivirus/WhoCrashed.shtml
E' in versione demo, ma dovrebbe dirti di più rispetto al log sopra.

Il pc si blocca per qualche secondo (per esempio ieri cambiavo album su foobar e non riproduceva)
il pc si spegne e poi al riavvio schermata blu con scritto quello sopra!
avatar
Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Tornare in alto Andare in basso

Re: Nuovo problema pc

Messaggio  Luca brh il Mer 20 Feb 2013 - 10:48

@andreamang ha scritto:Quanti banchi di ram hai?Se 2 o più provane uno per volta...

Ho 4 banchi di ram da 1 gb! ho fatto la diagnostica della memoria di windows ma mi dice che non ci sono problemi alla ram! effettuo lo stesso la prova?
avatar
Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Tornare in alto Andare in basso

Re: Nuovo problema pc

Messaggio  kayak1987 il Mer 20 Feb 2013 - 10:53

prova a controllarli con memtest86, anche a me successe una cosa simile ed era un banco di ram fallato
avatar
kayak1987
Affezionato
Affezionato

Data d'iscrizione : 15.01.13
Numero di messaggi : 205
Località : Firenze
Impianto : Work in progress

Tornare in alto Andare in basso

Re: Nuovo problema pc

Messaggio  andreamang il Mer 20 Feb 2013 - 11:00

Memtest è attendibile ma non al 100%...la prova del 9 ce l'hai provando un banco alla volta...
Mi dirai che con un solo giga avvertirai netti rallentamenti ma per una prova ci può stare...
avatar
andreamang
Appassionato
Appassionato

Data d'iscrizione : 20.06.12
Numero di messaggi : 429
Località : Roma
Provincia (Città) : Roma
Impianto : Ampli: McIntosh MA6900 Limited Edition
Diffusori: 3 vie artigianale
Cd Player: Audio Analogue Rossini VT CD REV2.0
Tuner: McIntosh MR85
Giradischi: J.A. Michell Gyro SE

Cuffie: Creative Aurvana Live! + FiiO E10

Tornare in alto Andare in basso

Re: Nuovo problema pc

Messaggio  Luca brh il Mer 20 Feb 2013 - 11:03

@andreamang ha scritto:Memtest è attendibile ma non al 100%...la prova del 9 ce l'hai provando un banco alla volta...
Mi dirai che con un solo giga avvertirai netti rallentamenti ma per una prova ci può stare...

Dopo provo a farlo
Comunque se dovesse essere un banco come faccio a capirlo? e soprattutto va sempre bene dove lo inserisco?
avatar
Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Tornare in alto Andare in basso

Re: Nuovo problema pc

Messaggio  andreamang il Mer 20 Feb 2013 - 11:12

Lo capisci quando col banco probabilmente difettoso il computer ti fa il difetto...
Spengi il computer - stacca pure la spina dell'alimentatore - togli tutti i banchi e inseriscine uno - accendi il computer e fai le eventuali prove.
Se tutto va bene spengi togli il banco lo provi con un altro e via così sperando di trovare il banco inquisito.

Il banco di ram lo inserisci nel 1° slot dei 4 che hai disponibili sulla scheda madre...vicino dovrebbe esserci scritto (stampato sulla scheda madre) DIMM_1/DIMM_2 ecc.
avatar
andreamang
Appassionato
Appassionato

Data d'iscrizione : 20.06.12
Numero di messaggi : 429
Località : Roma
Provincia (Città) : Roma
Impianto : Ampli: McIntosh MA6900 Limited Edition
Diffusori: 3 vie artigianale
Cd Player: Audio Analogue Rossini VT CD REV2.0
Tuner: McIntosh MR85
Giradischi: J.A. Michell Gyro SE

Cuffie: Creative Aurvana Live! + FiiO E10

Tornare in alto Andare in basso

Re: Nuovo problema pc

Messaggio  Luca brh il Mer 20 Feb 2013 - 11:19

@andreamang ha scritto:Lo capisci quando col banco probabilmente difettoso il computer ti fa il difetto...
Spengi il computer - stacca pure la spina dell'alimentatore - togli tutti i banchi e inseriscine uno - accendi il computer e fai le eventuali prove.
Se tutto va bene spengi togli il banco lo provi con un altro e via così sperando di trovare il banco inquisito.

Il banco di ram lo inserisci nel 1° slot dei 4 che hai disponibili sulla scheda madre...vicino dovrebbe esserci scritto (stampato sulla scheda madre) DIMM_1/DIMM_2 ecc.

Perfetto
dopo ci provo
ora sto facendo un po di schermate con Blue screen view! poi magari le posto e mi dite che ne pensate

Per intanto grazie a tutti
avatar
Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Tornare in alto Andare in basso

Re: Nuovo problema pc

Messaggio  kayak1987 il Mer 20 Feb 2013 - 11:23

Considera che a me il problema si manifestava solo quando andavo ad utilizzare la ram al 100% (erano banchi da 4 gb) i tuoi son da 1 quindi dovrebbe essere facile andare a utilizzarli tutti, comunque per sicurezza fagli fare qualcosa che richiede memoria, così dovrebbe saltar fuori subito il problema
avatar
kayak1987
Affezionato
Affezionato

Data d'iscrizione : 15.01.13
Numero di messaggi : 205
Località : Firenze
Impianto : Work in progress

Tornare in alto Andare in basso

Re: Nuovo problema pc

Messaggio  andreamang il Mer 20 Feb 2013 - 11:24

Non vorrei scoraggiarti ma capire il problema dai codici di schermate blu è alquanto difficile Hehe
Penso sia tutto comunque riconducibile ad un problema di ram.
avatar
andreamang
Appassionato
Appassionato

Data d'iscrizione : 20.06.12
Numero di messaggi : 429
Località : Roma
Provincia (Città) : Roma
Impianto : Ampli: McIntosh MA6900 Limited Edition
Diffusori: 3 vie artigianale
Cd Player: Audio Analogue Rossini VT CD REV2.0
Tuner: McIntosh MR85
Giradischi: J.A. Michell Gyro SE

Cuffie: Creative Aurvana Live! + FiiO E10

Tornare in alto Andare in basso

Re: Nuovo problema pc

Messaggio  Luca brh il Mer 20 Feb 2013 - 11:34

a me piace incasinarmi la vita
vi faccio sapere nelle prossime ore!
avatar
Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Tornare in alto Andare in basso

Re: Nuovo problema pc

Messaggio  stregattomiao il Mer 20 Feb 2013 - 11:42

Luca, il problema che hai descritto è quasi sicuramente imputabile ad un banco di RAM difettoso. Però, purtroppo, oltre ad un banco di RAM difettoso, potrebbero esserci altri problemi. Da tecnico hardware, ti dico che con gli errori descritti,(anche l'hard disk "difettoso", potrebbe essere "andato nei pazzi" grazie a dati incoerenti provenienti da RAM difettosa), le cause potrebbero essere molteplici.
I 4 banchi di RAM, li hai da sempre, oppure hai aggiunto uno o più banchi, ultimamente? Per funzionare bene e senza errori, i moduli RAM devono essere TUTTI UGUALI, facenti parte di un "kit RAM" di 4 moduli da 1Gb cadauno. O sono diversi gli uni dagli altri?
Poi, non è da escludere un problema alla motherboard. Causato da? Alimentatore difettoso, forse. Se in casa tua ci sono sbalzi di tensione, l'alimentatore può essersi guastato. Oppure, se ha preso una "botta di corrente" durante un temporale. Sembra che funzioni, ma invece rilascia spurie elettriche, danneggiando motherboard e componenti del pc (hard disk, RAM, scheda video).
Se dopo aver fatto "prove mirate",(cioè testando RAM e scheda video con appositi programmi di stress-test), sostituito l'alimentatore con uno nuovo, i problemi ci sono ancora, allora potrebbe essere un problema di driver o di BIOS. Aggiornare il BIOS della motherboard con l'ultima release, che trovi sul sito del produttore, dopodiche impostare correttamente il BIOS con l'hardware nel PC. Poi, aggiornare TUTTI i driver dei vari componenti. Inoltre, aggiornare il sistema operativo con TUTTI gli aggiornamenti. Installare Adobe Flash Player, Adobe Shockwave Player e Java Virtual Machine.
Solo dopo aver fatto TUTTO ciò, con la sicurezza "quasi" assoluta che RAM, scheda video, alimentatore, sistema operativo, BIOS, driver ed aggiornamenti vari siano perfettamente a posto, solo adesso, SE il problema si ripresenta, puoi dare la colpa alla motherboard.
Come puoi intuire, le prove da fare sono molte...
avatar
stregattomiao
Affezionato
Affezionato

Data d'iscrizione : 17.05.12
Numero di messaggi : 225
Località : Piombino (LI)
Occupazione/Hobby : Inseguitore di sogni utopistici
Provincia (Città) : Agnosticamente pragmatico
Impianto : Con tanti cavi, pippoli e lucine.
Bantam Gold + Bantam Classic + Trends Audio TA10.2 + SMSL SA-4S + SMSL SA-S1 + Muse TA2020 + TA2020 big. KroCraft rev.B. QED X-Tube XT400. QED Reference Audio Evolution. Asus Xonar Essence ST.

Tornare in alto Andare in basso

Re: Nuovo problema pc

Messaggio  Luca brh il Mer 20 Feb 2013 - 11:50

@stregattomiao ha scritto:Luca, il problema che hai descritto è quasi sicuramente imputabile ad un banco di RAM difettoso. Però, purtroppo, oltre ad un banco di RAM difettoso, potrebbero esserci altri problemi. Da tecnico hardware, ti dico che con gli errori descritti,(anche l'hard disk "difettoso", potrebbe essere "andato nei pazzi" grazie a dati incoerenti provenienti da RAM difettosa), le cause potrebbero essere molteplici.
I 4 banchi di RAM, li hai da sempre, oppure hai aggiunto uno o più banchi, ultimamente? Per funzionare bene e senza errori, i moduli RAM devono essere TUTTI UGUALI, facenti parte di un "kit RAM" di 4 moduli da 1Gb cadauno. O sono diversi gli uni dagli altri?
Poi, non è da escludere un problema alla motherboard. Causato da? Alimentatore difettoso, forse. Se in casa tua ci sono sbalzi di tensione, l'alimentatore può essersi guastato. Oppure, se ha preso una "botta di corrente" durante un temporale. Sembra che funzioni, ma invece rilascia spurie elettriche, danneggiando motherboard e componenti del pc (hard disk, RAM, scheda video).
Se dopo aver fatto "prove mirate",(cioè testando RAM e scheda video con appositi programmi di stress-test), sostituito l'alimentatore con uno nuovo, i problemi ci sono ancora, allora potrebbe essere un problema di driver o di BIOS. Aggiornare il BIOS della motherboard con l'ultima release, che trovi sul sito del produttore, dopodiche impostare correttamente il BIOS con l'hardware nel PC. Poi, aggiornare TUTTI i driver dei vari componenti. Inoltre, aggiornare il sistema operativo con TUTTI gli aggiornamenti. Installare Adobe Flash Player, Adobe Shockwave Player e Java Virtual Machine.
Solo dopo aver fatto TUTTO ciò, con la sicurezza "quasi" assoluta che RAM, scheda video, alimentatore, sistema operativo, BIOS, driver ed aggiornamenti vari siano perfettamente a posto, solo adesso, SE il problema si ripresenta, puoi dare la colpa alla motherboard.
Come puoi intuire, le prove da fare sono molte...

L'Hw è praticamente tutto nuovo e di qualità (alimentatore xfx550. ssd crucial M$, un nuovo hd caviar green)
del veccio pc ho mantenuto solo ram-mobo-procio! L'hd che si era "guastato" non è più presente nel pc!l'ho lasciato così come è nel suo slot esterno e mai più ricollegato
Le ram sono uguali (tutte samsung) e installate da sempre
Ho appena installato il S.O. sul crucial (prima lo avevo su HD) e installato solo i programmi necessari che uso tutti i giorni!
Fortunatamente nella mia zona non ci sono, e mi tocco, mai stai sbalzi di tensioni rilevanti! I driver sono tutti aggiornati e il s.o. è aggiornato con tutti gli aggiornamenti
Aggiornare il bios della mia madre è un'impresa (proviene da un preassemblato HP)
avatar
Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Tornare in alto Andare in basso

Re: Nuovo problema pc

Messaggio  Charli48 il Mer 20 Feb 2013 - 11:58

Se hai qualche overclock sulle memorie ,processore etc toglilo:se tutto è a velocitè e tensioni normali
prove a settare la velocità delle memorie più bassa.
avatar
Charli48
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 03.07.09
Numero di messaggi : 1812
Località : Lombardia
Provincia (Città) : Varese Prov.
Impianto : I miei gingilli
Spoiler:

Sorgente: Oppo DV-983-H
Dac: Schiit Bifrost , Beresford Bushmaster MkI
Preamp. SS : Clone ML JC-2 (John Curl) Classe A
Preamp. Tubi : UTS (Diy HiFi Supply) con E188CC Mullard
Ampli T class: Virtue 2 , Trends TA-10.2 , TA2022 Ibrido
Ampli D class: TPA 3116 con Bluetooth , Abletec ALC180-2300
Ampli Tube : APPJ PA0901A con Amperex 7025 EL84 RFT Nos
Diffusori: Focal Aria 906
Cuffie: AKG K272HD ,AKG K340



Tornare in alto Andare in basso

Re: Nuovo problema pc

Messaggio  Luca brh il Mer 20 Feb 2013 - 11:59

@Charli48 ha scritto:Se hai qualche overclock sulle memorie ,processore etc toglilo:se tutto è a velocitè e tensioni normali
prove a settare la velocità delle memorie più bassa.

Mai OC! tutto come uscito dalla casa madre
avatar
Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Tornare in alto Andare in basso

Re: Nuovo problema pc

Messaggio  dmnet75 il Mer 20 Feb 2013 - 13:52

Il problema dovresti risolverlo facilmente.
1) Se hai 4 banchi da 1 Gb cad provali a coppie. Se lo fa con entrambe le coppie non e' quello.
2) reinstalla i driver del chipset della scheda madre e della scheda video (hai una ATI ?).

Secondo me risolvi in meno di mezz'ora.. almeno, te lo auguro.
avatar
dmnet75
Appassionato
Appassionato

Data d'iscrizione : 17.12.12
Numero di messaggi : 265
Località : Piemonte
Occupazione/Hobby : Informatica, fotografia e hi-fi
Provincia (Città) : Alessandria
Impianto :
Spoiler:
Studio:
- Sorgente: PC Desktop, Intel Core i5 Skylake, Semi-Fanless
- Dac Usb: PopPulse SuperPro 707
- Ampli: Onkyo TX-8020B
- Speaker: Klipsch RB51 MK II
- Supporti da scrivania autocostruiti
- Cuffie Sennheiser HD595 e Sennheiser Pc131
- Cavo segnale: Rca-Rca G&BL HM062 0,6m
- Cavo potenza: QED Silver Anniversary XT

Spoiler:
Sala (home theatre):
- Sorgenti: Fanless HTPC, Sony BD, Sky HD
- Amplificatore: Pioneer SC-LX 57
- Front speaker: Klipsch RF62 MKII
- Rear speaker: Klipsch RB51 MK II
- Cavi segnale: Ibra Orange, HDMI
- Cavo potenza: QED Silver Anniversary XT


http://www.davidemartini.net

Tornare in alto Andare in basso

Re: Nuovo problema pc

Messaggio  kurt10 il Mer 20 Feb 2013 - 13:56

Con windows pulito...senza driver ..avevi gli stessi problemi..........??
avatar
kurt10
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 07.04.08
Numero di messaggi : 1623
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: Nuovo problema pc

Messaggio  Luca brh il Lun 25 Feb 2013 - 16:45

in teoria dovrei aver risolto il problema
sono riuscito ad individuare (sinceramente non so come) che un aggiornamento di window era installato male/non era installato/non so!
Ho fatto un ripristino e successivamente reinstallato l'aggiornamento e ora sembrerebbe che vada tutto bene!
avatar
Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum