T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Botta e un mm
Oggi alle 21:57 Da nerone

» Canton Quinto 540 a 209 euro con garanzia
Oggi alle 21:19 Da lello64

» ciò solo 200 euri.... le scinte e il cinesino.... oppure...
Oggi alle 21:07 Da lello64

» Consiglio ragionato per upgrade diffusori
Oggi alle 19:42 Da Nadir81

» Denon pma1500 vs Rega Brio
Oggi alle 19:24 Da giucam61

» Autocostruzione cavi segnale/alimentazione
Oggi alle 13:53 Da SubitoMauro

» ALIENTEK D8 [parte 2]
Oggi alle 13:49 Da kalium

» You Tube Music
Oggi alle 12:38 Da lello64

» [VENDO] Interfaccia USB MHDT labs USBridge 50 Euro
Oggi alle 12:07 Da blackhole

» Ottenere un canale mono da due stereo
Ieri alle 21:56 Da valterneri

» Dac Raspberry I2s o Usb?
Ieri alle 20:28 Da xmnemox

» Brano tratto dal CD Audio B&W Audiophile Collection Vol. 2
Ieri alle 14:36 Da jimmix93

» [Vendo] Amplificatore cuffie Little Dot 1+ a 90 euro + s.s.
Ieri alle 13:48 Da Nadir81

» (GE) Cuffie AKG 601+ Ampli Bravo Ocean 150€
Ieri alle 13:23 Da Alessandro Asborno

» multipresa
Ieri alle 10:39 Da antbom

» Subwoofer per Klipsch La Scala
Ieri alle 10:11 Da audiophile.1963

» Vendo Arcam rPlay Music Streamer [MI-CO-MB-LC]
Ieri alle 1:19 Da wings

» Quanto conta la posizione degli
Ieri alle 0:54 Da lello64

» Sostituzione puntina Pioneer PL-512X
Mar 19 Giu 2018 - 23:09 Da valterneri

» [MI-VA] Vendo Boston Acoustic M25
Mar 19 Giu 2018 - 23:07 Da frugolo80

» Kingrex T20 + PRE + PSU
Mar 19 Giu 2018 - 23:05 Da frugolo80

» Connessione Pre Phono NAD PP2 e ampli
Mar 19 Giu 2018 - 22:51 Da valterneri

» Amp valvolare Hirtel c70s
Mar 19 Giu 2018 - 21:05 Da Sirio

» Alimentatore lineare 12V
Mar 19 Giu 2018 - 19:04 Da fritznet

» Consiglio sostituzione lettre cd con nuova sorgente sacd/dsd
Mar 19 Giu 2018 - 18:11 Da Pinve

» Premplificatore Marantz PM14 e finale Quad 405
Mar 19 Giu 2018 - 18:06 Da mauro.f

» quattro chiacchere su finali Classe AB vs CLASSE D
Lun 18 Giu 2018 - 21:34 Da Pinve

» SCHIIt multibit ?
Lun 18 Giu 2018 - 21:28 Da Pinve

» Trasformare DVD in traccia audio
Lun 18 Giu 2018 - 21:16 Da SubitoMauro

» [Roma] Vendo cavi bilanciati XLR
Lun 18 Giu 2018 - 19:04 Da dsotm

Statistiche
Abbiamo 11692 membri registrati
L'ultimo utente registrato è Lindir

I nostri membri hanno inviato un totale di 814641 messaggi in 52898 argomenti
I postatori più attivi della settimana
lello64
 
Nadir81
 
SubitoMauro
 
giucam61
 
fritznet
 
nerone
 
Olegol
 
Pinve
 
antbom
 
kalium
 

I postatori più attivi del mese
lello64
 
SubitoMauro
 
Nadir81
 
nerone
 
fritznet
 
antbom
 
sportyerre
 
giucam61
 
mumps
 
GP9
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15631)
 
Silver Black (15543)
 
nd1967 (12810)
 
flovato (12509)
 
Biagio De Simone (10302)
 
piero7 (9854)
 
fritznet (9619)
 
wasky (9229)
 

Chi è online?
In totale ci sono 44 utenti in linea: 3 Registrati, 1 Nascosto e 40 Ospiti :: 1 Motore di ricerca

nerone, pallapippo, potowatax

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Nuovo problema pc

Andare in basso

Nuovo problema pc

Messaggio  Luca brh il Mer 20 Feb 2013 - 9:57

Ciao a tutti
dopo essere riuscito a sistemare e recuperare i dati che avevo perso ora sono qui a scrivervi perchè sono 2 giorni che mi succede una cosa strana
Il pc lo lascio acceso più o meno tutto il giorno
Mi succede che verso la fine della giornata mi va in crasch con relativa schermata blue e mi appare la frase SYSTEM_SERVICE_EXEPTION
Sinceramente non so a cosa sia dovuto il blocco
Vi informo che ho appena cambiato l'HD con un ssd + il caviar green e reinstallato il S.O.
MI sapreste aiutare? L'errore si presenta, un volta riavviato il pc, in questo modo
Firma problema:
Nome evento problema: BlueScreen
Versione SO: 6.1.7600.2.0.0.256.1
ID impostazioni locali: 1040

Ulteriori informazioni sul problema:
BCCode: 50
BCP1: FFFFFFFFFFFBBFC0
BCP2: 0000000000000000
BCP3: FFFFF88000E5CFEA
BCP4: 0000000000000000
OS Version: 6_1_7600
Service Pack: 0_0
Product: 256_1

File che contribuiscono alla descrizione del problema:
C:\Windows\Minidump\021913-10358-01.dmp
E:\TEMP\WER-22089-0.sysdata.xml



avatar
Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Torna in alto Andare in basso

Re: Nuovo problema pc

Messaggio  ghiglie il Mer 20 Feb 2013 - 10:39

@Luca brh ha scritto:Ciao a tutti
dopo essere riuscito a sistemare e recuperare i dati che avevo perso ora sono qui a scrivervi perchè sono 2 giorni che mi succede una cosa strana
Il pc lo lascio acceso più o meno tutto il giorno
Mi succede che verso la fine della giornata mi va in crasch con relativa schermata blue e mi appare la frase SYSTEM_SERVICE_EXEPTION
Sinceramente non so a cosa sia dovuto il blocco
Vi informo che ho appena cambiato l'HD con un ssd + il caviar green e reinstallato il S.O.
MI sapreste aiutare? L'errore si presenta, un volta riavviato il pc, in questo modo
Firma problema:
Nome evento problema: BlueScreen
Versione SO: 6.1.7600.2.0.0.256.1
ID impostazioni locali: 1040

Ulteriori informazioni sul problema:
BCCode: 50
BCP1: FFFFFFFFFFFBBFC0
BCP2: 0000000000000000
BCP3: FFFFF88000E5CFEA
BCP4: 0000000000000000
OS Version: 6_1_7600
Service Pack: 0_0
Product: 256_1

File che contribuiscono alla descrizione del problema:
C:\Windows\Minidump\021913-10358-01.dmp
E:\TEMP\WER-22089-0.sysdata.xml





Purtroppo dice poco ... Sad L'errore si presenta durante il riavvio, alla chiusura del SO?

Prova WhoCrashed: http://www.softpedia.com/get/Antivirus/WhoCrashed.shtml
E' in versione demo, ma dovrebbe dirti di più rispetto al log sopra.
avatar
ghiglie
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 29.07.11
Numero di messaggi : 1866
Località : Dal Canavese al Conero.
Occupazione/Hobby : oompa loompa dell'IT
Provincia (Città) : AN, TO, Roma
Impianto :
Spoiler:

Play:LMS+squeezeplay-R2(AtomD510M0@Gentoo) + GeekPulse Infinity 2V0 -> Breeze TPA3116 Fullmod/MAEL19v -> Scythe Kro Craft
Pause: JLSounds XMOS/4396/noDAC , HiFimeDIY Sabre9023 U2[/url]

HP: DT990Pro, SuperLux HD-681, HD-668B
Sansa Clip+ RockBox / Koss PortaPro /Xears XE200Pro Bamboo / JVC HA-S400 / Rock Zircon / KZ ATE&ATE-S


Torna in alto Andare in basso

Re: Nuovo problema pc

Messaggio  andreamang il Mer 20 Feb 2013 - 10:44

Quanti banchi di ram hai?Se 2 o più provane uno per volta...
avatar
andreamang
Appassionato
Appassionato

Data d'iscrizione : 20.06.12
Numero di messaggi : 430
Località : Roma
Provincia (Città) : Roma
Impianto : Ampli: McIntosh MA6900 Limited Edition
Diffusori: 3 vie artigianale
Cd Player: Audio Analogue Rossini VT CD REV2.0
Tuner: McIntosh MR85
Giradischi: J.A. Michell Gyro SE

Cuffie: Creative Aurvana Live! + FiiO E10

Torna in alto Andare in basso

Re: Nuovo problema pc

Messaggio  Luca brh il Mer 20 Feb 2013 - 10:47

@ghiglie ha scritto:
@Luca brh ha scritto:Ciao a tutti
dopo essere riuscito a sistemare e recuperare i dati che avevo perso ora sono qui a scrivervi perchè sono 2 giorni che mi succede una cosa strana
Il pc lo lascio acceso più o meno tutto il giorno
Mi succede che verso la fine della giornata mi va in crasch con relativa schermata blue e mi appare la frase SYSTEM_SERVICE_EXEPTION
Sinceramente non so a cosa sia dovuto il blocco
Vi informo che ho appena cambiato l'HD con un ssd + il caviar green e reinstallato il S.O.
MI sapreste aiutare? L'errore si presenta, un volta riavviato il pc, in questo modo
Firma problema:
Nome evento problema: BlueScreen
Versione SO: 6.1.7600.2.0.0.256.1
ID impostazioni locali: 1040

Ulteriori informazioni sul problema:
BCCode: 50
BCP1: FFFFFFFFFFFBBFC0
BCP2: 0000000000000000
BCP3: FFFFF88000E5CFEA
BCP4: 0000000000000000
OS Version: 6_1_7600
Service Pack: 0_0
Product: 256_1

File che contribuiscono alla descrizione del problema:
C:\Windows\Minidump\021913-10358-01.dmp
E:\TEMP\WER-22089-0.sysdata.xml





Purtroppo dice poco ... Sad L'errore si presenta durante il riavvio, alla chiusura del SO?

Prova WhoCrashed: http://www.softpedia.com/get/Antivirus/WhoCrashed.shtml
E' in versione demo, ma dovrebbe dirti di più rispetto al log sopra.

Il pc si blocca per qualche secondo (per esempio ieri cambiavo album su foobar e non riproduceva)
il pc si spegne e poi al riavvio schermata blu con scritto quello sopra!
avatar
Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Torna in alto Andare in basso

Re: Nuovo problema pc

Messaggio  Luca brh il Mer 20 Feb 2013 - 10:48

@andreamang ha scritto:Quanti banchi di ram hai?Se 2 o più provane uno per volta...

Ho 4 banchi di ram da 1 gb! ho fatto la diagnostica della memoria di windows ma mi dice che non ci sono problemi alla ram! effettuo lo stesso la prova?
avatar
Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Torna in alto Andare in basso

Re: Nuovo problema pc

Messaggio  kayak1987 il Mer 20 Feb 2013 - 10:53

prova a controllarli con memtest86, anche a me successe una cosa simile ed era un banco di ram fallato
avatar
kayak1987
Affezionato
Affezionato

Data d'iscrizione : 15.01.13
Numero di messaggi : 205
Località : Firenze
Impianto : Work in progress

Torna in alto Andare in basso

Re: Nuovo problema pc

Messaggio  andreamang il Mer 20 Feb 2013 - 11:00

Memtest è attendibile ma non al 100%...la prova del 9 ce l'hai provando un banco alla volta...
Mi dirai che con un solo giga avvertirai netti rallentamenti ma per una prova ci può stare...
avatar
andreamang
Appassionato
Appassionato

Data d'iscrizione : 20.06.12
Numero di messaggi : 430
Località : Roma
Provincia (Città) : Roma
Impianto : Ampli: McIntosh MA6900 Limited Edition
Diffusori: 3 vie artigianale
Cd Player: Audio Analogue Rossini VT CD REV2.0
Tuner: McIntosh MR85
Giradischi: J.A. Michell Gyro SE

Cuffie: Creative Aurvana Live! + FiiO E10

Torna in alto Andare in basso

Re: Nuovo problema pc

Messaggio  Luca brh il Mer 20 Feb 2013 - 11:03

@andreamang ha scritto:Memtest è attendibile ma non al 100%...la prova del 9 ce l'hai provando un banco alla volta...
Mi dirai che con un solo giga avvertirai netti rallentamenti ma per una prova ci può stare...

Dopo provo a farlo
Comunque se dovesse essere un banco come faccio a capirlo? e soprattutto va sempre bene dove lo inserisco?
avatar
Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Torna in alto Andare in basso

Re: Nuovo problema pc

Messaggio  andreamang il Mer 20 Feb 2013 - 11:12

Lo capisci quando col banco probabilmente difettoso il computer ti fa il difetto...
Spengi il computer - stacca pure la spina dell'alimentatore - togli tutti i banchi e inseriscine uno - accendi il computer e fai le eventuali prove.
Se tutto va bene spengi togli il banco lo provi con un altro e via così sperando di trovare il banco inquisito.

Il banco di ram lo inserisci nel 1° slot dei 4 che hai disponibili sulla scheda madre...vicino dovrebbe esserci scritto (stampato sulla scheda madre) DIMM_1/DIMM_2 ecc.
avatar
andreamang
Appassionato
Appassionato

Data d'iscrizione : 20.06.12
Numero di messaggi : 430
Località : Roma
Provincia (Città) : Roma
Impianto : Ampli: McIntosh MA6900 Limited Edition
Diffusori: 3 vie artigianale
Cd Player: Audio Analogue Rossini VT CD REV2.0
Tuner: McIntosh MR85
Giradischi: J.A. Michell Gyro SE

Cuffie: Creative Aurvana Live! + FiiO E10

Torna in alto Andare in basso

Re: Nuovo problema pc

Messaggio  Luca brh il Mer 20 Feb 2013 - 11:19

@andreamang ha scritto:Lo capisci quando col banco probabilmente difettoso il computer ti fa il difetto...
Spengi il computer - stacca pure la spina dell'alimentatore - togli tutti i banchi e inseriscine uno - accendi il computer e fai le eventuali prove.
Se tutto va bene spengi togli il banco lo provi con un altro e via così sperando di trovare il banco inquisito.

Il banco di ram lo inserisci nel 1° slot dei 4 che hai disponibili sulla scheda madre...vicino dovrebbe esserci scritto (stampato sulla scheda madre) DIMM_1/DIMM_2 ecc.

Perfetto
dopo ci provo
ora sto facendo un po di schermate con Blue screen view! poi magari le posto e mi dite che ne pensate

Per intanto grazie a tutti
avatar
Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Torna in alto Andare in basso

Re: Nuovo problema pc

Messaggio  kayak1987 il Mer 20 Feb 2013 - 11:23

Considera che a me il problema si manifestava solo quando andavo ad utilizzare la ram al 100% (erano banchi da 4 gb) i tuoi son da 1 quindi dovrebbe essere facile andare a utilizzarli tutti, comunque per sicurezza fagli fare qualcosa che richiede memoria, così dovrebbe saltar fuori subito il problema
avatar
kayak1987
Affezionato
Affezionato

Data d'iscrizione : 15.01.13
Numero di messaggi : 205
Località : Firenze
Impianto : Work in progress

Torna in alto Andare in basso

Re: Nuovo problema pc

Messaggio  andreamang il Mer 20 Feb 2013 - 11:24

Non vorrei scoraggiarti ma capire il problema dai codici di schermate blu è alquanto difficile Hehe
Penso sia tutto comunque riconducibile ad un problema di ram.
avatar
andreamang
Appassionato
Appassionato

Data d'iscrizione : 20.06.12
Numero di messaggi : 430
Località : Roma
Provincia (Città) : Roma
Impianto : Ampli: McIntosh MA6900 Limited Edition
Diffusori: 3 vie artigianale
Cd Player: Audio Analogue Rossini VT CD REV2.0
Tuner: McIntosh MR85
Giradischi: J.A. Michell Gyro SE

Cuffie: Creative Aurvana Live! + FiiO E10

Torna in alto Andare in basso

Re: Nuovo problema pc

Messaggio  Luca brh il Mer 20 Feb 2013 - 11:34

a me piace incasinarmi la vita
vi faccio sapere nelle prossime ore!
avatar
Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Torna in alto Andare in basso

Re: Nuovo problema pc

Messaggio  stregattomiao il Mer 20 Feb 2013 - 11:42

Luca, il problema che hai descritto è quasi sicuramente imputabile ad un banco di RAM difettoso. Però, purtroppo, oltre ad un banco di RAM difettoso, potrebbero esserci altri problemi. Da tecnico hardware, ti dico che con gli errori descritti,(anche l'hard disk "difettoso", potrebbe essere "andato nei pazzi" grazie a dati incoerenti provenienti da RAM difettosa), le cause potrebbero essere molteplici.
I 4 banchi di RAM, li hai da sempre, oppure hai aggiunto uno o più banchi, ultimamente? Per funzionare bene e senza errori, i moduli RAM devono essere TUTTI UGUALI, facenti parte di un "kit RAM" di 4 moduli da 1Gb cadauno. O sono diversi gli uni dagli altri?
Poi, non è da escludere un problema alla motherboard. Causato da? Alimentatore difettoso, forse. Se in casa tua ci sono sbalzi di tensione, l'alimentatore può essersi guastato. Oppure, se ha preso una "botta di corrente" durante un temporale. Sembra che funzioni, ma invece rilascia spurie elettriche, danneggiando motherboard e componenti del pc (hard disk, RAM, scheda video).
Se dopo aver fatto "prove mirate",(cioè testando RAM e scheda video con appositi programmi di stress-test), sostituito l'alimentatore con uno nuovo, i problemi ci sono ancora, allora potrebbe essere un problema di driver o di BIOS. Aggiornare il BIOS della motherboard con l'ultima release, che trovi sul sito del produttore, dopodiche impostare correttamente il BIOS con l'hardware nel PC. Poi, aggiornare TUTTI i driver dei vari componenti. Inoltre, aggiornare il sistema operativo con TUTTI gli aggiornamenti. Installare Adobe Flash Player, Adobe Shockwave Player e Java Virtual Machine.
Solo dopo aver fatto TUTTO ciò, con la sicurezza "quasi" assoluta che RAM, scheda video, alimentatore, sistema operativo, BIOS, driver ed aggiornamenti vari siano perfettamente a posto, solo adesso, SE il problema si ripresenta, puoi dare la colpa alla motherboard.
Come puoi intuire, le prove da fare sono molte...
avatar
stregattomiao
Affezionato
Affezionato

Data d'iscrizione : 17.05.12
Numero di messaggi : 228
Località : Piombino (LI)
Occupazione/Hobby : Inseguitore di sogni utopistici
Provincia (Città) : Agnosticamente pragmatico
Impianto : Con tanti cavi, pippoli e lucine.
Bantam Gold + Bantam Classic + Trends Audio TA10.2 + SMSL SA-4S + SMSL SA-S1 + Muse TA2020 + TA2020 big. KroCraft rev.B. QED X-Tube XT400. QED Reference Audio Evolution. Asus Xonar Essence ST.

Torna in alto Andare in basso

Re: Nuovo problema pc

Messaggio  Luca brh il Mer 20 Feb 2013 - 11:50

@stregattomiao ha scritto:Luca, il problema che hai descritto è quasi sicuramente imputabile ad un banco di RAM difettoso. Però, purtroppo, oltre ad un banco di RAM difettoso, potrebbero esserci altri problemi. Da tecnico hardware, ti dico che con gli errori descritti,(anche l'hard disk "difettoso", potrebbe essere "andato nei pazzi" grazie a dati incoerenti provenienti da RAM difettosa), le cause potrebbero essere molteplici.
I 4 banchi di RAM, li hai da sempre, oppure hai aggiunto uno o più banchi, ultimamente? Per funzionare bene e senza errori, i moduli RAM devono essere TUTTI UGUALI, facenti parte di un "kit RAM" di 4 moduli da 1Gb cadauno. O sono diversi gli uni dagli altri?
Poi, non è da escludere un problema alla motherboard. Causato da? Alimentatore difettoso, forse. Se in casa tua ci sono sbalzi di tensione, l'alimentatore può essersi guastato. Oppure, se ha preso una "botta di corrente" durante un temporale. Sembra che funzioni, ma invece rilascia spurie elettriche, danneggiando motherboard e componenti del pc (hard disk, RAM, scheda video).
Se dopo aver fatto "prove mirate",(cioè testando RAM e scheda video con appositi programmi di stress-test), sostituito l'alimentatore con uno nuovo, i problemi ci sono ancora, allora potrebbe essere un problema di driver o di BIOS. Aggiornare il BIOS della motherboard con l'ultima release, che trovi sul sito del produttore, dopodiche impostare correttamente il BIOS con l'hardware nel PC. Poi, aggiornare TUTTI i driver dei vari componenti. Inoltre, aggiornare il sistema operativo con TUTTI gli aggiornamenti. Installare Adobe Flash Player, Adobe Shockwave Player e Java Virtual Machine.
Solo dopo aver fatto TUTTO ciò, con la sicurezza "quasi" assoluta che RAM, scheda video, alimentatore, sistema operativo, BIOS, driver ed aggiornamenti vari siano perfettamente a posto, solo adesso, SE il problema si ripresenta, puoi dare la colpa alla motherboard.
Come puoi intuire, le prove da fare sono molte...

L'Hw è praticamente tutto nuovo e di qualità (alimentatore xfx550. ssd crucial M$, un nuovo hd caviar green)
del veccio pc ho mantenuto solo ram-mobo-procio! L'hd che si era "guastato" non è più presente nel pc!l'ho lasciato così come è nel suo slot esterno e mai più ricollegato
Le ram sono uguali (tutte samsung) e installate da sempre
Ho appena installato il S.O. sul crucial (prima lo avevo su HD) e installato solo i programmi necessari che uso tutti i giorni!
Fortunatamente nella mia zona non ci sono, e mi tocco, mai stai sbalzi di tensioni rilevanti! I driver sono tutti aggiornati e il s.o. è aggiornato con tutti gli aggiornamenti
Aggiornare il bios della mia madre è un'impresa (proviene da un preassemblato HP)
avatar
Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Torna in alto Andare in basso

Re: Nuovo problema pc

Messaggio  Charli48 il Mer 20 Feb 2013 - 11:58

Se hai qualche overclock sulle memorie ,processore etc toglilo:se tutto è a velocitè e tensioni normali
prove a settare la velocità delle memorie più bassa.
avatar
Charli48
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 03.07.09
Numero di messaggi : 1845
Località : Lombardia
Provincia (Città) : Varese Prov.
Impianto : I miei gingilli
Spoiler:

Sorgente: Oppo DV-983-H
Dac: Schiit Bifrost , Beresford Bushmaster MkI
Preamp. SS : Clone ML JC-2 (John Curl) Classe A
Preamp. Tubi : UTS (Diy HiFi Supply) con E188CC Mullard
Ampli T class: Virtue 2 , Trends TA-10.2 , TA2022 Ibrido
Ampli D class: TPA 3116 con Bluetooth , Abletec ALC180-2300
Ampli Tube : APPJ PA1601A con 6AK5 GE e E84L Siemens
Diffusori: Focal Aria 906
Cuffie: AKG K272HD ,AKG K340



Torna in alto Andare in basso

Re: Nuovo problema pc

Messaggio  Luca brh il Mer 20 Feb 2013 - 11:59

@Charli48 ha scritto:Se hai qualche overclock sulle memorie ,processore etc toglilo:se tutto è a velocitè e tensioni normali
prove a settare la velocità delle memorie più bassa.

Mai OC! tutto come uscito dalla casa madre
avatar
Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Torna in alto Andare in basso

Re: Nuovo problema pc

Messaggio  dmnet75 il Mer 20 Feb 2013 - 13:52

Il problema dovresti risolverlo facilmente.
1) Se hai 4 banchi da 1 Gb cad provali a coppie. Se lo fa con entrambe le coppie non e' quello.
2) reinstalla i driver del chipset della scheda madre e della scheda video (hai una ATI ?).

Secondo me risolvi in meno di mezz'ora.. almeno, te lo auguro.
avatar
dmnet75
Appassionato
Appassionato

Data d'iscrizione : 17.12.12
Numero di messaggi : 278
Provincia (Città) : Piemonte
Impianto :
- Sorgenti: Fanless HTPC, Sony Blu-Ray, Sky HD
- Amplificatore: Pioneer SC-LX 57
- Front speakers: Klipsch RF62 MK II
- Rear speakers: Klipsch RB51 MK II
- Cavi potenza: QED Silver Anniversary XT

T-Impianto :
- Sorgente: PC Desktop Silent
- Dac Usb: Schiit Fulla 2
- Ampli: Onkyo TX-8020B
- Speaker: [da acquistare]
- Cuffie Sennheiser HD595 e Sennheiser Pc131
- Cavi potenza: DCSk black

http://www.davidemartini.net

Torna in alto Andare in basso

Re: Nuovo problema pc

Messaggio  kurt10 il Mer 20 Feb 2013 - 13:56

Con windows pulito...senza driver ..avevi gli stessi problemi..........??
avatar
kurt10
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 07.04.08
Numero di messaggi : 1625
Località : .
Impianto : .

Torna in alto Andare in basso

Re: Nuovo problema pc

Messaggio  Luca brh il Lun 25 Feb 2013 - 16:45

in teoria dovrei aver risolto il problema
sono riuscito ad individuare (sinceramente non so come) che un aggiornamento di window era installato male/non era installato/non so!
Ho fatto un ripristino e successivamente reinstallato l'aggiornamento e ora sembrerebbe che vada tutto bene!
avatar
Luca brh
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 02.08.11
Numero di messaggi : 1569
Località : Capolago
Occupazione/Hobby : Ingegnere della Prevenzione e della Sicurezza nell'Industria di Processo / Musica, Pesca, Cucina
Provincia (Città) : Varese
Impianto : Pc, Rega RP1, Rotel RCD-930AX - Schiit Grugnir Multi Bit - Gabri's Amp New Vegas EL34, Fase Performance 1.1 - - Royd Minstrel B&W DM 602 S3
Cuffie: Beyer990pro, HD 650

Torna in alto Andare in basso

Re: Nuovo problema pc

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum