T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Confronto tra Breeze full mod. vs Drok ta2024b pareri personali e riflessioni
Oggi a 10:05 Da dieggs

» (BO) vendo diffusori Klipsch Heresy 3 1200 euro+ss
Oggi a 9:27 Da schwantz34

» impianto entry -level
Oggi a 9:20 Da giucam61

» Lettore CD max 200 euro
Oggi a 9:15 Da giucam61

» Recupero vinile rovinato
Oggi a 6:27 Da natale55

» ECC99
Oggi a 0:24 Da Zio

» nuove diva 262
Oggi a 0:14 Da lello64

» Quale cavo ottico per il CD?
Oggi a 0:02 Da dinamanu

» NO al solito condotto reflex
Ieri a 23:17 Da Abe1977

» Giradischi - quesiti & consigli
Ieri a 19:21 Da beppe61

» Amplificatore per chiudere il cerchio
Ieri a 19:14 Da Sistox

» Monitor Audio Silver 1 vs B6W 686 s2
Ieri a 18:45 Da dinamanu

» TUTORIAL MODIFICHE TPA 3116 COMPLETO
Ieri a 18:32 Da Angel2000

» Player portatile
Ieri a 18:13 Da p.cristallini

» ALIENTEK D8 vs FX AUDIO 802C
Ieri a 18:03 Da Angel2000

» Fonometro Professionale
Ieri a 16:01 Da Docarlo

» Suono un pò duro.....
Ieri a 15:53 Da gigetto

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri a 15:17 Da CHAOSFERE

» Acquisto Amplificatore Integrato + Diffusori. Help me !
Ieri a 9:43 Da natale55

» RI-dividere tracce da unico file
Ieri a 9:16 Da lello64

» CAIMAN SEG
Ieri a 9:14 Da Masterix

» Chromecast audio e spotify.
Ieri a 8:04 Da sportyerre

» Rotel RA 1570 con dac incorporato.
Ieri a 6:40 Da micio_mao

» alimentatore autocostruito per alta fedeltà da 7/10 A
Ieri a 0:01 Da dinamanu

» Canale che gracchia e sparisce su Musical Fidelity A1
Gio 1 Dic 2016 - 23:45 Da dinamanu

» JRiver 22
Gio 1 Dic 2016 - 21:26 Da Nadir81

» Amplificatore per Scythe SCBKS-1100 Kro Craft Speaker Rev. B, quale migliore?
Gio 1 Dic 2016 - 21:26 Da Angel2000

» quale alimentatore già pronto all'uso per un TPA 3116?
Gio 1 Dic 2016 - 21:06 Da Angel2000

» Player hi fi
Gio 1 Dic 2016 - 20:34 Da Tasso

» (SR+SS) Kit pcb Pass Aleph 3 + componenti
Gio 1 Dic 2016 - 19:48 Da tix88

» VENDO Kit preamplificatore Sbilanciato->Bilanciato per Anaview/hypex/icepower ecc
Gio 1 Dic 2016 - 14:23 Da MrTheCarbon

» Daphile - Audiophile Music Server & Player OS
Gio 1 Dic 2016 - 12:12 Da luigigi

» Vintage VS nuovo ma new entry...
Gio 1 Dic 2016 - 10:58 Da emmeci

» Consiglio amplificatore buon rapporto qualità/prezzo
Gio 1 Dic 2016 - 10:15 Da dinamanu

» Verdi - consigli per gli acquisti
Gio 1 Dic 2016 - 10:10 Da luigigi

» Pioneer PL12 in pensione.....o forse no?
Gio 1 Dic 2016 - 9:52 Da Motogiullare

» Little Dot MKII e Little Dot I+ appena arrivati...inizia il test-confronto con le AKG K550.
Gio 1 Dic 2016 - 0:48 Da YAPO

» Messaggio per Valterneri NAD90
Mer 30 Nov 2016 - 22:28 Da beppe61

» Berlioz "symphonie fantastique
Mer 30 Nov 2016 - 21:56 Da Milanraf

» Alternativa a Volumio: Moode Audio!
Mer 30 Nov 2016 - 20:11 Da eddy1963

» Cd conviene ripararlo o....
Mer 30 Nov 2016 - 16:55 Da gigetto

» aiuto! amplificatore DENON PMA520AE e diffusori AIWA sxANS70
Mer 30 Nov 2016 - 16:52 Da giucam61

» Amplificatore morto e giradischi con presa differente
Mer 30 Nov 2016 - 16:01 Da giucam61

» Vendo Tweeter Ciare HT200 [40 euro spediti
Mer 30 Nov 2016 - 14:00 Da MrTheCarbon

» Cross-over digitale senza DAC...
Mer 30 Nov 2016 - 13:44 Da dinamanu

» Cuffie per DAC PRO-JECT HEAD BOX S USB
Mer 30 Nov 2016 - 10:12 Da sportyerre

» Cuffie bestbuy 150€ no amplificatore
Mer 30 Nov 2016 - 9:35 Da lello64

» se cambio valvole miglioro?
Mer 30 Nov 2016 - 8:59 Da dinamanu

» Scelta giradischi
Mar 29 Nov 2016 - 23:54 Da dinamanu

» Una storia di cavi
Mar 29 Nov 2016 - 22:39 Da potowatax

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 148 ]
24% 24% [ 47 ]

Totale dei voti : 195

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15478)
 
Silver Black (15370)
 
nd1967 (12784)
 
flovato (12509)
 
Biagio De Simone (10215)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8457)
 

Statistiche
Abbiamo 10362 membri registrati
L'ultimo utente registrato è Gabriele Barnabei

I nostri membri hanno inviato un totale di 768777 messaggi in 50033 argomenti
Chi è in linea
In totale ci sono 60 utenti in linea :: 7 Registrati, 2 Nascosti e 51 Ospiti :: 2 Motori di ricerca

dinamanu, enrico massa, Gabriele Barnabei, Masterix, mauretto, scontin, vian035

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Furl  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

Condensatore non si scarica???? Oppure fantasmi...

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Condensatore non si scarica???? Oppure fantasmi...

Messaggio  danilopace il Lun 18 Feb 2013 - 12:09

Ciao a tutti!
La settimana scorsa stavo montando un led blu di accensione da 3V sul mio dac, quando ho inavvertitamente toccato con le pinzette i due piedini del led. Da quel momento il led non si è più acceso. Ho sostituito sia il led che la resistenza (da 13V devo andare a 3V, ma ho messo una resistenza da 15000 ohm perchè il led è comunque ancora luminosissimo) e ora mi stavo accingendo a saldare il tutto.

SORPRESA!!! Quando ho avvicinato il led, chiudendo quindi il circuito, questo si è acceso!!!!! Non solo il dac era spento da giorni, ma addirittura il cavo di alimentazione è staccato!

Cosa è successo? Ho i fantasmi in casa????

Misurando con il tester, leggo infatti 11,56V!!!! (Ad apparecchio acceso dalla sezione di alimentazione ne escono 13V...
Si è fottuto il condensatore Elna da 10.000uF??

danilopace
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 06.11.10
Numero di messaggi : 1318
Località : Rimini
Provincia (Città) : Rimini
Impianto :
Spoiler:
Impianto principale
SORGENTI: CD player Sony XE220, Sqeezebox Touch
DAC: Wadia Digimaster X32
PRE: XINDAK XA3200 MkII
FINALE: ClassDaudio by Sonic Sound
DIFFUSORI: Indiana Line Tesi 560
CAVI: Potenza Audioquest FLX-DB 14/4 biwire - Segnale Mogami 2534 "Stentor" - Digitale Mogami 2964

Impianto secondario
SORGENTI: Tablet+ricevitore BT NuForce, Netbook + Foobar2000DarkOne
DAC: FiiO E10, FiiO D07K
AMPLI: Breeze Audio TPA3116 modificato+alimentatore Alpha
AMPLI CUFFIE: A1 Clone Gold
DIFFUSORI: Scythe Kro Kraft RevB
CUFFIE: Philips Fidelio X1, Creative Aurvana Live!
CAVO CUFFIE: Mogami by Portento Audio
CAVO USB: Mogami by Portento Audio con alimentazione a batteria



Tornare in alto Andare in basso

Re: Condensatore non si scarica???? Oppure fantasmi...

Messaggio  Switters il Lun 18 Feb 2013 - 12:31

@danilopace ha scritto:Si è fottuto il condensatore Elna da 10.000uF??

Tutt'altro, direi che il condensatore è in formissima, ha mantenuto la carica, com'è normale che un condensatore faccia.

Switters
Membro classe oro
Membro classe oro

Data d'iscrizione : 24.02.11
Numero di messaggi : 5072
Località : Milano
Provincia (Città) : Milano
Impianto : solo stereo, non HiFi...


Tornare in alto Andare in basso

Re: Condensatore non si scarica???? Oppure fantasmi...

Messaggio  danilopace il Lun 18 Feb 2013 - 12:36

@Switters ha scritto:
@danilopace ha scritto:Si è fottuto il condensatore Elna da 10.000uF??

Tutt'altro, direi che il condensatore è in formissima, ha mantenuto la carica, com'è normale che un condensatore faccia.

Guarda, pian piano ci stavo arrivando infatti (sono proprio ignorante in elettronica!)...Stavo cominciando a capire che avendo dissaldato il led, il circuito rimane aperto ed il condensatore non si scarica, infatti ho scollegato anche la schedina del dac.

Nel frattempo ho notato che in effetti, a circuito chiuso (led e resistenza installati), il led si è spento (cap scaricato)...ma ci ha messo diversi minuti.

Hai idea di come accelerare il processo di scarica del cap, e quindi lo spegnimento del led?

danilopace
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 06.11.10
Numero di messaggi : 1318
Località : Rimini
Provincia (Città) : Rimini
Impianto :
Spoiler:
Impianto principale
SORGENTI: CD player Sony XE220, Sqeezebox Touch
DAC: Wadia Digimaster X32
PRE: XINDAK XA3200 MkII
FINALE: ClassDaudio by Sonic Sound
DIFFUSORI: Indiana Line Tesi 560
CAVI: Potenza Audioquest FLX-DB 14/4 biwire - Segnale Mogami 2534 "Stentor" - Digitale Mogami 2964

Impianto secondario
SORGENTI: Tablet+ricevitore BT NuForce, Netbook + Foobar2000DarkOne
DAC: FiiO E10, FiiO D07K
AMPLI: Breeze Audio TPA3116 modificato+alimentatore Alpha
AMPLI CUFFIE: A1 Clone Gold
DIFFUSORI: Scythe Kro Kraft RevB
CUFFIE: Philips Fidelio X1, Creative Aurvana Live!
CAVO CUFFIE: Mogami by Portento Audio
CAVO USB: Mogami by Portento Audio con alimentazione a batteria



Tornare in alto Andare in basso

Re: Condensatore non si scarica???? Oppure fantasmi...

Messaggio  Switters il Lun 18 Feb 2013 - 12:54

@danilopace ha scritto:Hai idea di come accelerare il processo di scarica del cap, e quindi lo spegnimento del led?

Mmm... no, non sono in grado di suggerire una soluzione permanente.
So che in alcuni circuiti viene messa una resistenza verso massa per far scaricare il condensatore, ma non so se sia sufficiente la resistenza (e di quale valore) o se sia necessario anche un relé per aprire il circuito tra resistenza e condensatori quando l'apparecchio è acceso.

Switters
Membro classe oro
Membro classe oro

Data d'iscrizione : 24.02.11
Numero di messaggi : 5072
Località : Milano
Provincia (Città) : Milano
Impianto : solo stereo, non HiFi...


Tornare in alto Andare in basso

Re: Condensatore non si scarica???? Oppure fantasmi...

Messaggio  danilopace il Lun 18 Feb 2013 - 14:30

@Switters ha scritto:
@danilopace ha scritto:Hai idea di come accelerare il processo di scarica del cap, e quindi lo spegnimento del led?

Mmm... no, non sono in grado di suggerire una soluzione permanente.
So che in alcuni circuiti viene messa una resistenza verso massa per far scaricare il condensatore, ma non so se sia sufficiente la resistenza (e di quale valore) o se sia necessario anche un relé per aprire il circuito tra resistenza e condensatori quando l'apparecchio è acceso.

Ok ho risolto, switters...Ho risaldato tutto, ovvero ho collegato la sezione di alimentazione (da cui si dirama l'alimentazione per il led) al DAC e ora è tutto a posto, ovvero allo spegnimento dell'apparecchio si spegne, in tempi ragionevoli, anche il led!

Grazie comunque

danilopace
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 06.11.10
Numero di messaggi : 1318
Località : Rimini
Provincia (Città) : Rimini
Impianto :
Spoiler:
Impianto principale
SORGENTI: CD player Sony XE220, Sqeezebox Touch
DAC: Wadia Digimaster X32
PRE: XINDAK XA3200 MkII
FINALE: ClassDaudio by Sonic Sound
DIFFUSORI: Indiana Line Tesi 560
CAVI: Potenza Audioquest FLX-DB 14/4 biwire - Segnale Mogami 2534 "Stentor" - Digitale Mogami 2964

Impianto secondario
SORGENTI: Tablet+ricevitore BT NuForce, Netbook + Foobar2000DarkOne
DAC: FiiO E10, FiiO D07K
AMPLI: Breeze Audio TPA3116 modificato+alimentatore Alpha
AMPLI CUFFIE: A1 Clone Gold
DIFFUSORI: Scythe Kro Kraft RevB
CUFFIE: Philips Fidelio X1, Creative Aurvana Live!
CAVO CUFFIE: Mogami by Portento Audio
CAVO USB: Mogami by Portento Audio con alimentazione a batteria



Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum