T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Canton Quinto 540 a 209 euro con garanzia
Oggi alle 21:19 Da lello64

» Botta e un mm
Oggi alle 21:15 Da lello64

» ciò solo 200 euri.... le scinte e il cinesino.... oppure...
Oggi alle 21:07 Da lello64

» Consiglio ragionato per upgrade diffusori
Oggi alle 19:42 Da Nadir81

» Denon pma1500 vs Rega Brio
Oggi alle 19:24 Da giucam61

» Autocostruzione cavi segnale/alimentazione
Oggi alle 13:53 Da SubitoMauro

» ALIENTEK D8 [parte 2]
Oggi alle 13:49 Da kalium

» You Tube Music
Oggi alle 12:38 Da lello64

» [VENDO] Interfaccia USB MHDT labs USBridge 50 Euro
Oggi alle 12:07 Da blackhole

» Ottenere un canale mono da due stereo
Ieri alle 21:56 Da valterneri

» Dac Raspberry I2s o Usb?
Ieri alle 20:28 Da xmnemox

» Brano tratto dal CD Audio B&W Audiophile Collection Vol. 2
Ieri alle 14:36 Da jimmix93

» [Vendo] Amplificatore cuffie Little Dot 1+ a 90 euro + s.s.
Ieri alle 13:48 Da Nadir81

» (GE) Cuffie AKG 601+ Ampli Bravo Ocean 150€
Ieri alle 13:23 Da Alessandro Asborno

» multipresa
Ieri alle 10:39 Da antbom

» Subwoofer per Klipsch La Scala
Ieri alle 10:11 Da audiophile.1963

» Vendo Arcam rPlay Music Streamer [MI-CO-MB-LC]
Ieri alle 1:19 Da wings

» Quanto conta la posizione degli
Ieri alle 0:54 Da lello64

» Sostituzione puntina Pioneer PL-512X
Mar 19 Giu 2018 - 23:09 Da valterneri

» [MI-VA] Vendo Boston Acoustic M25
Mar 19 Giu 2018 - 23:07 Da frugolo80

» Kingrex T20 + PRE + PSU
Mar 19 Giu 2018 - 23:05 Da frugolo80

» Connessione Pre Phono NAD PP2 e ampli
Mar 19 Giu 2018 - 22:51 Da valterneri

» Amp valvolare Hirtel c70s
Mar 19 Giu 2018 - 21:05 Da Sirio

» Alimentatore lineare 12V
Mar 19 Giu 2018 - 19:04 Da fritznet

» Consiglio sostituzione lettre cd con nuova sorgente sacd/dsd
Mar 19 Giu 2018 - 18:11 Da Pinve

» Premplificatore Marantz PM14 e finale Quad 405
Mar 19 Giu 2018 - 18:06 Da mauro.f

» quattro chiacchere su finali Classe AB vs CLASSE D
Lun 18 Giu 2018 - 21:34 Da Pinve

» SCHIIt multibit ?
Lun 18 Giu 2018 - 21:28 Da Pinve

» Trasformare DVD in traccia audio
Lun 18 Giu 2018 - 21:16 Da SubitoMauro

» [Roma] Vendo cavi bilanciati XLR
Lun 18 Giu 2018 - 19:04 Da dsotm

Statistiche
Abbiamo 11692 membri registrati
L'ultimo utente registrato è Lindir

I nostri membri hanno inviato un totale di 814639 messaggi in 52898 argomenti
I postatori più attivi della settimana
lello64
 
Nadir81
 
SubitoMauro
 
giucam61
 
fritznet
 
nerone
 
Olegol
 
Pinve
 
antbom
 
kalium
 

I postatori più attivi del mese
lello64
 
SubitoMauro
 
Nadir81
 
nerone
 
fritznet
 
antbom
 
sportyerre
 
giucam61
 
mumps
 
GP9
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15631)
 
Silver Black (15543)
 
nd1967 (12810)
 
flovato (12509)
 
Biagio De Simone (10302)
 
piero7 (9854)
 
fritznet (9619)
 
wasky (9229)
 

Chi è online?
In totale ci sono 39 utenti in linea: 3 Registrati, 1 Nascosto e 35 Ospiti :: 1 Motore di ricerca

argonath07, Masterix, nerone

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Condensatore non si scarica???? Oppure fantasmi...

Andare in basso

Condensatore non si scarica???? Oppure fantasmi...

Messaggio  danilopace il Lun 18 Feb 2013 - 12:09

Ciao a tutti!
La settimana scorsa stavo montando un led blu di accensione da 3V sul mio dac, quando ho inavvertitamente toccato con le pinzette i due piedini del led. Da quel momento il led non si è più acceso. Ho sostituito sia il led che la resistenza (da 13V devo andare a 3V, ma ho messo una resistenza da 15000 ohm perchè il led è comunque ancora luminosissimo) e ora mi stavo accingendo a saldare il tutto.

SORPRESA!!! Quando ho avvicinato il led, chiudendo quindi il circuito, questo si è acceso!!!!! Non solo il dac era spento da giorni, ma addirittura il cavo di alimentazione è staccato!

Cosa è successo? Ho i fantasmi in casa????

Misurando con il tester, leggo infatti 11,56V!!!! (Ad apparecchio acceso dalla sezione di alimentazione ne escono 13V...
Si è fottuto il condensatore Elna da 10.000uF??

danilopace
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 06.11.10
Numero di messaggi : 1427
Località : Rimini
Provincia (Città) : Rimini
Impianto :
Spoiler:
Impianto principale
SORGENTI: CD Sony XE220, Logitech Squeezebox Classic
DAC: Wadia Digimaster X32
PRE: XINDAK XA3200 MkII mod. by Sonic Sound
FINALI: Quarter A Power Amp by Sonic Sound, Gainclone LM3875
DIFFUSORI: Indiana Line Tesi 560
CAVI DI POTENZA: Audioquest FLX-DB 14/4 biwire
CAVI DI SEGNALE: Mogami 2534 "Stentor"
CAVI DIGITALI: Mogami 2964, aeronautico in teflon

Impianto cuffie:
SORGENTE: Logitech Squeezebox Touch
DAC: Arcam rLink + T-SLAP a batteria
AMPLI: A1 Clone Gold con OPA Burr Brown 627
CUFFIE: Philips Fidelio X1
CAVO CUFFIE: Mogami by Portento Audio
CAVO USB: Mogami by Portento Audio a T per alimentazione separata
CAVO DIGITALE: Mogami 2964



Torna in alto Andare in basso

Re: Condensatore non si scarica???? Oppure fantasmi...

Messaggio  Switters il Lun 18 Feb 2013 - 12:31

@danilopace ha scritto:Si è fottuto il condensatore Elna da 10.000uF??

Tutt'altro, direi che il condensatore è in formissima, ha mantenuto la carica, com'è normale che un condensatore faccia.

Switters
Membro classe oro
Membro classe oro

Data d'iscrizione : 24.02.11
Numero di messaggi : 5072
Località : Milano
Provincia (Città) : Milano
Impianto : solo stereo, non HiFi...


Torna in alto Andare in basso

Re: Condensatore non si scarica???? Oppure fantasmi...

Messaggio  danilopace il Lun 18 Feb 2013 - 12:36

@Switters ha scritto:
@danilopace ha scritto:Si è fottuto il condensatore Elna da 10.000uF??

Tutt'altro, direi che il condensatore è in formissima, ha mantenuto la carica, com'è normale che un condensatore faccia.

Guarda, pian piano ci stavo arrivando infatti (sono proprio ignorante in elettronica!)...Stavo cominciando a capire che avendo dissaldato il led, il circuito rimane aperto ed il condensatore non si scarica, infatti ho scollegato anche la schedina del dac.

Nel frattempo ho notato che in effetti, a circuito chiuso (led e resistenza installati), il led si è spento (cap scaricato)...ma ci ha messo diversi minuti.

Hai idea di come accelerare il processo di scarica del cap, e quindi lo spegnimento del led?

danilopace
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 06.11.10
Numero di messaggi : 1427
Località : Rimini
Provincia (Città) : Rimini
Impianto :
Spoiler:
Impianto principale
SORGENTI: CD Sony XE220, Logitech Squeezebox Classic
DAC: Wadia Digimaster X32
PRE: XINDAK XA3200 MkII mod. by Sonic Sound
FINALI: Quarter A Power Amp by Sonic Sound, Gainclone LM3875
DIFFUSORI: Indiana Line Tesi 560
CAVI DI POTENZA: Audioquest FLX-DB 14/4 biwire
CAVI DI SEGNALE: Mogami 2534 "Stentor"
CAVI DIGITALI: Mogami 2964, aeronautico in teflon

Impianto cuffie:
SORGENTE: Logitech Squeezebox Touch
DAC: Arcam rLink + T-SLAP a batteria
AMPLI: A1 Clone Gold con OPA Burr Brown 627
CUFFIE: Philips Fidelio X1
CAVO CUFFIE: Mogami by Portento Audio
CAVO USB: Mogami by Portento Audio a T per alimentazione separata
CAVO DIGITALE: Mogami 2964



Torna in alto Andare in basso

Re: Condensatore non si scarica???? Oppure fantasmi...

Messaggio  Switters il Lun 18 Feb 2013 - 12:54

@danilopace ha scritto:Hai idea di come accelerare il processo di scarica del cap, e quindi lo spegnimento del led?

Mmm... no, non sono in grado di suggerire una soluzione permanente.
So che in alcuni circuiti viene messa una resistenza verso massa per far scaricare il condensatore, ma non so se sia sufficiente la resistenza (e di quale valore) o se sia necessario anche un relé per aprire il circuito tra resistenza e condensatori quando l'apparecchio è acceso.

Switters
Membro classe oro
Membro classe oro

Data d'iscrizione : 24.02.11
Numero di messaggi : 5072
Località : Milano
Provincia (Città) : Milano
Impianto : solo stereo, non HiFi...


Torna in alto Andare in basso

Re: Condensatore non si scarica???? Oppure fantasmi...

Messaggio  danilopace il Lun 18 Feb 2013 - 14:30

@Switters ha scritto:
@danilopace ha scritto:Hai idea di come accelerare il processo di scarica del cap, e quindi lo spegnimento del led?

Mmm... no, non sono in grado di suggerire una soluzione permanente.
So che in alcuni circuiti viene messa una resistenza verso massa per far scaricare il condensatore, ma non so se sia sufficiente la resistenza (e di quale valore) o se sia necessario anche un relé per aprire il circuito tra resistenza e condensatori quando l'apparecchio è acceso.

Ok ho risolto, switters...Ho risaldato tutto, ovvero ho collegato la sezione di alimentazione (da cui si dirama l'alimentazione per il led) al DAC e ora è tutto a posto, ovvero allo spegnimento dell'apparecchio si spegne, in tempi ragionevoli, anche il led!

Grazie comunque

danilopace
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 06.11.10
Numero di messaggi : 1427
Località : Rimini
Provincia (Città) : Rimini
Impianto :
Spoiler:
Impianto principale
SORGENTI: CD Sony XE220, Logitech Squeezebox Classic
DAC: Wadia Digimaster X32
PRE: XINDAK XA3200 MkII mod. by Sonic Sound
FINALI: Quarter A Power Amp by Sonic Sound, Gainclone LM3875
DIFFUSORI: Indiana Line Tesi 560
CAVI DI POTENZA: Audioquest FLX-DB 14/4 biwire
CAVI DI SEGNALE: Mogami 2534 "Stentor"
CAVI DIGITALI: Mogami 2964, aeronautico in teflon

Impianto cuffie:
SORGENTE: Logitech Squeezebox Touch
DAC: Arcam rLink + T-SLAP a batteria
AMPLI: A1 Clone Gold con OPA Burr Brown 627
CUFFIE: Philips Fidelio X1
CAVO CUFFIE: Mogami by Portento Audio
CAVO USB: Mogami by Portento Audio a T per alimentazione separata
CAVO DIGITALE: Mogami 2964



Torna in alto Andare in basso

Re: Condensatore non si scarica???? Oppure fantasmi...

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum