T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Indiana Line Dj 308
Oggi alle 12:38 Da Masterix

» Cavo I2S
Oggi alle 12:34 Da Masterix

» Consiglio Primo impianto HiFi
Oggi alle 12:33 Da Rock86

» Vu meter audio
Oggi alle 11:40 Da giucam61

» Topic'it, nuova applicazione mobile per il T-Forum
Oggi alle 11:09 Da uncletoma

» [AN] Interfaccia/trasporto XMOS USB
Oggi alle 11:07 Da Masterix

» Rip DSD
Oggi alle 11:04 Da uncletoma

» hertz hd8 vs audison bit one
Oggi alle 10:36 Da scontin

» Dac
Oggi alle 10:14 Da giucam61

» FX 802 vs Bantam Monoblock vs Nad 325BEE
Oggi alle 8:23 Da GP9

» handshell completa giradischi Sony PS LX 3
Oggi alle 7:26 Da valterneri

» Chromecast Audio - Vostre opinioni ed esperienze
Oggi alle 0:25 Da antbom

» Mettere i diffusori "sdraiati". Controindicazioni?
Ieri alle 23:33 Da donluca

» [NA] Vendo Asus Xonar Essence One - 280 euro spedita
Ieri alle 17:27 Da MrTheCarbon

» Radio Internet
Ieri alle 17:24 Da Lhifi

» [PA] Vendo Giradischi Project genie rpm 1.3
Ieri alle 17:01 Da mastri81

» mcintosh mx 132 sempre "mute"
Ieri alle 16:59 Da marco stentella

» player di rete denon o marantz , ne vale la pena?
Ieri alle 16:46 Da ftalien77

» Vostre esperienze di inversione di polarità
Ieri alle 16:29 Da lello64

» "Soundbreaking", una serie di documentari che mi entusiasma
Ieri alle 11:50 Da pallapippo

» Diffusore triste, voglio provare
Ieri alle 10:19 Da V-Twin

» (TE) Vendo cuffia HiFiMan HE560 VENDUTE
Ieri alle 9:46 Da 55dsl

» Cavi per questo sistema
Ieri alle 1:16 Da MaxBal

» [RM] Pre phono - Cambridge Audio 651P
Mer 18 Ott 2017 - 22:48 Da diechirico

» [RM] Amplificatore Cambridge Audio Azur 640A V2.0
Mer 18 Ott 2017 - 22:47 Da diechirico

» DAC per Raspberry
Mer 18 Ott 2017 - 20:19 Da gabri65

» Nuovo Douk Dac
Mer 18 Ott 2017 - 19:17 Da MaurArte

» Audio pessimo su giradischi GBC TDJ-101
Mer 18 Ott 2017 - 18:12 Da p.cristallini

» Mission LX-2
Mer 18 Ott 2017 - 14:45 Da lello64

» Dubbi su Bluetooth
Mer 18 Ott 2017 - 12:12 Da clipper

Statistiche
Abbiamo 11088 membri registrati
L'ultimo utente registrato è Lorenzo Mannucci

I nostri membri hanno inviato un totale di 797566 messaggi in 51712 argomenti
I postatori più attivi della settimana
giucam61
 
Masterix
 
ftalien77
 
lello64
 
nicola.corro
 
Kha-Jinn
 
clipper
 
dinamanu
 
Pinve
 
GP9
 

I postatori più attivi del mese
lello64
 
giucam61
 
dinamanu
 
nerone
 
ftalien77
 
Masterix
 
Kha-Jinn
 
Albert^ONE
 
kalium
 
GP9
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15532)
 
Silver Black (15484)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9198)
 

Chi è in linea
In totale ci sono 103 utenti in linea: 6 Registrati, 1 Nascosto e 96 Ospiti :: 2 Motori di ricerca

giucam61, lello64, Masterix, Rock86, uncletoma, Zio

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


primo impianto Hi-Fi

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: primo impianto Hi-Fi

Messaggio  babangia il Gio 18 Apr 2013 - 17:53

si beh ehm...e quale sarebbe il miglior modo per testarne l'ottimo funzionamento in lettura? (sono ignorante...........)

sul fatto che le casse dentro una libreria non rendano molto...lo so..purtroppo non ci sono altre possibilità...calcolate comunque che mi madre non fa un ascolto assiduo...anzi...mette su ogni tanto qualche vinile e bon...
pensavo comunque di prendere delle casse di discreta qualità (senza spendere cifre troppo alte) anche per un possibile futuro spostamento del tutto
avatar
babangia
Interessato
Interessato

Data d'iscrizione : 17.01.13
Numero di messaggi : 60
Località : provincia di Milano
Impianto : ROTEL RC-960BX,RB-960BX;Micromega LOGIC;CDX SB4;MyDac Micromega

Tornare in alto Andare in basso

Re: primo impianto Hi-Fi

Messaggio  Soligo60 il Gio 18 Apr 2013 - 17:58

Ho delle Ditton 11 giuste giuste per te... Adorabili a volumi medio bassi, roba d'altri tempi...

Soligo60
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.04.10
Numero di messaggi : 3296
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: primo impianto Hi-Fi

Messaggio  Claudiohi-fi il Gio 18 Apr 2013 - 18:02

[quote="babangia"]si beh ehm...e quale sarebbe il miglior modo per testarne l'ottimo funzionamento in lettura? (sono ignorante...........)

Prova con diversi cd se il tempo di accesso al disco è nella norma, prova il cambio traccia. Se non rilevi anomalie allora è tutto ok. Se poi il disco lo legge lo stesso, ma per passare dal primo all'ultimo brano del disco utilizzando la funzione skip il tempo impiegato è nell'ordine di diversi secondi, diciamo almeno 6-7, il gruppo lettura potrebbe essere andato. Controlla pure che il cassetto apra e chiuda senza impuntamenti o rumori strani. Controlla che le uscite rca funzionino per entrambi i canali. Insomma fai tutte quelle verifiche che in genere si fanno quando si compra un prodotto usato. E se non sei un esperto, portati un amico che magari ne sa un pò più di te Laughing
Dopo, anche se trovi i ricambi, non so se è economicamente conveniente ripararlo.
avatar
Claudiohi-fi
Appassionato
Appassionato

Data d'iscrizione : 05.01.13
Numero di messaggi : 328
Località : Taormina
Occupazione/Hobby : non si capisce?
Provincia (Città) : Messina
Impianto : In progress

Tornare in alto Andare in basso

Re: primo impianto Hi-Fi

Messaggio  babangia il Gio 18 Apr 2013 - 18:11

Intanto grazie, siete fantastici...per i lettori cd vedrò, non dovrebbe essere lontano da casa mia, amici che ne sanno non ne ho ma partirei comunque con una buona fiducia...mi pare ci sia gente seria ed onesta in questo forum e l'utente che vende le i lettori sembra proprio appartenere a questa categoria.

Per quanto riguarda le ditton 11 potrebbero essere interessanti...grandezza casse? prezzo? e in che condizioni sono? ma soprattutto come me le verrei a prendere che abiti a treviso Hehe ...
avatar
babangia
Interessato
Interessato

Data d'iscrizione : 17.01.13
Numero di messaggi : 60
Località : provincia di Milano
Impianto : ROTEL RC-960BX,RB-960BX;Micromega LOGIC;CDX SB4;MyDac Micromega

Tornare in alto Andare in basso

Re: primo impianto Hi-Fi

Messaggio  Soligo60 il Gio 18 Apr 2013 - 18:13

babangia ha scritto:
Per quanto riguarda le ditton 11 potrebbero essere interessanti...grandezza casse? prezzo? e in che condizioni sono? ma soprattutto come me le verrei a prendere che abiti a treviso Hehe ...
Perchè non leggi gli MP! Smile

Soligo60
Membro classe argento
Membro classe argento

Data d'iscrizione : 05.04.10
Numero di messaggi : 3296
Località : .
Impianto : .

Tornare in alto Andare in basso

Re: primo impianto Hi-Fi

Messaggio  babangia il Gio 16 Mag 2013 - 10:08

ed eccomi di nuovo qui!

L'impianto di mia madre ha preso forma. Casse ok (grazie Soligo Wink ), amplificatore ok.
Nel frattempo ho anche recuperato un lettore cd, Yamaha cdx 480; e' una sorgente senza troppe pretese ma per l'uso che ne farà mia madre va più che bene.. Ho però bisogno di una piccola consulenta in merito al lettore; Quando l'ho provato leggeva quasi tutti i cd ma poi a un certo punto si è bloccato, ho deciso di smontarlo e ho scoperto che la meccanica KSS-210A
aveva un piccolo problemino è come se il magnete che sta in alto non riesca a sganciare la parte sottostante (non permettendo al carrellino di uscire). Io ho svitato la parte superiore ed ho fatto una semplice pulizia dei componenti ed ora sembra che funzioni ma non vorrei mi ridasse ancora il medesimo problema.
Inoltre ho scoperto che il motivo per cui non leggeva alcuni cd era dovuto al fatto che ogni tanto, non so perchè, la parte inferiore faceva fatica a tirarsi su in maniera corretta (non si incastrava con il magnete ma rimaneva un po' più in basso).

(chiedo scusa se non sono riuscito a spiegarmi bene)

Avete idea del motivo dei malfunzionamenti?
avatar
babangia
Interessato
Interessato

Data d'iscrizione : 17.01.13
Numero di messaggi : 60
Località : provincia di Milano
Impianto : ROTEL RC-960BX,RB-960BX;Micromega LOGIC;CDX SB4;MyDac Micromega

Tornare in alto Andare in basso

Re: primo impianto Hi-Fi

Messaggio  babangia il Ven 17 Mag 2013 - 10:04

ho trovato questa pagina

http://nicojunk.exblog.jp/i131/

è in giapponene e nonostante la traduzione di google chrome non sia il massimo il problema dovrebbe essere il medesimo...
è possibile che basti cambiare la cighietta in questione?
avatar
babangia
Interessato
Interessato

Data d'iscrizione : 17.01.13
Numero di messaggi : 60
Località : provincia di Milano
Impianto : ROTEL RC-960BX,RB-960BX;Micromega LOGIC;CDX SB4;MyDac Micromega

Tornare in alto Andare in basso

Re: primo impianto Hi-Fi

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum