T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Quale AB là posto del D8 ?
Oggi alle 13:15 Da dinamanu

» Cyrus 3
Oggi alle 13:09 Da derbi659

» [cerco]Lettore CD da usare come meccanica
Oggi alle 13:06 Da Pinve

» YAMAHA WX-A50 Qualcuno l'ha sentito?
Oggi alle 12:40 Da dinamanu

» Gilmour, Live at Pompeii
Oggi alle 12:34 Da pallapippo

» Napoli Centrale
Oggi alle 12:29 Da Ivan

» SMSL M7: il dac definitivo alla portata di tutti?
Oggi alle 12:26 Da pallapippo

» Consiglio su amplificatore stereo
Oggi alle 10:35 Da dinamanu

» Primo Impianto Hi-Fi
Oggi alle 8:13 Da stefa

» potenza Alientek D8 / FX 802
Oggi alle 7:56 Da stefa

» ALIENTEK D8 [parte 2]
Ieri alle 23:40 Da giucam61

» Ricordando Miles Davis
Ieri alle 22:23 Da andy65

» Marcus Miller Panther
Ieri alle 22:20 Da andy65

» ciò solo 200 euri.... le scinte e il cinesino.... oppure...
Ieri alle 22:01 Da nerone

» Vangelis - Blade runner
Ieri alle 21:12 Da sportyerre

» Buste viniliche
Ieri alle 20:40 Da andy65

» Bill Evans arruginito.....
Ieri alle 20:33 Da andy65

» Abercrombie 39 step
Ieri alle 20:31 Da andy65

» Eric Clapton :From The Cradle
Ieri alle 19:02 Da andy65

» Robben Ford "Soul on ten"
Ieri alle 17:44 Da andy65

» disco RVG
Ieri alle 17:07 Da dinamanu

» Consiglio DAC per costituire un V-DAC
Ieri alle 16:50 Da dinamanu

» John Patitucci on the corner
Ieri alle 15:38 Da Giovanni_14

» Audioquest Forest usb
Ieri alle 15:30 Da wolfman

» Tang Band w1-2121s
Ieri alle 14:45 Da kawa

» Lista aggiornata
Ieri alle 13:58 Da wolfman

» TNT star vs cavo classico da 2.5mm
Ieri alle 13:49 Da Luca Marchetti

» Impianto completo entry level
Ieri alle 13:48 Da Simone Bertini

» speaker 40/50mm full range dignitosi
Ieri alle 11:48 Da kawa

» Info alimentatore switching
Ieri alle 8:25 Da dinamanu

Statistiche
Abbiamo 11021 membri registrati
L'ultimo utente registrato è nando1965

I nostri membri hanno inviato un totale di 794976 messaggi in 51555 argomenti
I postatori più attivi della settimana
dinamanu
 
lello64
 
giucam61
 
andy65
 
nerone
 
Nadir81
 
Kha-Jinn
 
derbi659
 
uncletoma
 
Luca Marchetti
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15512)
 
Silver Black (15477)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9180)
 

Chi è in linea
In totale ci sono 86 utenti in linea: 9 Registrati, 2 Nascosti e 75 Ospiti :: 2 Motori di ricerca

dinamanu, kalium, Kha-Jinn, lello64, lorect, Nadir81, nerone, paolisssimo, turo91

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


ampli non giusto?

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

ampli non giusto?

Messaggio  rossana il Mer 16 Gen 2013 - 20:14

revisionato il luxman L220, fatta la riconatura dei citzek da officina del suono, ottimo lavoro, li monto uno suona alla perfezione l'altro gracchia, il volume va e viene, penso che sia un problema dell'ampli che conduce un solo canale che ne dite? Grazie Rossana

rossana
Novizio
Novizio

Data d'iscrizione : 16.12.12
Numero di messaggi : 7
Località : ancona
Impianto : ampli Luxman L 200 casse cizek mod 2.

Tornare in alto Andare in basso

Re: ampli non giusto?

Messaggio  fritznet il Mer 16 Gen 2013 - 21:14

Per capire se il problema è dell'ampli o delle casse, è sufficiente, ad ampli spento, invertire le casse, ovvero collegare la cassa sinistra dove era collegata la destra e viceversa.
Se il disturbo rimane sullo stesso canale, è un problema del diffusore, se passa sull'altro canale è un problema dell'ampli.
avatar
fritznet
Membro classe oro
Membro classe oro

Data d'iscrizione : 27.02.10
Numero di messaggi : 9180
Località : Stolvizza
Provincia (Città) : soot al buondì motta
Impianto : lol-fi


Tornare in alto Andare in basso

Re: ampli non giusto?

Messaggio  rossana il Mer 16 Gen 2013 - 22:44

si, l'ho fatto, non ci volevo credere, visto che l'ampli solo da pochi giorni l'avevo ritirato dalla riparazione. Sarà una cosa grave?! Sono fissata col vintage ma non si finisce più finisce più!

rossana
Novizio
Novizio

Data d'iscrizione : 16.12.12
Numero di messaggi : 7
Località : ancona
Impianto : ampli Luxman L 200 casse cizek mod 2.

Tornare in alto Andare in basso

Re: ampli non giusto?

Messaggio  fritznet il Mer 16 Gen 2013 - 22:53

Hai provato anche a cambiare l'ingresso? Giusto per isolare l'eventuale problema.
Comunque una volta che sei sicura che è l'ampli, se l'hai fatto revisionare da un laboratorio da poco tempo, riportaglielo indietro, potrebbero essere tante cose, anche una stupidaggine, non necessariamente una cosa grave e costosa.

Scusa, sono distratto, "ritirato da pochi giorni" , riportaglielo, fattura alla mano, se sono pochi giorni non è stato controllato bene, ammesso che il problema sia dell'ampli.
avatar
fritznet
Membro classe oro
Membro classe oro

Data d'iscrizione : 27.02.10
Numero di messaggi : 9180
Località : Stolvizza
Provincia (Città) : soot al buondì motta
Impianto : lol-fi


Tornare in alto Andare in basso

Re: ampli non giusto?

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum