T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Steely Dan
Oggi alle 0:07 Da andy65

» BILL EVANS: La magia di un trio riscoperto
Oggi alle 0:03 Da andy65

» Lista JAZZ BOX SET in vendita
Ieri alle 23:47 Da andy65

» AMPLIFICATORI VINTAGE
Ieri alle 23:45 Da nerone

» Arcam FMJ A19
Ieri alle 23:33 Da dinamanu

» SMSL M7: il dac definitivo alla portata di tutti?
Ieri alle 23:22 Da Albert^ONE

» il dubbio...
Ieri alle 22:04 Da Pinve

» Nuovo Douk Dac
Ieri alle 20:45 Da uncletoma

» Un incredibile diluvio sonoro lungo 11 minuti!
Ieri alle 19:50 Da enrico massa

» Behringer ep1500
Ieri alle 19:31 Da Collins

» Consiglio: impianto si o no e cosa (poco spazio, max 600€)
Ieri alle 19:20 Da dinamanu

» Spyro Gyra
Ieri alle 18:51 Da andy65

» l'audiofilo chi e' secondo voi?
Ieri alle 17:48 Da Kha-Jinn

» Gegè Telesforo - Nu Joy
Ieri alle 16:45 Da potowatax

» Wynton Marsalis
Ieri alle 14:45 Da andy65

» ECM Selected Recording
Ieri alle 14:32 Da andy65

» LP jazz a Roma da non perdere
Ieri alle 14:25 Da andy65

» Roy Hargrove
Ieri alle 14:09 Da andy65

» Mel Lewis & The Jazz Orchestra - Make Me Smile & Other New Works by Bob Brookmeyer
Ieri alle 14:04 Da andy65

» Bill Evans - From Left to Right
Ieri alle 14:02 Da andy65

» concerti al manzoni di milano
Ieri alle 14:01 Da andy65

» John Coltrane - Giant Steps
Ieri alle 13:58 Da andy65

» ecco l'onesto epigono ...Johnny Winter con Muddy Waters e JL Hooker
Ieri alle 13:44 Da andy65

» Tre magiche chitarre
Ieri alle 11:24 Da Zio

» Consiglio (conferma?) Nuovo Impianto (Budget 400 euro )
Ieri alle 10:43 Da nerone

» Marantz PM6006 da Amazon UK (Home AV Direct)
Ieri alle 9:56 Da giucam61

» CD SPECIALE! Di HANK JONES "blueseggiante" (per amanti jazz alla Oscar Peterson)
Ieri alle 9:33 Da andy65

» [Vendo] Schiit Modi Multibit
Ieri alle 8:47 Da Kha-Jinn

» [Vendo] Marantz PM6005
Ieri alle 8:38 Da Kha-Jinn

» Acid Jazz
Ieri alle 1:35 Da giucam61

Statistiche
Abbiamo 11029 membri registrati
L'ultimo utente registrato è angelo alvarenz

I nostri membri hanno inviato un totale di 795298 messaggi in 51575 argomenti
I postatori più attivi della settimana
dinamanu
 
andy65
 
giucam61
 
lello64
 
nerone
 
Kha-Jinn
 
Nadir81
 
Albert^ONE
 
uncletoma
 
Peppe Guercia
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15512)
 
Silver Black (15477)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9180)
 

Chi è in linea
In totale ci sono 26 utenti in linea: 0 Registrati, 0 Nascosti e 26 Ospiti :: 2 Motori di ricerca

Nessuno

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Problema impianto elettrico da casa. Non ho il neutro?

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema impianto elettrico da casa. Non ho il neutro?

Messaggio  crixx il Mer 16 Gen 2013 - 13:00

Premesso che sono abbastanza ignorante di elettricità ed elettronica, ma ho un problema all'impianto elettrico di casa, mi aiutate a capire?
Sono in questa casa temporaneamente e non è mia, quindi escludo di dover fare lavori strutturali, ma sicuramente volevo mettere in sicurezza me e l'impianto.

Ho due ordini di problemi secondo me collegati,

a) l'altro giorno girando la spina del PC collegato ho percepito un aumento la dinamica e i bassi. Mi sono detto, devo mettere l'impianto in fase! Mi sono documentato e per farla breve dalla spina misuro 230 Volt, se prendo la terra non misuro niente. Ho utilizzato un calorifero vicino e praticamente non mi risulta il neutro. Ungo buco estremo della presa misura 110 Volt e non ho la terra. Per ora ho comprato una ciabatta Belkin pure av alla quale ho collegato tv e impianto. Però c'è qualche cosa che non mi torna... oggi ho girato la presa del lettore CD acceso solo ampli e lettore CD, si perdevano i bassi? Allora c'è la fase e il neutro?


b) In un'altra stanza sto installando un impianto con Heresy che erano collegate ad un vecchio Pioneer sx 626, la presa dell'ampli non ha la terra. Dalla cassa destra si perdeva molto in dinamica e anche pressione sonora.
Ho sostituito provvisoriamente l'ampli con un DAyton, tutto bene! Ho deciso quindi di investire e ho comprato un pre valvolare a cui collego un SMLS S1. Morale la cassa destra spesso al posto del suono emette dei fruscii, questo non accade se escludo il PRE. Succede invece se stacco la sorgente (v-dac+netbook) . La cosa è migliorata, ovvero è meno frequente cambiando i cavi di potenza e mettendo un cavo pirelli al PRE, ma non so se questo sia casuale. Ho anche rimontato il PIONEER e il fruscio è continuo, ma meno presente sempre sulla cassa destra.
Immagino che le due cose siano collegate. Mi aiutate a capire o almeno a chi rivolgermi?
Grazie


avatar
crixx
Affezionato
Affezionato

Data d'iscrizione : 14.12.11
Numero di messaggi : 220
Località : Roma
Occupazione/Hobby : Windsurfer
Provincia (Città) : Solare
Impianto : Amplificatore: Arcam A 85
Pre BAP by Maurarte
Finale Abletec ALC 240-2300
Diffusori Dynaudio Focus 110, Klipsch HeresyI
Sorgente: Emu 1212m,Hi Face, Arcam IRdac, V-dac
Philips DVP9000S

Tornare in alto Andare in basso

Re: Problema impianto elettrico da casa. Non ho il neutro?

Messaggio  dajergas il Mer 16 Gen 2013 - 13:21

crixx ha scritto:Premesso che sono abbastanza ignorante di elettricità ed elettronica, ma ho un problema all'impianto elettrico di casa, mi aiutate a capire?
Sono in questa casa temporaneamente e non è mia, quindi escludo di dover fare lavori strutturali, ma sicuramente volevo mettere in sicurezza me e l'impianto.

Ho due ordini di problemi secondo me collegati,

a) l'altro giorno girando la spina del PC collegato ho percepito un aumento la dinamica e i bassi. Mi sono detto, devo mettere l'impianto in fase! Mi sono documentato e per farla breve dalla spina misuro 230 Volt, se prendo la terra non misuro niente. Ho utilizzato un calorifero vicino e praticamente non mi risulta il neutro. Ungo buco estremo della presa misura 110 Volt e non ho la terra. Per ora ho comprato una ciabatta Belkin pure av alla quale ho collegato tv e impianto. Però c'è qualche cosa che non mi torna... oggi ho girato la presa del lettore CD acceso solo ampli e lettore CD, si perdevano i bassi? Allora c'è la fase e il neutro?


b) In un'altra stanza sto installando un impianto con Heresy che erano collegate ad un vecchio Pioneer sx 626, la presa dell'ampli non ha la terra. Dalla cassa destra si perdeva molto in dinamica e anche pressione sonora.
Ho sostituito provvisoriamente l'ampli con un DAyton, tutto bene! Ho deciso quindi di investire e ho comprato un pre valvolare a cui collego un SMLS S1. Morale la cassa destra spesso al posto del suono emette dei fruscii, questo non accade se escludo il PRE. Succede invece se stacco la sorgente (v-dac+netbook) . La cosa è migliorata, ovvero è meno frequente cambiando i cavi di potenza e mettendo un cavo pirelli al PRE, ma non so se questo sia casuale. Ho anche rimontato il PIONEER e il fruscio è continuo, ma meno presente sempre sulla cassa destra.
Immagino che le due cose siano collegate. Mi aiutate a capire o almeno a chi rivolgermi?
Grazie



la terra ce l'hai sicuramente, è che in alcune zone di roma hai la 220v con due fasi 110+110 V, tutto quà
avatar
dajergas
Appassionato
Appassionato

Data d'iscrizione : 26.01.11
Numero di messaggi : 330

Tornare in alto Andare in basso

Re: Problema impianto elettrico da casa. Non ho il neutro?

Messaggio  traspar il Mer 16 Gen 2013 - 13:56

dajergas ha scritto:
la terra ce l'hai sicuramente, è che in alcune zone di roma hai la 220v con due fasi 110+110 V, tutto quà
Cioè 110 sulla fase e -110 sul neutro Shocked !?
avatar
traspar
Membro classe argento
Membro classe argento

Data d'iscrizione : 13.09.08
Numero di messaggi : 2726
Località : Palermo
Provincia (Città) : Allegro ma critico

Tornare in alto Andare in basso

Re: Problema impianto elettrico da casa. Non ho il neutro?

Messaggio  dajergas il Mer 16 Gen 2013 - 14:27

traspar ha scritto:
dajergas ha scritto:
la terra ce l'hai sicuramente, è che in alcune zone di roma hai la 220v con due fasi 110+110 V, tutto quà
Cioè 110 sulla fase e -110 sul neutro Shocked !?

no sono due fasi da + 110V e la terra

è un bel casino perchè le apparecchiature audio non vanno tanto bene con questa configurazione e bisognerebbe installare un trasformatore.

Io in particolare ho avuto problemi con una caldaia, non partiva proprio mi dava errore.



avatar
dajergas
Appassionato
Appassionato

Data d'iscrizione : 26.01.11
Numero di messaggi : 330

Tornare in alto Andare in basso

Re: Problema impianto elettrico da casa. Non ho il neutro?

Messaggio  crixx il Mer 16 Gen 2013 - 15:34

Mi sa che è proprio così, quali verifiche posso fare e cosa si intende per trasformatore?
Grazie

avatar
crixx
Affezionato
Affezionato

Data d'iscrizione : 14.12.11
Numero di messaggi : 220
Località : Roma
Occupazione/Hobby : Windsurfer
Provincia (Città) : Solare
Impianto : Amplificatore: Arcam A 85
Pre BAP by Maurarte
Finale Abletec ALC 240-2300
Diffusori Dynaudio Focus 110, Klipsch HeresyI
Sorgente: Emu 1212m,Hi Face, Arcam IRdac, V-dac
Philips DVP9000S

Tornare in alto Andare in basso

Re: Problema impianto elettrico da casa. Non ho il neutro?

Messaggio  Mantis-89 il Mer 16 Gen 2013 - 15:48

dajergas ha scritto:
traspar ha scritto:
Cioè 110 sulla fase e -110 sul neutro Shocked !?

no sono due fasi da + 110V e la terra
Sfasate di 180°?

dajergas ha scritto:
è un bel casino perchè le apparecchiature audio non vanno tanto bene con questa configurazione e bisognerebbe installare un trasformatore.

Io in particolare ho avuto problemi con una caldaia, non partiva proprio mi dava errore.
Che problemi ci sarebbero?
Se l'apparecchio è dotato di un normalissimo trasformatore non dovrebbe cambiare niente Mmm
Credo anche nel caso di un alimentatore sw ma non ci giurerei...

Mantis-89
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 29.04.10
Numero di messaggi : 1603
Località : *
Impianto : *

Tornare in alto Andare in basso

Re: Problema impianto elettrico da casa. Non ho il neutro?

Messaggio  dajergas il Mer 16 Gen 2013 - 15:55

crixx ha scritto:Mi sa che è proprio così, quali verifiche posso fare e cosa si intende per trasformatore?
Grazie


compri n trasformatore per ottenere la 220V fase e neutro.

ti allego alcune foto di un'istallazione fatta

a monte hai terra+ fase = 110V (130 nel mio caso)



l'altra fase + la terra = 110V (130 nel mio caso)



le due fasi insieme 224 V



poi all'uscita del trasformatore hai finalmente la 220V



e neutro



lo trovi nei negozi di elettronica, costicchia, dagli 80 € in su
avatar
dajergas
Appassionato
Appassionato

Data d'iscrizione : 26.01.11
Numero di messaggi : 330

Tornare in alto Andare in basso

Re: Problema impianto elettrico da casa. Non ho il neutro?

Messaggio  Mantis-89 il Mer 16 Gen 2013 - 16:20

Mantis-89 ha scritto:
dajergas ha scritto:

no sono due fasi da + 110V e la terra
Sfasate di 180°?
Mi rispondo da solo visto che mi sono documentato meglio nel frattempo (http://it.wikipedia.org/wiki/Sistema_bifase_(elettrotecnica))

Nella maggior parte delle abitazioni domestiche arrivano solamente due conduttori: una fase ed il neutro. La tensione fase-neutro è pari a circa 230 V, che è la nota tensione di funzionamento della maggior parte delle apparecchiature domestiche.
...
In alcune zone d'Italia è ancora presente la distribuzione trifase a 220 V (tensione concatenata) con 127 V di tensione fase-neutro, a causa di ritardi nell'adeguamento ai valori standard europei (400/230 V). In questi casi, il neutro non viene più utilizzato e le utenze impropriamente definite "monofase" vengono allacciate tra due fasi per fornire 220 V
Quindi le due fasi sono sfasate tra loro di 120°..

Mantis-89
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 29.04.10
Numero di messaggi : 1603
Località : *
Impianto : *

Tornare in alto Andare in basso

Re: Problema impianto elettrico da casa. Non ho il neutro?

Messaggio  crixx il Mer 16 Gen 2013 - 16:23

Grazie mille dajergas per la spigazione, proverò a documentarmi a riguardo. Quello che non mi spiego e come mai ho dei cambiamenti sostanziali nel suono se giro le prese. Forse sabato chiamo un tecnico, sono fuori dalla mia portata..
Comunque grazie ancora.
avatar
crixx
Affezionato
Affezionato

Data d'iscrizione : 14.12.11
Numero di messaggi : 220
Località : Roma
Occupazione/Hobby : Windsurfer
Provincia (Città) : Solare
Impianto : Amplificatore: Arcam A 85
Pre BAP by Maurarte
Finale Abletec ALC 240-2300
Diffusori Dynaudio Focus 110, Klipsch HeresyI
Sorgente: Emu 1212m,Hi Face, Arcam IRdac, V-dac
Philips DVP9000S

Tornare in alto Andare in basso

Re: Problema impianto elettrico da casa. Non ho il neutro?

Messaggio  Charli48 il Mer 16 Gen 2013 - 17:16

Mantis-89 ha scritto:
Quindi le due fasi sono sfasate tra loro di 120°..
Nel caso di 220V Trifase usando solo 2 fasi sono sfasate di 120°
ma io credo che invece sia un 220v con presa centrale messa a terra
per far si che se qualcuno toccava un filo "sentiva" solo 110V:questo
anni fa quando non c'erano i salvavita.
avatar
Charli48
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 03.07.09
Numero di messaggi : 1839
Località : Lombardia
Provincia (Città) : Varese Prov.
Impianto : I miei gingilli
Spoiler:

Sorgente: Oppo DV-983-H
Dac: Schiit Bifrost , Beresford Bushmaster MkI
Preamp. SS : Clone ML JC-2 (John Curl) Classe A
Preamp. Tubi : UTS (Diy HiFi Supply) con E188CC Mullard
Ampli T class: Virtue 2 , Trends TA-10.2 , TA2022 Ibrido
Ampli D class: TPA 3116 con Bluetooth , Abletec ALC180-2300
Ampli Tube : APPJ PA1601A con 6AK5 GE e E84L Siemens
Diffusori: Focal Aria 906
Cuffie: AKG K272HD ,AKG K340



Tornare in alto Andare in basso

Re: Problema impianto elettrico da casa. Non ho il neutro?

Messaggio  Mantis-89 il Mer 16 Gen 2013 - 17:24

Charli48 ha scritto:
Mantis-89 ha scritto:
Quindi le due fasi sono sfasate tra loro di 120°..
Nel caso di 220V Trifase usando solo 2 fasi sono sfasate di 120°
ma io credo che invece sia un 220v con presa centrale messa a terra
per far si che se qualcuno toccava un filo "sentiva" solo 110V:questo
anni fa quando non c'erano i salvavita.
Credo che questo sia facilmente verificabile misurando le tensione fase-neutro e fase-fase, se si misurano rispettivamente ~127V e ~230V sono 2 fasi sfasate di 120° prese da un trifase, mentre se si misurano ~115V e ~230V è il caso che hai indicato (e sono sfasate di 180°).
Il caso documentato dalle foto precedenti credo sia il primo ad esempio Smile

Mantis-89
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 29.04.10
Numero di messaggi : 1603
Località : *
Impianto : *

Tornare in alto Andare in basso

Re: Problema impianto elettrico da casa. Non ho il neutro?

Messaggio  dajergas il Gio 17 Gen 2013 - 9:48

Mantis-89 ha scritto:
Charli48 ha scritto:
Nel caso di 220V Trifase usando solo 2 fasi sono sfasate di 120°
ma io credo che invece sia un 220v con presa centrale messa a terra
per far si che se qualcuno toccava un filo "sentiva" solo 110V:questo
anni fa quando non c'erano i salvavita.
Credo che questo sia facilmente verificabile misurando le tensione fase-neutro e fase-fase, se si misurano rispettivamente ~127V e ~230V sono 2 fasi sfasate di 120° prese da un trifase, mentre se si misurano ~115V e ~230V è il caso che hai indicato (e sono sfasate di 180°).
Il caso documentato dalle foto precedenti credo sia il primo ad esempio Smile

scusa ma più di quello che ho scritto non sapevo e mi stavo documentando, ma tu hai fatto prima, sapevo che in molte zone di Roma invece di portare la 220V fase e neutro hanno preso due fasi della trifase per non rifare le centraline, resta il fatto che tutti quelli che hanno 110+110 girando la presa avvertono cambiamenti sostanziali nel suono

crixx ha scritto:
Grazie mille dajergas per la spigazione, proverò a documentarmi a riguardo. Quello che non mi spiego e come mai ho dei cambiamenti sostanziali nel suono se giro le prese. Forse sabato chiamo un tecnico, sono fuori dalla mia portata..
Comunque grazie ancora.

di niente figurati, anche io dovetti chiamare un tecnico, altrimenti non ci sarei mai arrivato da solo, le foto furono fatte perchè il costruttore dell'apparecchio non capiva la storia della 110+110 che sembrerebbe un caso isolato in Europa (secondo loro) e solo a Roma (in alcune zone).
avatar
dajergas
Appassionato
Appassionato

Data d'iscrizione : 26.01.11
Numero di messaggi : 330

Tornare in alto Andare in basso

Re: Problema impianto elettrico da casa. Non ho il neutro?

Messaggio  Mantis-89 il Gio 17 Gen 2013 - 11:22

dajergas ha scritto:scusa ma più di quello che ho scritto non sapevo e mi stavo documentando, ma tu hai fatto prima, sapevo che in molte zone di Roma invece di portare la 220V fase e neutro hanno preso due fasi della trifase per non rifare le centraline, resta il fatto che tutti quelli che hanno 110+110 girando la presa avvertono cambiamenti sostanziali nel suono
Sono 127+127 Razz
Con quali elettroniche sono avvertite queste differenze?

Mantis-89
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 29.04.10
Numero di messaggi : 1603
Località : *
Impianto : *

Tornare in alto Andare in basso

Re: Problema impianto elettrico da casa. Non ho il neutro?

Messaggio  dajergas il Gio 17 Gen 2013 - 11:26

Mantis-89 ha scritto:
dajergas ha scritto:scusa ma più di quello che ho scritto non sapevo e mi stavo documentando, ma tu hai fatto prima, sapevo che in molte zone di Roma invece di portare la 220V fase e neutro hanno preso due fasi della trifase per non rifare le centraline, resta il fatto che tutti quelli che hanno 110+110 girando la presa avvertono cambiamenti sostanziali nel suono
Sono 127+127 Razz
Con quali elettroniche sono avvertite queste differenze?

si Very Happy

ho letto di un tizio a Roma che da un giorno all'altro sentiva differenze importanti e si è accorto che gli avevano passato la corrente da 220V monofase a quella in questione, ha dovuto comprare un trasformatore ed un condizionatore di rete, esattamente non so quale anello della catena.
avatar
dajergas
Appassionato
Appassionato

Data d'iscrizione : 26.01.11
Numero di messaggi : 330

Tornare in alto Andare in basso

Re: Problema impianto elettrico da casa. Non ho il neutro?

Messaggio  Mantis-89 il Gio 17 Gen 2013 - 11:32

dajergas ha scritto:ho letto di un tizio a Roma che da un giorno all'altro sentiva differenze importanti e si è accorto che gli avevano passato la corrente da 220V monofase a quella in questione, ha dovuto comprare un trasformatore ed un condizionatore di rete, esattamente non so quale anello della catena.
Un conto è passare dalla monofase alla bifase (e ci credo che possa influire negativamente), un altro è sentire differenze girando la spina.. Suspect

Mantis-89
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 29.04.10
Numero di messaggi : 1603
Località : *
Impianto : *

Tornare in alto Andare in basso

Re: Problema impianto elettrico da casa. Non ho il neutro?

Messaggio  dajergas il Gio 17 Gen 2013 - 11:35

Mantis-89 ha scritto:
dajergas ha scritto:ho letto di un tizio a Roma che da un giorno all'altro sentiva differenze importanti e si è accorto che gli avevano passato la corrente da 220V monofase a quella in questione, ha dovuto comprare un trasformatore ed un condizionatore di rete, esattamente non so quale anello della catena.
Un conto è passare dalla monofase alla bifase (e ci credo che possa influire negativamente), un altro è sentire differenze girando la spina.. Suspect

girare la spina sulla 110+110 ho sentito che si fa, ma il motivo tecnico lo ignoro, qualcuno lo conosce?
avatar
dajergas
Appassionato
Appassionato

Data d'iscrizione : 26.01.11
Numero di messaggi : 330

Tornare in alto Andare in basso

Re: Problema impianto elettrico da casa. Non ho il neutro?

Messaggio  forestitalia il Sab 19 Gen 2013 - 1:32

Non ho capito, che misura si deve fare'
avatar
forestitalia
Appassionato
Appassionato

Data d'iscrizione : 20.10.12
Numero di messaggi : 305
Località :
Occupazione/Hobby : agricoltura
Provincia (Città) : UK
Impianto : Cuffie e T-amp.
Ms1, K340
Topping TP30, TPA3116 blu.


Tornare in alto Andare in basso

Re: Problema impianto elettrico da casa. Non ho il neutro?

Messaggio  crixx il Dom 20 Gen 2013 - 12:35

Mi sono informato un po' nella rete, nella mia beata ignoranza mi sembra di capire che mi serva un trasformatore d'isolamento. Se avete qualche consiglio a riguardo, su dove guardare e cosa cercare è ben accetto, sempre rimanendo in classe T Wink . Ce ne uno recensito su tnt audio a prezzo spropositato http://www.tnt-audio.com/accessories/enlil.html Surprised .
Grazie
avatar
crixx
Affezionato
Affezionato

Data d'iscrizione : 14.12.11
Numero di messaggi : 220
Località : Roma
Occupazione/Hobby : Windsurfer
Provincia (Città) : Solare
Impianto : Amplificatore: Arcam A 85
Pre BAP by Maurarte
Finale Abletec ALC 240-2300
Diffusori Dynaudio Focus 110, Klipsch HeresyI
Sorgente: Emu 1212m,Hi Face, Arcam IRdac, V-dac
Philips DVP9000S

Tornare in alto Andare in basso

Re: Problema impianto elettrico da casa. Non ho il neutro?

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum