T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Consiglio amplificatore e diffusori
Oggi alle 10:34 am Da dinamanu

» Ampli per indiana 202 sd
Oggi alle 10:15 am Da lello64

» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Oggi alle 12:48 am Da nerone

» ALIENTEK D8 [parte 2]
Oggi alle 12:45 am Da nerone

» Lettore CD usato
Oggi alle 12:35 am Da giucam61

» Denon 720ae uppgrade
Oggi alle 12:03 am Da giucam61

» Progetto su w3 base bellino
Ieri alle 11:57 pm Da giucam61

» vendo schiit vali 2 - 135 euro spedito
Ieri alle 10:36 pm Da mumps

» (RM) Vendo Preampli Bryston BP25 (800 E.)
Ieri alle 9:17 pm Da p.cristallini

» Cavo per cablaggio interno
Ieri alle 6:30 pm Da ginogino65

» Riparare vecchi diffusori con nuovi Woofer e Tweeter
Ieri alle 3:54 pm Da Adr2016

» impianto entry -level
Ieri alle 3:54 pm Da giucam61

» [GE] CMoyy DIY potenziato - 60 € s.s. incluse
Ieri alle 12:57 pm Da sh4d3

» ampli max 100 euro
Ieri alle 12:56 pm Da Marco Ravich

» Denon PMA-520AE
Ieri alle 11:31 am Da alefunk

» DAC KICKSTARTER
Ieri alle 9:21 am Da thechain

» marantz NA6005 spotify connect
Dom Lug 23, 2017 10:40 am Da markino1980

» Sub woofer con T-Amp e woofer Ciare da 16
Sab Lug 22, 2017 8:49 pm Da scontin

» max 300 euro, min 30 watt dimensioni ridotte
Sab Lug 22, 2017 6:07 pm Da alefunk

» Feedback molto positivo per MrTheCarbon
Sab Lug 22, 2017 5:48 pm Da Rino88ex

» El TUERTO: Monacor SPH-175HQ + VIFA Peerless XT25SC90-04 - slim tower 2vie
Sab Lug 22, 2017 4:59 pm Da Rino88ex

» Il mio angolo e non solo
Ven Lug 21, 2017 10:40 pm Da dinamanu

» Consiglio per Impianto hifi
Ven Lug 21, 2017 6:07 pm Da Kha-Jinn

» Pro-Ject Pre Box S2 Digital - un piccoletto che promette bene
Ven Lug 21, 2017 4:50 pm Da luxor69

» E pure Chester Bennington se ne è andato..................
Ven Lug 21, 2017 11:05 am Da Docarlo

» Volume basso? PC con douk audio dsd1796 e Sennheiser HD589SR
Ven Lug 21, 2017 11:02 am Da bob80

» Ma se collego la TV al DAC devo selezionare l'uscita ottica del televisore?
Gio Lug 20, 2017 11:15 pm Da Antonello Alessi

» finale economico quale scegliere
Gio Lug 20, 2017 6:53 pm Da Charli48

» Raspberry pi 3 volumio e wifi..non funziona
Gio Lug 20, 2017 2:11 pm Da franci92

» DAC per Raspberry
Gio Lug 20, 2017 12:22 pm Da mikelangeloz

Statistiche
Abbiamo 10913 membri registrati
L'ultimo utente registrato è pantera74

I nostri membri hanno inviato un totale di 791598 messaggi in 51344 argomenti
I postatori più attivi della settimana
giucam61
 
alefunk
 
dinamanu
 
lello64
 
deltacobra
 
nerone
 
Kha-Jinn
 
Adr2016
 
mikunos
 
fritznet
 

I postatori più attivi del mese
dinamanu
 
giucam61
 
lello64
 
nerone
 
mumps
 
CHAOSFERE
 
scontin
 
fritznet
 
Adr2016
 
Kha-Jinn
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15512)
 
Silver Black (15460)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10274)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9127)
 

Chi è in linea
In totale ci sono 54 utenti in linea: 6 Registrati, 2 Nascosti e 46 Ospiti :: 1 Motore di ricerca

dinamanu, enrico massa, lello64, Nadir81, pallapippo, Robin_1970

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun Mag 25, 2015 3:01 pm
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


sansui 990

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

sansui 990

Messaggio  zeppelin63 il Dom Gen 13, 2013 8:21 pm

buonasera a tutti.
Chi gentilmente puo' darmi un parere su un problema sul mio sansui 990?
dopo qualche ora di funzionamento, il canale sn perde potenza fino a rimanere morto...Mettendo il selettore su "MONO", anbedue i canali tornano funzionanti.....
La scoperta di questo problema, mi ha trafitto il cuore di "vecchio" amante del vintage sansui....Preferivo una moderata colica renale....
Graziie di cuore a tutti e a presto.....

zeppelin63
Novizio
Novizio

Data d'iscrizione : 13.01.13
Numero di messaggi : 7
Località : belluno
Occupazione/Hobby : vintage, modernariato
Provincia (Città) : variabile
Impianto : sansui vari, denon , akai

Tornare in alto Andare in basso

sansui 990

Messaggio  zeppelin63 il Lun Feb 11, 2013 5:32 pm

.....ho risolto (se puo' interessare a qualcuno).
Ilproblema stava solo nell'antenna FM amplificata che avevo collegato....Era una vecchia antenna che credevo funzionante, ma mi è venuto il dubbio che potesse essere lei la causa...infatti misurando con il tester, mi dava un lieve voltaggio di ritorno sul cavo, che immagino non ci debba essere...Morale: tolta l'antenna, risolto il problema.... Non sono un tecnico, ma l'evidenza sembra darmi ragione...
Ciao a tutti

zeppelin63
Novizio
Novizio

Data d'iscrizione : 13.01.13
Numero di messaggi : 7
Località : belluno
Occupazione/Hobby : vintage, modernariato
Provincia (Città) : variabile
Impianto : sansui vari, denon , akai

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum