T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Aiuto Elenco L75s
Oggi a 13:10 Da valterneri

» nuove diva 262
Oggi a 13:10 Da Silver Black

» Amplificatore per chiudere il cerchio
Oggi a 10:22 Da Sistox

» fissa lettore CD
Oggi a 8:51 Da gigetto

» Cd conviene ripararlo o....
Oggi a 8:44 Da gigetto

» Quale cavo ottico per il CD?
Oggi a 8:43 Da gigetto

» Alimentatore Muse i25w Ta2021 quale connettore?
Oggi a 8:13 Da Gaiger

» jbl lsr 305 vs krk rokit 6 g3
Oggi a 1:05 Da bob80

» Cavi component Hama 1,5m.
Oggi a 0:26 Da wolfman

» Giradischi - quesiti & consigli
Ieri a 23:26 Da dinamanu

» ALIENTEK D8 vs FX AUDIO 802C
Ieri a 23:03 Da lello64

» ultimo nato (mau 749 R.I.P)
Ieri a 20:27 Da natale55

» Confronto tra Breeze full mod. vs Drok ta2024b pareri personali e riflessioni
Ieri a 18:39 Da rx78

» Alternativa a Volumio: Moode Audio!
Ieri a 14:59 Da Tasso

» Marble Machine
Ieri a 13:31 Da natale55

» leboncoin.fr: Qualcuno è riuscito a comprare qualcosa?
Ieri a 13:04 Da embty2002

» Concerto Ian Paice - Pistoia, 8 dicembre
Ieri a 12:31 Da pallapippo

» Quale ampli per le mie Dynaudio M20
Ieri a 12:24 Da SubitoMauro

» El GORDO - una torre senza filtri, si può?
Ieri a 12:17 Da rx78

» Lettore CD max 200 euro
Ieri a 12:06 Da sound4me

» Player hi fi
Ieri a 9:07 Da Tasso

» JRiver 22
Ieri a 8:44 Da luigigi

» Recupero vinile rovinato
Ieri a 0:27 Da dinamanu

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Sab 3 Dic 2016 - 19:41 Da CHAOSFERE

» VENDO Kit preamplificatore Sbilanciato->Bilanciato per Anaview/hypex/icepower ecc
Sab 3 Dic 2016 - 16:48 Da MrTheCarbon

» Problemi con la rotazione a 45RPM - Thorens
Sab 3 Dic 2016 - 16:11 Da enrico massa

» AUDIOLAB 8000SE
Sab 3 Dic 2016 - 14:38 Da Gabriele Barnabei

» [Risolto]ECC99
Sab 3 Dic 2016 - 12:55 Da dinamanu

» (BO) vendo diffusori Klipsch Heresy 3 1200 euro+ss
Sab 3 Dic 2016 - 9:27 Da schwantz34

» impianto entry -level
Sab 3 Dic 2016 - 9:20 Da giucam61

» NO al solito condotto reflex
Ven 2 Dic 2016 - 23:17 Da Abe1977

» Monitor Audio Silver 1 vs B6W 686 s2
Ven 2 Dic 2016 - 18:45 Da dinamanu

» TUTORIAL MODIFICHE TPA 3116 COMPLETO
Ven 2 Dic 2016 - 18:32 Da Angel2000

» Player portatile
Ven 2 Dic 2016 - 18:13 Da p.cristallini

» Fonometro Professionale
Ven 2 Dic 2016 - 16:01 Da Docarlo

» Suono un pò duro.....
Ven 2 Dic 2016 - 15:53 Da gigetto

» Acquisto Amplificatore Integrato + Diffusori. Help me !
Ven 2 Dic 2016 - 9:43 Da natale55

» RI-dividere tracce da unico file
Ven 2 Dic 2016 - 9:16 Da lello64

» CAIMAN SEG
Ven 2 Dic 2016 - 9:14 Da Masterix

» Chromecast audio e spotify.
Ven 2 Dic 2016 - 8:04 Da sportyerre

» Rotel RA 1570 con dac incorporato.
Ven 2 Dic 2016 - 6:40 Da micio_mao

» alimentatore autocostruito per alta fedeltà da 7/10 A
Ven 2 Dic 2016 - 0:01 Da dinamanu

» Canale che gracchia e sparisce su Musical Fidelity A1
Gio 1 Dic 2016 - 23:45 Da dinamanu

» Amplificatore per Scythe SCBKS-1100 Kro Craft Speaker Rev. B, quale migliore?
Gio 1 Dic 2016 - 21:26 Da Angel2000

» quale alimentatore già pronto all'uso per un TPA 3116?
Gio 1 Dic 2016 - 21:06 Da Angel2000

» (SR+SS) Kit pcb Pass Aleph 3 + componenti
Gio 1 Dic 2016 - 19:48 Da tix88

» Daphile - Audiophile Music Server & Player OS
Gio 1 Dic 2016 - 12:12 Da luigigi

» Vintage VS nuovo ma new entry...
Gio 1 Dic 2016 - 10:58 Da emmeci

» Consiglio amplificatore buon rapporto qualità/prezzo
Gio 1 Dic 2016 - 10:15 Da dinamanu

» Verdi - consigli per gli acquisti
Gio 1 Dic 2016 - 10:10 Da luigigi

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 148 ]
24% 24% [ 47 ]

Totale dei voti : 195

I postatori più attivi della settimana
lello64
 
fritznet
 
CHAOSFERE
 
rx78
 
scontin
 
gigetto
 
natale55
 
sportyerre
 
dinamanu
 
SGH
 

I postatori più attivi del mese
dinamanu
 
CHAOSFERE
 
lello64
 
Angel2000
 
giucam61
 
natale55
 
gigetto
 
R!ck
 
fritznet
 
sportyerre
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15480)
 
Silver Black (15371)
 
nd1967 (12784)
 
flovato (12509)
 
Biagio De Simone (10215)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8477)
 

Statistiche
Abbiamo 10365 membri registrati
L'ultimo utente registrato è alos 68

I nostri membri hanno inviato un totale di 769110 messaggi in 50044 argomenti
Chi è in linea
In totale ci sono 70 utenti in linea :: 7 Registrati, 1 Nascosto e 62 Ospiti :: 2 Motori di ricerca

CHAOSFERE, enrico massa, Masterix, meraviglia, Nadir81, savi, valterneri

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Furl  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

suretta svampata

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

suretta svampata

Messaggio  brizio_fa il Sab 12 Gen 2013 - 22:36

Ciao,
suretta boxata...alimentata a batteria...non va...i led blinkano con una luce debolissima...se accendo l'interruttore non cambia niente...silenzio...se misuro la tensione ai capi del primo diodo non arriva a 1 volt...all'interruttore non gli arriva corrente...è forse il diodo a essere andato? grazie in anticipo ragazzi

ps
Ho mandato subito una mail alla sure con il video dell' ampli difettoso, risposta:
"impossibile che non funzioni l'abbiamo testata prima della partenza..." Evil or Very Mad
mi prude il dito che di solito uso per inviare feedback negativi...


brizio_fa
Interessato
Interessato

Data d'iscrizione : 30.11.09
Numero di messaggi : 40
Località : Ravenna
Occupazione/Hobby : mai concluso niente di buono, capita tutto così...un po' per caso
Provincia (Città) : vitreo
Impianto : NVA AP 20, Wharfedale Diamond 10.7, Arcam cd 62, cavi Nva...

Tornare in alto Andare in basso

Re: suretta svampata

Messaggio  fritznet il Dom 13 Gen 2013 - 1:18

Che batteria usi? Sei sicuro dello stato di carica della batteria? Sicuro della polarità?
NOn offenderti delle domande.
Non so in questa, ma nella versione scheda nuda, il diodo era a ridosso della presa di alimentazione, se non c'è tensione lì, il problema potrebbe non essere della scheda, ma a monte, quindi o l'alimentazione, o le piste di ingresso dell'alimentazione.

fritznet
Membro classe oro
Membro classe oro

Data d'iscrizione : 27.02.10
Numero di messaggi : 8477
Occupazione/Hobby : .
Provincia (Città) : .
Impianto : costituzionale


Tornare in alto Andare in basso

Re: suretta svampata

Messaggio  brizio_fa il Dom 13 Gen 2013 - 12:12

Ciao e grazie per l'interessamento...non mi offendo assolutamente per le domande... anzi è meglio non lasciare nulla di scontato con me...che di elettronica ne so' veramente poco...
ad ogni modo...la batteria è ok (gel da 7 Ah), è carica e la polarità è rispettata...la uso anche per l'altra sure nuda...
rettifico il mio primo post...all' interruttore gli arrivano i 12V!...ho provato ad asportare il diodo a ridosso del coassiale di alimentazione e sulle piazzole arrivano 12V...
a sto punto nun zo'...

brizio_fa
Interessato
Interessato

Data d'iscrizione : 30.11.09
Numero di messaggi : 40
Località : Ravenna
Occupazione/Hobby : mai concluso niente di buono, capita tutto così...un po' per caso
Provincia (Città) : vitreo
Impianto : NVA AP 20, Wharfedale Diamond 10.7, Arcam cd 62, cavi Nva...

Tornare in alto Andare in basso

Re: suretta svampata

Messaggio  fritznet il Dom 13 Gen 2013 - 14:43

Prova col tester (non collegare le casse) se sulle uscite è presente VCC in quantità massiccia qualche decina
(a volte centinaia se la scheda è starata) di mV è normale, ma se hai la tensione di alimentazione (12V) pari pari ai morsetti, solitamente vuol dire che il chip è andato (giunzioni interne saltate, cose così).

fritznet
Membro classe oro
Membro classe oro

Data d'iscrizione : 27.02.10
Numero di messaggi : 8477
Occupazione/Hobby : .
Provincia (Città) : .
Impianto : costituzionale


Tornare in alto Andare in basso

Re: suretta svampata

Messaggio  brizio_fa il Dom 13 Gen 2013 - 21:31

...provato, ci sono solo pochi millivolt...chip salvo...comunque è un casino...anche se riuscissi a capire dove sta il problema essendo tutti componenti smd non sarei in grado di sostituirli...
ne piglio una nuova...
grazie ancora per la pazienza...

brizio_fa
Interessato
Interessato

Data d'iscrizione : 30.11.09
Numero di messaggi : 40
Località : Ravenna
Occupazione/Hobby : mai concluso niente di buono, capita tutto così...un po' per caso
Provincia (Città) : vitreo
Impianto : NVA AP 20, Wharfedale Diamond 10.7, Arcam cd 62, cavi Nva...

Tornare in alto Andare in basso

Re: suretta svampata

Messaggio  fritznet il Dom 13 Gen 2013 - 22:12

Ma figurati, nessun problema Smile

Comunque un'occhiata alla continuità elettrica dei componenti "grossi", tipo i condensatori di ingresso, quelli di filtro, elettrolitici, sull'alimentazione, e quelli del filtro d'uscita (condensatori, induttanze), se hai un pò di pazienza, vale la pena darla.
Se sei assolutamente sicuro della tensione e polarità dell'alimentazione (e non potrebbe essere altrimenti, essendo una batteria) puoi anche rimuovere e ponticellare il diodo, ricordati che se poi ci connetti un'alimentatore di cui non conosci la polarità, puoi friggere il chip, il diodo serve a evitare questo, di solito era la prima cosa che si rimuoveva.

fritznet
Membro classe oro
Membro classe oro

Data d'iscrizione : 27.02.10
Numero di messaggi : 8477
Occupazione/Hobby : .
Provincia (Città) : .
Impianto : costituzionale


Tornare in alto Andare in basso

Re: suretta svampata

Messaggio  brizio_fa il Lun 14 Gen 2013 - 20:47

tolto il diodo e ponticellato...ma non risolto...adesso mi metto a provare gli altri componenti con calma come mi hai suggerito tu...grazie ancora Fritz...gentilissimo

brizio_fa
Interessato
Interessato

Data d'iscrizione : 30.11.09
Numero di messaggi : 40
Località : Ravenna
Occupazione/Hobby : mai concluso niente di buono, capita tutto così...un po' per caso
Provincia (Città) : vitreo
Impianto : NVA AP 20, Wharfedale Diamond 10.7, Arcam cd 62, cavi Nva...

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum