T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» ciò solo 200 euri.... le scinte e il cinesino.... oppure...
Oggi alle 18:57 Da lello64

» Dodocool DA106 di nuovo disponibile, con sconto
Oggi alle 18:46 Da clipper

» [VENDUTO] [VICENZA/ITALIA] Beresford Bushmaster MKII - 150€
Oggi alle 18:38 Da Wordcrasher

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Oggi alle 18:29 Da lello64

» costruire nuova cassa per subwoofer
Oggi alle 17:52 Da vds

» FX Audio D802, cambio alimentatore e relazione V e W
Oggi alle 17:28 Da pim

» AR3a
Oggi alle 17:01 Da asimmetrico

» amplificatore 2 telai gainclone
Oggi alle 15:41 Da Renzo Badiale

» Quali casse da controsoffitto?
Oggi alle 15:11 Da Gianni S

» black sabbath - ten year war - flac 24/96
Oggi alle 14:21 Da mumps

» lettura file SACD compattati
Oggi alle 12:03 Da Saxabar

» Ampli+DAC Audio-GD R2R 11
Oggi alle 12:00 Da Saxabar

» CONSIGLIO PER UN FINALE PER TISBURY AUDIO PREAMPLI LINEA PASSIVO
Oggi alle 11:09 Da cicop

» T-preamp si spegne con l'elettricità statica
Oggi alle 10:46 Da fuzzu82

» preamp economico per spotify?
Oggi alle 10:32 Da Saxabar

» t-amp ...fritto ?
Oggi alle 9:47 Da marco_54

» DAC e casse 2.1
Oggi alle 8:52 Da mumps

» Rombo Giradischi
Oggi alle 0:44 Da fritznet

» Hypex N-core!
Ieri alle 23:51 Da Alex81+

» [Vendo] Nad C316BEE €210
Ieri alle 22:45 Da aquero

» Clone preamplificatore mbl6010D
Ieri alle 21:36 Da Giovanni_14

» Peso puntina giradischi
Ieri alle 21:13 Da __Ale__

» Raspberry, Volumio e software volume control
Ieri alle 20:55 Da santidonau

» Multilettore usato max 250€, consigli?
Ieri alle 19:42 Da uncletoma

» pioneer pl970
Ieri alle 19:00 Da tintin68

»  Bushmaster dac.
Ieri alle 18:10 Da aquero

» informazioni amplificatori in kit LesaHiFi
Ieri alle 18:01 Da michelev

» [VENDO] XIANG SHENG DAC-02A 200 EURO (S.S. incluse)
Ieri alle 14:13 Da Albert^ONE

» Lettore file lossless con uscita digitale coassiale
Ieri alle 13:13 Da uncletoma

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri alle 10:20 Da mumps

Statistiche
Abbiamo 11339 membri registrati
L'ultimo utente registrato è figliodelpazzo

I nostri membri hanno inviato un totale di 805200 messaggi in 52207 argomenti
I postatori più attivi della settimana
lello64
 
mumps
 
velelfo
 
pim
 
Saxabar
 
asimmetrico
 
fritznet
 
valterneri
 
p.cristallini
 
maddave
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15535)
 
Silver Black (15501)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10287)
 
piero7 (9854)
 
fritznet (9335)
 
wasky (9229)
 

Chi è in linea
In totale ci sono 99 utenti in linea: 4 Registrati, 1 Nascosto e 94 Ospiti :: 2 Motori di ricerca

enrico massa, francescoc, p.cristallini, Stefynus

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


problemino alla mia musica

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problemino alla mia musica

Messaggio  musicfan il Mer 9 Gen 2013 - 19:25

ma che c#@%&.....
Ho w xp e EAC per rippare i miei cd ma... Nonostante provi vari settaggi del problema si presenta lo stesso problema: la qualità dei wav finali è eccellente ma in sottofondo vi è un rumore digitale che accompagna la musica; il classico suono tipo chssshhh
C'è qualcuno che sa quale possa essere il problema e magari la soluzione??
Grazie in anticipo
avatar
musicfan
Interessato
Interessato

Data d'iscrizione : 25.12.12
Numero di messaggi : 22
Località : napoli
Provincia (Città) : scherzoso, andante, allegro, vivace, con brio, espressivo, adagio
Impianto : poco ma buono, almeno per ora eheh
dac e ampli audioengine d1
cuffie beyerdynamic dt 990 pro 250ohm

Tornare in alto Andare in basso

Re: problemino alla mia musica

Messaggio  Barone Rosso il Mer 9 Gen 2013 - 20:33

@musicfan ha scritto:ma che c#@%&.....
Ho w xp e EAC per rippare i miei cd ma... Nonostante provi vari settaggi del problema si presenta lo stesso problema: la qualità dei wav finali è eccellente ma in sottofondo vi è un rumore digitale che accompagna la musica; il classico suono tipo chssshhh
C'è qualcuno che sa quale possa essere il problema e magari la soluzione??
Grazie in anticipo

Se i wav sono corretti il problema è nella scheda audio, nel DAC o nel PC
Hai lo stesso problema con brani di origine diversa sullo stesso player?

Proba a vedere ....
http://windows.microsoft.com/en-US/windows7/Open-the-Playing-Audio-troubleshooter
avatar
Barone Rosso
Moderatore
Moderatore

Data d'iscrizione : 24.03.08
Numero di messaggi : 8036
Località :
Provincia (Città) : Altrove
Impianto : Z + X = Y

Tornare in alto Andare in basso

Re: problemino alla mia musica

Messaggio  musicfan il Mer 9 Gen 2013 - 20:44

@Barone Rosso ha scritto:
@musicfan ha scritto:ma che c#@%&.....
Ho w xp e EAC per rippare i miei cd ma... Nonostante provi vari settaggi del problema si presenta lo stesso problema: la qualità dei wav finali è eccellente ma in sottofondo vi è un rumore digitale che accompagna la musica; il classico suono tipo chssshhh
C'è qualcuno che sa quale possa essere il problema e magari la soluzione??
Grazie in anticipo

Se i wav sono corretti il problema è nella scheda audio, nel DAC o nel PC
Hai lo stesso problema con brani di origine diversa sullo stesso player?

Proba a vedere ....
http://windows.microsoft.com/en-US/windows7/Open-the-Playing-Audio-troubleshooter

ti ringrazio per la risposta;
comunque il mio settaggio audacious -> audioengine d1 -> beyer dt 990 non mi dà problemi di questo tipo con altra musica anche wav e riguardo al tuo link, il problema è che uso xp su un vecchio cascione per rippare i cd mentre per riprodurre musica uso un altro pc con ubuntu e quello credo sia un programma windows!! Evil or Very Mad
avatar
musicfan
Interessato
Interessato

Data d'iscrizione : 25.12.12
Numero di messaggi : 22
Località : napoli
Provincia (Città) : scherzoso, andante, allegro, vivace, con brio, espressivo, adagio
Impianto : poco ma buono, almeno per ora eheh
dac e ampli audioengine d1
cuffie beyerdynamic dt 990 pro 250ohm

Tornare in alto Andare in basso

Re: problemino alla mia musica

Messaggio  Barone Rosso il Mer 9 Gen 2013 - 20:59

@musicfan ha scritto:
@Barone Rosso ha scritto:

Se i wav sono corretti il problema è nella scheda audio, nel DAC o nel PC
Hai lo stesso problema con brani di origine diversa sullo stesso player?

Proba a vedere ....
http://windows.microsoft.com/en-US/windows7/Open-the-Playing-Audio-troubleshooter

ti ringrazio per la risposta;
comunque il mio settaggio audacious -> audioengine d1 -> beyer dt 990 non mi dà problemi di questo tipo con altra musica anche wav e riguardo al tuo link, il problema è che uso xp su un vecchio cascione per rippare i cd mentre per riprodurre musica uso un altro pc con ubuntu e quello credo sia un programma windows!! Evil or Very Mad


Allora hai problemi solo i wav rippati con EAC ? ... prova con una altro software.
avatar
Barone Rosso
Moderatore
Moderatore

Data d'iscrizione : 24.03.08
Numero di messaggi : 8036
Località :
Provincia (Città) : Altrove
Impianto : Z + X = Y

Tornare in alto Andare in basso

Re: problemino alla mia musica

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum