T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Messaggi Privati
Oggi alle 21:00 Da lello64

» ALIENTEK D8 [parte 2]
Oggi alle 21:00 Da dinamanu

» volumio
Oggi alle 20:57 Da pigno

» Alimentatore Lineare Audiophonics per RaspBerry PI 3 B
Oggi alle 19:02 Da Adr2016

» casse per PC
Oggi alle 17:53 Da Kha-Jinn

» Il mio angolo e non solo
Oggi alle 17:16 Da SubitoMauro

» aiuto miglioramento sala d'ascolto
Oggi alle 16:41 Da gubos

» Upgrade pre-phono
Oggi alle 15:35 Da Curelin

» POPU VENUS
Oggi alle 14:10 Da lello64

» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Oggi alle 13:55 Da giucam61

» La mia opinione sul tpa3116
Oggi alle 13:09 Da kalium

» Quali diffusori ?
Oggi alle 12:30 Da nerone

» consiglio cuffia chiusa di ogni marca
Oggi alle 11:33 Da iceman

» nad c326bee - opinioni
Oggi alle 10:21 Da giucam61

» LECTOR
Oggi alle 8:42 Da gigetto

» Bit non-perfect
Oggi alle 0:21 Da fritznet

» Trovatemi un DAC
Ieri alle 23:32 Da Calbas

» i misteri sono tanti: io ne ho uno nuovo penso!
Ieri alle 23:16 Da Calbas

» Dual1019 testina rotta
Ieri alle 20:00 Da solitario

» Consiglio sull usato
Ieri alle 19:56 Da Gabrielefenu

» giradischi
Ieri alle 18:00 Da solitario

» [VENDO] Amplificatore finale Nad 2700 Thx. Appena revisionato
Ieri alle 16:40 Da alfarome

» COMPONENTI PER PICCOLO IMPIANTO...CHI MI AIUTA?
Ieri alle 15:11 Da BullNorris

» Marantz 1040 verso Alientek D8
Ieri alle 14:47 Da nerone

» Dynavoice SA3300
Ieri alle 13:22 Da giit141

» Denon Pma50 o tengo L'Alientek D8?
Ieri alle 8:06 Da gigetto

» Alimentatore lineare 12-15V - consigli?
Ieri alle 0:21 Da Calbas

» Lettore CD usato
Ven 23 Giu 2017 - 23:37 Da giucam61

» Consigli per nuovo impianto Hi-Fi
Ven 23 Giu 2017 - 23:32 Da giucam61

» acquisto merce dalla cina
Ven 23 Giu 2017 - 22:27 Da arivel

Statistiche
Abbiamo 10865 membri registrati
L'ultimo utente registrato è franc-1910

I nostri membri hanno inviato un totale di 789160 messaggi in 51239 argomenti
I postatori più attivi della settimana
giucam61
 
dinamanu
 
nerone
 
mumps
 
lello64
 
CHAOSFERE
 
chris75
 
silver surfer
 
Nadir81
 
fritznet
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15508)
 
Silver Black (15460)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9062)
 

Chi è in linea
In totale ci sono 43 utenti in linea: 5 Registrati, 1 Nascosto e 37 Ospiti :: 2 Motori di ricerca

dinamanu, franzfranz, lello64, Luca Marchetti, pigno

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Amplificatore AKAI AM-A535

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Amplificatore AKAI AM-A535

Messaggio  Daniele93 il Dom 16 Dic 2012 - 22:00

Salve a tutti.
Vi racconto la mia vicenda .
Ho una cassa amplificata con il cono dei bassi bruciato.
Un giorno mi è venuta la fantastica idea di provare il cono (senza scollegare nessun filo e senza corrente) collegando due fili (rosso e nero) dal mio vecchio amplificatore AKAI a cui tengo molto al cono.
Risultato: Alla cassa amplificata è andato solo il tweeter e dopo pochi secondi bum!!
Odore di bruciato e addio canale sinistro!
Il mio vecchio amplificatore è composto da 4 uscite (con cavi rossi e neri) , quindi due sinistri e due destri (complessivamente 4 casse che posso collegare) .
Per provare il cono lo ho collegato proprio su un sinistro. La morale è che ora ho dovuto collegare le mie due casse sui destri (i due sinistri sono andati).
Secondo voi devo portarlo ad accomodare o posso cavarmela con una saldatura. Cosa ho bruciato?
Ci tenevo molto!!!
Come è stato possibile bruciarlo in questo modo?
Vi ringrazio in anticipo. Smile

Daniele93
Novizio
Novizio

Data d'iscrizione : 15.12.12
Numero di messaggi : 3
Località : Perugia
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: Amplificatore AKAI AM-A535

Messaggio  Daniele93 il Mar 18 Dic 2012 - 12:08

cè qualcuno?

Daniele93
Novizio
Novizio

Data d'iscrizione : 15.12.12
Numero di messaggi : 3
Località : Perugia
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: Amplificatore AKAI AM-A535

Messaggio  Daniele93 il Mer 19 Dic 2012 - 13:20

Mesà che parlo da solo.
aiutatemi!
Please

Daniele93
Novizio
Novizio

Data d'iscrizione : 15.12.12
Numero di messaggi : 3
Località : Perugia
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: Amplificatore AKAI AM-A535

Messaggio  ...alessio... il Mer 19 Dic 2012 - 16:14

@Daniele93 ha scritto:
Secondo voi devo portarlo ad accomodare o posso cavarmela con una saldatura. Cosa ho bruciato?
Ci tenevo molto!!!
Come è stato possibile bruciarlo in questo modo?
credo che dovrai portarlo da un tecnico, valutando sempre quanta la cosa ti convenga...
sicuramente l'hai mandato in corto per colpa dell'altoparlante difettoso, se poi hai sentito odore di bruciato belle cose non sono.

p.s.: che attacchi le casse sui canali destri (che sono ponticellati oltretutto) non si può sentire Hehe

...alessio...
Affezionato
Affezionato

Data d'iscrizione : 02.05.11
Numero di messaggi : 170
Località : viterbo
Impianto : Advance Acoustic MAP 101 - Sansui AU 555a - Fenice 20 mk2 - Kef Q1 - Heco Odeon 600 - KRK VXT6 - Dac Populse Uii - Edirol UA 25ex

Tornare in alto Andare in basso

Re: Amplificatore AKAI AM-A535

Messaggio  MrTheCarbon il Mer 2 Gen 2013 - 21:18

alcune volte non è realmente bruciato un altoparlante.. e quindi hai delle variazioni d'impedenza anche importanti.. del tipo che magari hai pilotato un carico da 0.5 ohm quando il minimo permesso è 2.. di conseguenza ti si è bruciato l'integrato del finale o qualche componente limitrofo.. nulla di difficile da riparare probabilmente.. facci un paio di foto e vediamo Ok
avatar
MrTheCarbon
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 29.06.11
Numero di messaggi : 1410
Impianto : Impianto Principale:
DAC-PRE: Matrix Mini I Pro
AMPLI: Monoblock ICEpower 500a
DIFFUSORI: autocostruite in stile ZU Essence


Tornare in alto Andare in basso

Re: Amplificatore AKAI AM-A535

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum