T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» TPA 3116
Oggi alle 17:33 Da il mascetti

» Ho ordinato i Batpure
Oggi alle 17:04 Da Zio

» Consiglio nuovo giradischi/impianto
Oggi alle 16:41 Da p.cristallini

» Schiit Mani....cominciamo male... anzi malissimo!
Oggi alle 16:33 Da franzfranz

» Automazione braccio girad
Oggi alle 13:24 Da Ed.Die23

» Isabella Lundgren - per me il miglior disco jazz dell'anno
Oggi alle 12:12 Da magistercylindrus

» Un ascolto eccellente
Oggi alle 9:55 Da giucam61

» Consiglio mod cuffie in ear kz zs5
Oggi alle 9:28 Da dsotm

» [PU+RN] Svendo altoparlanti, nuovi e usati tra tweeter, medi e woofer
Oggi alle 2:18 Da Rino88ex

» Consiglio T Amp con bose + sub per locale pubblico
Oggi alle 1:09 Da Kha-Jinn

» DENAFRIPS ARES R2R DAC
Oggi alle 0:45 Da Zio

» Conferma casse Mission lx2 e consiglio amplificatore
Ieri alle 23:22 Da Kha-Jinn

» Anniversario dei 10 anni!
Ieri alle 19:56 Da MANU97

» Dac Gustard X20 rapporto prezzo prestazioni stellare.
Ieri alle 19:06 Da giucam61

» Lettore CD Advance Acoustic?
Ieri alle 17:16 Da giucam61

» scanspeak sta' un pezzo avanti!
Ieri alle 16:25 Da dinamanu

» Giradischi da combattimento (per davvero)
Ieri alle 16:23 Da lello64

» Spugne padiglioni di ricambio Sennheiser PC 141
Ieri alle 15:47 Da JohnnyLuis

» Quali diffusori per il mio amplificatore?
Ieri alle 15:32 Da Albert^ONE

» La scelta è fatta !
Ieri alle 15:17 Da Albert^ONE

» Cuffie in-ear, esperienze personali
Ieri alle 10:34 Da il mascetti

» Subwoofer ripolo- Lo faccio o lascio perdere?
Ieri alle 8:27 Da Zio

» Dubbio su escursione dell'altoparlante
Ieri alle 0:32 Da Zio

» [PN] Vendo alimentatore variabile ideale per lasse D o TA
Ven 16 Feb 2018 - 22:59 Da frugolo80

» Roy Orbison....
Ven 16 Feb 2018 - 15:59 Da schwantz34

» [VENDO] XIANG SHENG DAC-02A 200 EURO (S.S. incluse)
Ven 16 Feb 2018 - 14:52 Da Albert^ONE

» Ebay offre coupon con 10% di sconto su tutto il materiale hi-tech
Ven 16 Feb 2018 - 14:38 Da Nadir81

» Diffusori Audio Pro
Ven 16 Feb 2018 - 14:18 Da frugolo80

» subwoofer da 10" usato
Ven 16 Feb 2018 - 13:15 Da 22b5g41b5dw

» Esperti di 883, a me!
Ven 16 Feb 2018 - 12:35 Da sportyerre

Statistiche
Abbiamo 11421 membri registrati
L'ultimo utente registrato è Ed.Die23

I nostri membri hanno inviato un totale di 807010 messaggi in 52363 argomenti
Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15550)
 
Silver Black (15512)
 
nd1967 (12810)
 
flovato (12509)
 
Biagio De Simone (10287)
 
piero7 (9854)
 
fritznet (9355)
 
wasky (9229)
 

Chi è in linea
In totale ci sono 85 utenti in linea: 5 Registrati, 0 Nascosti e 80 Ospiti :: 2 Motori di ricerca

burmar, cele, Kha-Jinn, Nabucodonosor, nerone

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Aiuto!!!! Rumore pre valvolare!!!!!!

Andare in basso

Aiuto!!!! Rumore pre valvolare!!!!!!

Messaggio  pentrio il Gio 28 Mag 2009 - 10:12

Ho un pre a valvole artigianale nuovo di pacca, ma appena l'ho montato fa un ronzio terribile tipo quello della vibrazione del trafo Mad Mad Mad
Il segnale del suono passa e si sente insieme al rumore.
Cosa strana e che si sente anche se non collego nessuna fonte.
Altra cosa è che si sente allo stesso modo sia se il volume è al massimo che al minimo Mad Mad
Chiedo agli esperti cosa potrebbe essere????

Saluti.
Luciano.
avatar
pentrio
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.05.09
Numero di messaggi : 852
Località : Sannio-Pentro
Occupazione/Hobby : Agente di commercio.
Provincia (Città) : variabile
Impianto : Di tutto un pò!!!!!!
The fisher 400, SE el 34 altro ancora.
Pre: Audiolab 8000q. pre a valvole.
Sorgente: computer + V-dac
Lettore: Cambridge Audio 640 V2
Diffusori: Usher x 719

Tornare in alto Andare in basso

Re: Aiuto!!!! Rumore pre valvolare!!!!!!

Messaggio  MaurArte il Gio 28 Mag 2009 - 10:16

Probabilmente hai una massa scollegata.
Aprilo e vedi se hai fili staccati
avatar
MaurArte
Membro classe oro
Membro classe oro

Data d'iscrizione : 04.02.08
Numero di messaggi : 7313
Località : Roma
Occupazione/Hobby : Alchimista
Provincia (Città) : En verden av smart jeg er dum
Impianto : Elettrico

http://www.alchimieaudio.com/

Tornare in alto Andare in basso

Re: Aiuto!!!! Rumore pre valvolare!!!!!!

Messaggio  pentrio il Gio 28 Mag 2009 - 10:26

@MaurArte ha scritto:Probabilmente hai una massa scollegata.
Aprilo e vedi se hai fili staccati

OK adesso lo apro.
Ti faccio sapere.
avatar
pentrio
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.05.09
Numero di messaggi : 852
Località : Sannio-Pentro
Occupazione/Hobby : Agente di commercio.
Provincia (Città) : variabile
Impianto : Di tutto un pò!!!!!!
The fisher 400, SE el 34 altro ancora.
Pre: Audiolab 8000q. pre a valvole.
Sorgente: computer + V-dac
Lettore: Cambridge Audio 640 V2
Diffusori: Usher x 719

Tornare in alto Andare in basso

Re: Aiuto!!!! Rumore pre valvolare!!!!!!

Messaggio  pentrio il Gio 28 Mag 2009 - 11:32

@pentrio ha scritto:
@MaurArte ha scritto:Probabilmente hai una massa scollegata.
Aprilo e vedi se hai fili staccati

OK adesso lo apro.
Ti faccio sapere.

Allora le masse credo siano escluse.
Ho tolto le valvole e non faceva più rumore........ le ho rimesse dalla prima che credo sia una raddrizzatrice è russa c'è una sigla tipo 5au4 ma non sono sicuro e niente rumori la seconda che è una 6bm8..... e niente rumore poi ho messo la prima e88cc ed ha incominciato a fare rumore ed infine l'altra e88c ed è tornato il rumore come prima.
Mi sono chiesto se poteva essere un'incompatibilità con i finali ma ce ne ho provati tre tra cui il gainclone, un adcom 535, e un aiwa p80 ma è sempre la stessa cosa tranne con l'aiwa dove il rumore è pò più leggero Mad Mad Mad

Luciano.
avatar
pentrio
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.05.09
Numero di messaggi : 852
Località : Sannio-Pentro
Occupazione/Hobby : Agente di commercio.
Provincia (Città) : variabile
Impianto : Di tutto un pò!!!!!!
The fisher 400, SE el 34 altro ancora.
Pre: Audiolab 8000q. pre a valvole.
Sorgente: computer + V-dac
Lettore: Cambridge Audio 640 V2
Diffusori: Usher x 719

Tornare in alto Andare in basso

Re: Aiuto!!!! Rumore pre valvolare!!!!!!

Messaggio  MaurArte il Gio 28 Mag 2009 - 11:44

Rispedirlo a chi te lo ha venduto?
avatar
MaurArte
Membro classe oro
Membro classe oro

Data d'iscrizione : 04.02.08
Numero di messaggi : 7313
Località : Roma
Occupazione/Hobby : Alchimista
Provincia (Città) : En verden av smart jeg er dum
Impianto : Elettrico

http://www.alchimieaudio.com/

Tornare in alto Andare in basso

Re: Aiuto!!!! Rumore pre valvolare!!!!!!

Messaggio  pentrio il Gio 28 Mag 2009 - 12:01

@MaurArte ha scritto:Rispedirlo a chi te lo ha venduto?

Già fatto una volta e mi ha detto che da lui funzionava perfettamente
Lo ha controllato anche con l'oscilloscopio ed era tutto OK:x Mad
Comunque domani viene lui da me Smile Smile
Ma secondo te cosa potrebbe essere?????

Luciano.
avatar
pentrio
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.05.09
Numero di messaggi : 852
Località : Sannio-Pentro
Occupazione/Hobby : Agente di commercio.
Provincia (Città) : variabile
Impianto : Di tutto un pò!!!!!!
The fisher 400, SE el 34 altro ancora.
Pre: Audiolab 8000q. pre a valvole.
Sorgente: computer + V-dac
Lettore: Cambridge Audio 640 V2
Diffusori: Usher x 719

Tornare in alto Andare in basso

Aiuto!!!! Rumore pre valvolare!!!!!!

Messaggio  ennio montagner il Sab 30 Mag 2009 - 11:01

Ciao Ennio Sad
Il rumore di cui parli è il classico a 100 hz tipo rumore di una moto al minimo o è impulsivo o casuale?
Hai lo schema per vedere se i filamenti sono in continua o alternata?
E' poi venuto l'artigiano ?
Solo analizzando stadio dopo stadio partendo dall'alimentazione penso si possa risalire alla causa probabilmente un Cond di livellamento in perdita.

Ciao Ennio
Crazy

ennio montagner
Novizio
Novizio

Data d'iscrizione : 13.02.08
Numero di messaggi : 5
Località : bolzano
Occupazione/Hobby : autocostruzione
Impianto : Pre autoc Euridice-finale autoc con tubo 807 a triodo-diffusori Klipsch RF 5
Sorgenti:Gira YVC QL 3 F braccio tang Rabco test MC Madrigal-Gira YVC QL 5 test MM Empire 8000 E.
DSP Behringer DEQ 2496--Ricevitore DAB Tangent
Tutto l'impianto poggia su "Palle di Epidauro" x realizzare il confinamento inerziale.


Tornare in alto Andare in basso

Re: Aiuto!!!! Rumore pre valvolare!!!!!!

Messaggio  audioman il Sab 30 Mag 2009 - 11:25

@pentrio ha scritto:
@MaurArte ha scritto:Rispedirlo a chi te lo ha venduto?

Già fatto una volta e mi ha detto che da lui funzionava perfettamente
Lo ha controllato anche con l'oscilloscopio ed era tutto OK:x Mad
Comunque domani viene lui da me Smile Smile
Ma secondo te cosa potrebbe essere?????

Luciano.

Hai risolto, è venuto da te?
avatar
audioman
Appassionato
Appassionato

Data d'iscrizione : 27.04.09
Numero di messaggi : 431
Località : Arzano (NA)
Impianto : .

Tornare in alto Andare in basso

Re: Aiuto!!!! Rumore pre valvolare!!!!!!

Messaggio  pentrio il Sab 30 Mag 2009 - 13:12

@audioman ha scritto:
@pentrio ha scritto:
@MaurArte ha scritto:Rispedirlo a chi te lo ha venduto?

Già fatto una volta e mi ha detto che da lui funzionava perfettamente
Lo ha controllato anche con l'oscilloscopio ed era tutto OK:x Mad
Comunque domani viene lui da me Smile Smile
Ma secondo te cosa potrebbe essere?????

Luciano.

Hai risolto, è venuto da te?

No.... viene mercoledì!!!
avatar
pentrio
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.05.09
Numero di messaggi : 852
Località : Sannio-Pentro
Occupazione/Hobby : Agente di commercio.
Provincia (Città) : variabile
Impianto : Di tutto un pò!!!!!!
The fisher 400, SE el 34 altro ancora.
Pre: Audiolab 8000q. pre a valvole.
Sorgente: computer + V-dac
Lettore: Cambridge Audio 640 V2
Diffusori: Usher x 719

Tornare in alto Andare in basso

Re: Aiuto!!!! Rumore pre valvolare!!!!!!

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum