T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Musica liquida: che fare?
Oggi alle 1:41 Da mauretto

» [CB + s.s.] Vendo vinili: ampia scelta
Oggi alle 1:21 Da gannjunior

» (MI) Lista vinile in vendita
Oggi alle 1:12 Da gannjunior

» Quale Gira ?
Oggi alle 0:43 Da kalium

» Rimetto in vendita tutti i miei Blu-Ray
Oggi alle 0:35 Da gannjunior

» Dynamat questo sconosciuto....
Oggi alle 0:10 Da dinamanu

» Crescendo by Airtech
Oggi alle 0:03 Da dinamanu

» Neofita,quale amp per B&W 805matrix
Ieri alle 22:55 Da Odos

» Pioneer a 209r Ne vale la pena???
Ieri alle 21:33 Da Lucahh

» Consiglio cuffie in-ear
Ieri alle 21:16 Da uncletoma

» I cavi di potenza, questi sconosciuti
Ieri alle 19:10 Da dinamanu

» Vendo Ampli FDA IAMD V200 90€
Ieri alle 17:13 Da Charli48

» Project Carbon Esprit 2M Red su Subito
Ieri alle 16:57 Da mumps

» Smart tv con uscita ottica e ampli con ingressi analogici
Ieri alle 14:55 Da nerone

» [GE] Vendo coppia finali mono Hypex nCore 400
Ieri alle 14:25 Da antbom

» trasformare portatile vaio in media center per monitor fullhd e impianto hifi
Ieri alle 13:18 Da potowatax

» Clip... altro che Klipsh
Ieri alle 13:18 Da franzfranz

» Amplificatori t-amp principalmente per musica in stereofonia e per l'home theatre
Ieri alle 10:24 Da davidcop68

» Thorens TD 166 Mk V con un canale bassissimo
Ieri alle 9:52 Da Motogiullare

» Vendo Barebone Gigabyte BRIX GB-BKi7HA-7500 [MI-CO-MB-LC]
Mer 26 Apr 2017 - 23:50 Da wings

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Mer 26 Apr 2017 - 23:23 Da Aunktintaun

» Scelta amplificatore, mi aiutate?
Mer 26 Apr 2017 - 23:04 Da Aunktintaun

» Gallo Acoustics
Mer 26 Apr 2017 - 21:42 Da danidani1

» Nuovo TAMP
Mer 26 Apr 2017 - 15:06 Da RAIS

» Vendo bookshelf Monovia [150 euro]
Mer 26 Apr 2017 - 14:45 Da MrTheCarbon

»  [PA] Vendo Amplificatore Audio Analogue Puccini SE
Mer 26 Apr 2017 - 14:30 Da mastri81

» (PA) Boston Acustics VR940
Mer 26 Apr 2017 - 14:21 Da mastri81

» [SS] Trevi AVX 575 minidiffusori attivi
Mer 26 Apr 2017 - 11:16 Da Aunktintaun

» Software APM Tool Lite
Mer 26 Apr 2017 - 10:43 Da gubos

» Riparazione Elettrocompaniet ECI 1
Mer 26 Apr 2017 - 10:27 Da gubos

Statistiche
Abbiamo 10767 membri registrati
L'ultimo utente registrato è Lucahh

I nostri membri hanno inviato un totale di 784552 messaggi in 50995 argomenti
I postatori più attivi del mese
giucam61
 
Aunktintaun
 
dinamanu
 
nerone
 
fritznet
 
Seti
 
Calbas
 
kalium
 
CHAOSFERE
 
Motogiullare
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15499)
 
Silver Black (15455)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8918)
 

Chi è in linea
In totale ci sono 30 utenti in linea :: 1 Registrato, 1 Nascosto e 28 Ospiti :: 1 Motore di ricerca

Andrea Livi

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking

Aiuto!!!! Rumore pre valvolare!!!!!!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Aiuto!!!! Rumore pre valvolare!!!!!!

Messaggio  pentrio il Gio 28 Mag 2009 - 10:12

Ho un pre a valvole artigianale nuovo di pacca, ma appena l'ho montato fa un ronzio terribile tipo quello della vibrazione del trafo Mad Mad Mad
Il segnale del suono passa e si sente insieme al rumore.
Cosa strana e che si sente anche se non collego nessuna fonte.
Altra cosa è che si sente allo stesso modo sia se il volume è al massimo che al minimo Mad Mad
Chiedo agli esperti cosa potrebbe essere????

Saluti.
Luciano.
avatar
pentrio
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.05.09
Numero di messaggi : 842
Località : Sannio-Pentro
Occupazione/Hobby : Agente di commercio.
Provincia (Città) : variabile
Impianto : Di tutto un pò!!!!!!
The fisher 400, SE el 34 altro ancora.
Pre: Audiolab 8000q. pre a valvole.
Sorgente: computer + V-dac
Lettore: Cambridge Audio 640 V2
Diffusori: Usher x 719

Tornare in alto Andare in basso

Re: Aiuto!!!! Rumore pre valvolare!!!!!!

Messaggio  MaurArte il Gio 28 Mag 2009 - 10:16

Probabilmente hai una massa scollegata.
Aprilo e vedi se hai fili staccati
avatar
MaurArte
Membro classe oro
Membro classe oro

Data d'iscrizione : 04.02.08
Numero di messaggi : 7251
Località : Roma
Occupazione/Hobby : Alchimista
Provincia (Città) : En verden av smart jeg er dum
Impianto : Elettrico

http://www.alchimieaudio.com/

Tornare in alto Andare in basso

Re: Aiuto!!!! Rumore pre valvolare!!!!!!

Messaggio  pentrio il Gio 28 Mag 2009 - 10:26

@MaurArte ha scritto:Probabilmente hai una massa scollegata.
Aprilo e vedi se hai fili staccati

OK adesso lo apro.
Ti faccio sapere.
avatar
pentrio
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.05.09
Numero di messaggi : 842
Località : Sannio-Pentro
Occupazione/Hobby : Agente di commercio.
Provincia (Città) : variabile
Impianto : Di tutto un pò!!!!!!
The fisher 400, SE el 34 altro ancora.
Pre: Audiolab 8000q. pre a valvole.
Sorgente: computer + V-dac
Lettore: Cambridge Audio 640 V2
Diffusori: Usher x 719

Tornare in alto Andare in basso

Re: Aiuto!!!! Rumore pre valvolare!!!!!!

Messaggio  pentrio il Gio 28 Mag 2009 - 11:32

@pentrio ha scritto:
@MaurArte ha scritto:Probabilmente hai una massa scollegata.
Aprilo e vedi se hai fili staccati

OK adesso lo apro.
Ti faccio sapere.

Allora le masse credo siano escluse.
Ho tolto le valvole e non faceva più rumore........ le ho rimesse dalla prima che credo sia una raddrizzatrice è russa c'è una sigla tipo 5au4 ma non sono sicuro e niente rumori la seconda che è una 6bm8..... e niente rumore poi ho messo la prima e88cc ed ha incominciato a fare rumore ed infine l'altra e88c ed è tornato il rumore come prima.
Mi sono chiesto se poteva essere un'incompatibilità con i finali ma ce ne ho provati tre tra cui il gainclone, un adcom 535, e un aiwa p80 ma è sempre la stessa cosa tranne con l'aiwa dove il rumore è pò più leggero Mad Mad Mad

Luciano.
avatar
pentrio
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.05.09
Numero di messaggi : 842
Località : Sannio-Pentro
Occupazione/Hobby : Agente di commercio.
Provincia (Città) : variabile
Impianto : Di tutto un pò!!!!!!
The fisher 400, SE el 34 altro ancora.
Pre: Audiolab 8000q. pre a valvole.
Sorgente: computer + V-dac
Lettore: Cambridge Audio 640 V2
Diffusori: Usher x 719

Tornare in alto Andare in basso

Re: Aiuto!!!! Rumore pre valvolare!!!!!!

Messaggio  MaurArte il Gio 28 Mag 2009 - 11:44

Rispedirlo a chi te lo ha venduto?
avatar
MaurArte
Membro classe oro
Membro classe oro

Data d'iscrizione : 04.02.08
Numero di messaggi : 7251
Località : Roma
Occupazione/Hobby : Alchimista
Provincia (Città) : En verden av smart jeg er dum
Impianto : Elettrico

http://www.alchimieaudio.com/

Tornare in alto Andare in basso

Re: Aiuto!!!! Rumore pre valvolare!!!!!!

Messaggio  pentrio il Gio 28 Mag 2009 - 12:01

@MaurArte ha scritto:Rispedirlo a chi te lo ha venduto?

Già fatto una volta e mi ha detto che da lui funzionava perfettamente
Lo ha controllato anche con l'oscilloscopio ed era tutto OK:x Mad
Comunque domani viene lui da me Smile Smile
Ma secondo te cosa potrebbe essere?????

Luciano.
avatar
pentrio
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.05.09
Numero di messaggi : 842
Località : Sannio-Pentro
Occupazione/Hobby : Agente di commercio.
Provincia (Città) : variabile
Impianto : Di tutto un pò!!!!!!
The fisher 400, SE el 34 altro ancora.
Pre: Audiolab 8000q. pre a valvole.
Sorgente: computer + V-dac
Lettore: Cambridge Audio 640 V2
Diffusori: Usher x 719

Tornare in alto Andare in basso

Aiuto!!!! Rumore pre valvolare!!!!!!

Messaggio  ennio montagner il Sab 30 Mag 2009 - 11:01

Ciao Ennio Sad
Il rumore di cui parli è il classico a 100 hz tipo rumore di una moto al minimo o è impulsivo o casuale?
Hai lo schema per vedere se i filamenti sono in continua o alternata?
E' poi venuto l'artigiano ?
Solo analizzando stadio dopo stadio partendo dall'alimentazione penso si possa risalire alla causa probabilmente un Cond di livellamento in perdita.

Ciao Ennio
Crazy

ennio montagner
Novizio
Novizio

Data d'iscrizione : 13.02.08
Numero di messaggi : 5
Località : bolzano
Occupazione/Hobby : autocostruzione
Impianto : Pre autoc Euridice-finale autoc con tubo 807 a triodo-diffusori Klipsch RF 5
Sorgenti:Gira YVC QL 3 F braccio tang Rabco test MC Madrigal-Gira YVC QL 5 test MM Empire 8000 E.
DSP Behringer DEQ 2496--Ricevitore DAB Tangent
Tutto l'impianto poggia su "Palle di Epidauro" x realizzare il confinamento inerziale.


Tornare in alto Andare in basso

Re: Aiuto!!!! Rumore pre valvolare!!!!!!

Messaggio  audioman il Sab 30 Mag 2009 - 11:25

@pentrio ha scritto:
@MaurArte ha scritto:Rispedirlo a chi te lo ha venduto?

Già fatto una volta e mi ha detto che da lui funzionava perfettamente
Lo ha controllato anche con l'oscilloscopio ed era tutto OK:x Mad
Comunque domani viene lui da me Smile Smile
Ma secondo te cosa potrebbe essere?????

Luciano.

Hai risolto, è venuto da te?
avatar
audioman
Appassionato
Appassionato

Data d'iscrizione : 27.04.09
Numero di messaggi : 431
Località : Arzano (NA)
Impianto : .

Tornare in alto Andare in basso

Re: Aiuto!!!! Rumore pre valvolare!!!!!!

Messaggio  pentrio il Sab 30 Mag 2009 - 13:12

@audioman ha scritto:
@pentrio ha scritto:
@MaurArte ha scritto:Rispedirlo a chi te lo ha venduto?

Già fatto una volta e mi ha detto che da lui funzionava perfettamente
Lo ha controllato anche con l'oscilloscopio ed era tutto OK:x Mad
Comunque domani viene lui da me Smile Smile
Ma secondo te cosa potrebbe essere?????

Luciano.

Hai risolto, è venuto da te?

No.... viene mercoledì!!!
avatar
pentrio
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 04.05.09
Numero di messaggi : 842
Località : Sannio-Pentro
Occupazione/Hobby : Agente di commercio.
Provincia (Città) : variabile
Impianto : Di tutto un pò!!!!!!
The fisher 400, SE el 34 altro ancora.
Pre: Audiolab 8000q. pre a valvole.
Sorgente: computer + V-dac
Lettore: Cambridge Audio 640 V2
Diffusori: Usher x 719

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum