T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Riparazione Elettrocompaniet ECI 1
Oggi a 8:29 Da gubos

» AUNA TUBE 65: un valvolare per il popolo?
Oggi a 1:32 Da erny

» messa a terra, centro stella e simili
Oggi a 1:27 Da Sregio

» Smsl ad18
Oggi a 1:04 Da Massimo

» Comprare da amazon.uk
Oggi a 0:33 Da R!ck

» AtcElectronix che fine ha fatto?
Ieri a 23:00 Da pentrio

» impianto entry level musica liquida
Ieri a 22:56 Da wirikuta

» informazioni amplificatori in kit LesaHiFi
Ieri a 22:55 Da pilovis

» Radio internet stereo Hi-Fi con finale valvolare
Ieri a 22:16 Da pilovis

» NUPRIME IDA8 Vs CYRUS ONE
Ieri a 22:15 Da GP9

» Aiuto su identificazione valvola
Ieri a 21:15 Da pilovis

» wtfplay
Ieri a 20:15 Da fritznet

» Consigli per impianto 2.1
Ieri a 20:06 Da R!ck

» casse per vecchio impianto
Ieri a 19:53 Da marno

» (SR+SS) Dac Audiolab Q-dac 220€
Ieri a 19:35 Da tix88

» Ci risiamo
Ieri a 18:45 Da zimone-89

» Neofita alle prese con amplificatore problematico toppong vx2
Ieri a 17:25 Da Drmirva

» Casse acustiche quali?b&w 684 o IL tesi 560?
Ieri a 16:52 Da dieggs

» Costruire Subwoofer
Ieri a 16:18 Da dado70

» CONSIGLIO LETTORE CD, PRINCIPIANTE
Ieri a 16:08 Da yuri califano

» Open Baffle frameless, cosa ne pensate?
Ieri a 15:14 Da Zio

» Fenice 20 alla Fiera di Pordenone
Ieri a 14:46 Da Riccardo Giuliani

» La grande sfida: Nuforce vs Hypex vs Fx audio vs SMSL
Ieri a 14:44 Da kalium

» * Miglior amplificatore integrato @ 12 volt
Ieri a 14:32 Da Riccardo Giuliani

» Neumann KH 310
Ieri a 14:27 Da fritznet

» audiovector sr3 super con supernait 2
Ieri a 14:26 Da titonic

» Douk DAC (XMOS+PCM5102/DSD1796): ne vale la pena?
Ieri a 14:00 Da bob80

» Diffusori per onkyo a-9010
Ieri a 13:47 Da AntonL

» Starter Kit.
Ieri a 12:18 Da cooljazzz

» (CB) vendo NAD C 350
Ieri a 10:50 Da pentrio

» (Alba - CN + sped) Diffusori Aliante MODA pininfarina
Ieri a 10:35 Da gandalf72

» [NO] vendo pre+finale valvole classe A
Ieri a 7:49 Da gigetto

» Vendo Cayin 220 CU
Ieri a 0:46 Da wolfman

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ven 20 Gen 2017 - 23:48 Da CHAOSFERE

» CONSIGLIO LETTORE CD, PRINCIPIANTE
Ven 20 Gen 2017 - 23:39 Da CHAOSFERE

» Lepy 2024a+ [scusate :)]
Ven 20 Gen 2017 - 23:13 Da Deki

» Diffusori da scrivania... Scelta impossibile?
Ven 20 Gen 2017 - 21:20 Da Sistox

» partiamo da zero ma proprio zero?
Ven 20 Gen 2017 - 20:02 Da TODD 80

» Fx-Audio D802
Ven 20 Gen 2017 - 19:52 Da kalium

» RME Multiface I e scheda HAmmerfall PCI
Ven 20 Gen 2017 - 18:17 Da fritznet

» back to the vinyl
Ven 20 Gen 2017 - 17:10 Da Pinve

» nuovo impianto
Ven 20 Gen 2017 - 0:20 Da marno

» [an]woofer sipe 20cm
Ven 20 Gen 2017 - 0:03 Da maddave

» [an]pioneer cs 595
Ven 20 Gen 2017 - 0:02 Da maddave

» [an]tweeter sipe
Ven 20 Gen 2017 - 0:01 Da maddave

» Driver XMOS U8
Gio 19 Gen 2017 - 22:10 Da jogas

» Consiglio su Advance Acoustic X-i120
Gio 19 Gen 2017 - 21:24 Da Oz32

» Testina per thorens td 160
Gio 19 Gen 2017 - 21:07 Da giorginhos

» Tela Acustica
Gio 19 Gen 2017 - 20:26 Da giucam61

» ALIENTEK D8 vs FX AUDIO 802C
Gio 19 Gen 2017 - 20:23 Da giucam61

Sondaggio

Interessati alla guida per la costruzione di un server audio?

76% 76% [ 151 ]
24% 24% [ 47 ]

Totale dei voti : 198

I postatori più attivi della settimana
scontin
 
Kha-Jinn
 
giucam61
 
luigigi
 
Massimo
 
gigihrt
 
fritznet
 
Nadir81
 
pallapippo
 
Easlay
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15498)
 
Silver Black (15391)
 
nd1967 (12786)
 
flovato (12509)
 
Biagio De Simone (10220)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8631)
 

Statistiche
Abbiamo 10503 membri registrati
L'ultimo utente registrato è Bluenote#

I nostri membri hanno inviato un totale di 774932 messaggi in 50397 argomenti
Chi è in linea
In totale ci sono 55 utenti in linea :: 1 Registrato, 1 Nascosto e 53 Ospiti :: 2 Motori di ricerca

wirikuta

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

Il mio A1 Clone è morto

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Il mio A1 Clone è morto

Messaggio  Patrick il Ven 2 Nov 2012 - 13:57

Alle 12,30 circa di questa mattina il mio A1 ha smesso di suonare.
L'ho aperto. Leggera puzza di bruciato. Stacco i 2 opa 627, uno è bollente.
Rimetto i vecchi 5532. Niente da fare, l'A1 non suona più. Si accende, tutto sembra funzionare regolarmente, ma non suona più.

Crying or Very sad Crying or Very sad Crying or Very sad

Patrick
Musicista/Fonico
Musicista/Fonico

Data d'iscrizione : 04.03.10
Numero di messaggi : 6121
Località : Iperuranio
Occupazione/Hobby : Musicista-Insegnante di Chitarra Moderna-Tecnico Audio-Arrangiatore
Provincia (Città) : Disforico
Impianto :
Spoiler:

PC
Onkyo A-9355
Tannoy Precision 8
Cuffie, cuffie, cuffie
Cavi di Potenza:Kiss Key Foo See Gold Limited Edition.
Cavi di segnale:Kiss Puck U See Platinum - Kim EI Fire.



http://www.youtube.it/patrickfisichella

Tornare in alto Andare in basso

Re: Il mio A1 Clone è morto

Messaggio  vastx il Ven 2 Nov 2012 - 14:02

Una foto in alta risoluzione sarebbe un buon punto di partenza per cercare di capire...

vastx
Membro classe argento
Membro classe argento

Data d'iscrizione : 15.11.09
Numero di messaggi : 2522
Località : Sicilia Orientale
Impianto : Al di là della misura non c'è limite alcuno.
(Epitteto)


Tornare in alto Andare in basso

Re: Il mio A1 Clone è morto

Messaggio  flovato il Ven 2 Nov 2012 - 14:07

@Patrick ha scritto:Alle 12,30 circa di questa mattina il mio A1 ha smesso di suonare.
L'ho aperto. Leggera puzza di bruciato. Stacco i 2 opa 627, uno è bollente.
Rimetto i vecchi 5532. Niente da fare, l'A1 non suona più. Si accende, tutto sembra funzionare regolarmente, ma non suona più.

Crying or Very sad Crying or Very sad Crying or Very sad

flower

flovato
UTENTE BANNATO

Data d'iscrizione : 23.12.10
Numero di messaggi : 12509
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: Il mio A1 Clone è morto

Messaggio  flovato il Ven 2 Nov 2012 - 14:09

Morto un clone se ne fa un'altro.
Laughing

Scherzo Patrick... vedrai che si risolve. Wink

flovato
UTENTE BANNATO

Data d'iscrizione : 23.12.10
Numero di messaggi : 12509
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: Il mio A1 Clone è morto

Messaggio  vastx il Ven 2 Nov 2012 - 14:25

Potrebbe anche essere morto di crepacuore dopo l'arrivo del Burson Sad

vastx
Membro classe argento
Membro classe argento

Data d'iscrizione : 15.11.09
Numero di messaggi : 2522
Località : Sicilia Orientale
Impianto : Al di là della misura non c'è limite alcuno.
(Epitteto)


Tornare in alto Andare in basso

Re: Il mio A1 Clone è morto

Messaggio  Patrick il Ven 2 Nov 2012 - 14:27

@vastx ha scritto:Potrebbe anche essere morto di crepacuore dopo l'arrivo del Burson Sad

No, ho ricollegato i 627 a chassis aperto. Uno dei due opamp fuma. Adesso ho staccato tutto. Credo si sia fottuto tutto. Crying or Very sad

Patrick
Musicista/Fonico
Musicista/Fonico

Data d'iscrizione : 04.03.10
Numero di messaggi : 6121
Località : Iperuranio
Occupazione/Hobby : Musicista-Insegnante di Chitarra Moderna-Tecnico Audio-Arrangiatore
Provincia (Città) : Disforico
Impianto :
Spoiler:

PC
Onkyo A-9355
Tannoy Precision 8
Cuffie, cuffie, cuffie
Cavi di Potenza:Kiss Key Foo See Gold Limited Edition.
Cavi di segnale:Kiss Puck U See Platinum - Kim EI Fire.



http://www.youtube.it/patrickfisichella

Tornare in alto Andare in basso

Re: Il mio A1 Clone è morto

Messaggio  vastx il Ven 2 Nov 2012 - 14:29

OVVIAMENTE tutti gli opamp rolling li hai fatti staccando la spina da dietro, vero?

vastx
Membro classe argento
Membro classe argento

Data d'iscrizione : 15.11.09
Numero di messaggi : 2522
Località : Sicilia Orientale
Impianto : Al di là della misura non c'è limite alcuno.
(Epitteto)


Tornare in alto Andare in basso

Re: Il mio A1 Clone è morto

Messaggio  Patrick il Ven 2 Nov 2012 - 14:34

@vastx ha scritto:OVVIAMENTE tutti gli opamp rolling li hai fatti staccando la spina da dietro, vero?


Shocked

Dai! Smile

Li ho fatti anche sulla scrivania con un bel panno isolante sotto.

Patrick
Musicista/Fonico
Musicista/Fonico

Data d'iscrizione : 04.03.10
Numero di messaggi : 6121
Località : Iperuranio
Occupazione/Hobby : Musicista-Insegnante di Chitarra Moderna-Tecnico Audio-Arrangiatore
Provincia (Città) : Disforico
Impianto :
Spoiler:

PC
Onkyo A-9355
Tannoy Precision 8
Cuffie, cuffie, cuffie
Cavi di Potenza:Kiss Key Foo See Gold Limited Edition.
Cavi di segnale:Kiss Puck U See Platinum - Kim EI Fire.



http://www.youtube.it/patrickfisichella

Tornare in alto Andare in basso

Re: Il mio A1 Clone è morto

Messaggio  vastx il Ven 2 Nov 2012 - 14:48

Oh, scusami, non si sa mai Embarassed
Uno chiede, non saresti stato il primo, giuro! Laughing

vastx
Membro classe argento
Membro classe argento

Data d'iscrizione : 15.11.09
Numero di messaggi : 2522
Località : Sicilia Orientale
Impianto : Al di là della misura non c'è limite alcuno.
(Epitteto)


Tornare in alto Andare in basso

Re: Il mio A1 Clone è morto

Messaggio  donluca il Ven 2 Nov 2012 - 14:50

Argh, mi dispiace... dovresti munirti di tester e vedere fino a dove arriva la corrente per capire cosa s'è rotto...

donluca
Membro classe argento
Membro classe argento

Data d'iscrizione : 07.11.11
Numero di messaggi : 3647
Località : Roma
Occupazione/Hobby : Visionario informatico
Provincia (Città) : Roma
Impianto :
Spoiler:
Impianto principale:
Lettore SACD/DVDA: Yamaha S2700
Giradischi: Pro-ject Debut Carbon
Testina: Ortofon Super OM40
Pre Phono: NVA Phono 1
Pre-Amplificatore: Eden Passive Preamplifier
Finale: Advance Acoustics MAA406
Diffusori: Castle Conway 3 (moddati con dadi ciechi)

Impianto in camera:
Sorgente: iMac 27"
DAC: T.C. electronic Desktop Konnekt 6 (da moddare)
Giradischi: Rotel RP-900
Testina: Ortofon 2M Red
Pre Phono: Cambridge P540
Amplificatori: troppi (attualmente Sansui AU-217 II, rigenerato, da moddare)
Diffusori: Quad L-ite (da cambiare)
Amplificatore cuffie: Perreaux SXH2
Cuffie: HiFiMan HE-400, AKG K601, Creative Aurvana Live!, Xears XE200Pro, AKG Q460


http://16bitaudiophileproject.org

Tornare in alto Andare in basso

Re: Il mio A1 Clone è morto

Messaggio  DACCLOR65 il Ven 2 Nov 2012 - 14:54

Rose Very Happy

DACCLOR65
Gran Cerimoniere
Gran Cerimoniere

Data d'iscrizione : 04.02.09
Numero di messaggi : 19629
Località : Sicilia, Italia!
Provincia (Città) : Panormus City
Impianto : GPL
Amplificatore: ONKYO A933
Diffusori: PARADIGM MONITOR 9
Sorgenti: SACD DENON DCD 1500-AE, PHILIPS CDR 600, PHILIPS DVDR 3355, TOSHIBA SD-3300
Tape: JVC TD-V662
Cuffia: SONY MDR IF-140
Liquida: PIONEER BDP-170-K + SAMSUNG M3 Portable Series


Spoiler:





http://www.progarchives.com/

Tornare in alto Andare in basso

Re: Il mio A1 Clone è morto

Messaggio  Patrick il Ven 2 Nov 2012 - 15:03

Per la foto...credo sia inutile, ad occhio non si vede nulla che non vada.

Credo che con la sua morte l'Opa627 si sia portato dietro anche qualcos'altro.


Patrick
Musicista/Fonico
Musicista/Fonico

Data d'iscrizione : 04.03.10
Numero di messaggi : 6121
Località : Iperuranio
Occupazione/Hobby : Musicista-Insegnante di Chitarra Moderna-Tecnico Audio-Arrangiatore
Provincia (Città) : Disforico
Impianto :
Spoiler:

PC
Onkyo A-9355
Tannoy Precision 8
Cuffie, cuffie, cuffie
Cavi di Potenza:Kiss Key Foo See Gold Limited Edition.
Cavi di segnale:Kiss Puck U See Platinum - Kim EI Fire.



http://www.youtube.it/patrickfisichella

Tornare in alto Andare in basso

Re: Il mio A1 Clone è morto

Messaggio  vastx il Ven 2 Nov 2012 - 15:16

Senz'altro. Fosse solo l'opa cambiandolo dovresti sentire qualcosa. Ma tu per giunta non senti niente da nessuno dei due canali, giusto?
E mettila sta foto giusto per vedere.

vastx
Membro classe argento
Membro classe argento

Data d'iscrizione : 15.11.09
Numero di messaggi : 2522
Località : Sicilia Orientale
Impianto : Al di là della misura non c'è limite alcuno.
(Epitteto)


Tornare in alto Andare in basso

eccola

Messaggio  Patrick il Ven 2 Nov 2012 - 15:32


Patrick
Musicista/Fonico
Musicista/Fonico

Data d'iscrizione : 04.03.10
Numero di messaggi : 6121
Località : Iperuranio
Occupazione/Hobby : Musicista-Insegnante di Chitarra Moderna-Tecnico Audio-Arrangiatore
Provincia (Città) : Disforico
Impianto :
Spoiler:

PC
Onkyo A-9355
Tannoy Precision 8
Cuffie, cuffie, cuffie
Cavi di Potenza:Kiss Key Foo See Gold Limited Edition.
Cavi di segnale:Kiss Puck U See Platinum - Kim EI Fire.



http://www.youtube.it/patrickfisichella

Tornare in alto Andare in basso

Re: Il mio A1 Clone è morto

Messaggio  vastx il Ven 2 Nov 2012 - 15:35

Grazie Smile Hai ragione, non vedo nulla Hehe
Speriamo qualcun altro possa vedere meglio.

vastx
Membro classe argento
Membro classe argento

Data d'iscrizione : 15.11.09
Numero di messaggi : 2522
Località : Sicilia Orientale
Impianto : Al di là della misura non c'è limite alcuno.
(Epitteto)


Tornare in alto Andare in basso

Re: Il mio A1 Clone è morto

Messaggio  ideafolle il Ven 2 Nov 2012 - 16:36

@Patrick ha scritto:
ciao patrik controlla la tenzione di uscita dei stabilizatori pero' senza montare gli integrati
(smontali aciendi e misura sul pin 4 e 8 se non sbaglio )

ideafolle
Membro classe oro
Membro classe oro

Data d'iscrizione : 20.02.12
Numero di messaggi : 5429
Località : vicini.... vIcini
Occupazione/Hobby : contare gli eu.
Provincia (Città) : SON CHI' ....NE'
Impianto : ......... VEDI AVATAR.

Tornare in alto Andare in basso

Re: Il mio A1 Clone è morto

Messaggio  vastx il Ven 2 Nov 2012 - 16:40

Dovesse essere di qualche aiuto:


vastx
Membro classe argento
Membro classe argento

Data d'iscrizione : 15.11.09
Numero di messaggi : 2522
Località : Sicilia Orientale
Impianto : Al di là della misura non c'è limite alcuno.
(Epitteto)


Tornare in alto Andare in basso

Re: Il mio A1 Clone è morto

Messaggio  Patrick il Ven 2 Nov 2012 - 16:41

No no ragazzi, grazie ma sono un pecorone. Piuttosto che fare altri danni preferisco aspettare e far mettere mano a qualcuno che sia competente in materia. Smile

Patrick
Musicista/Fonico
Musicista/Fonico

Data d'iscrizione : 04.03.10
Numero di messaggi : 6121
Località : Iperuranio
Occupazione/Hobby : Musicista-Insegnante di Chitarra Moderna-Tecnico Audio-Arrangiatore
Provincia (Città) : Disforico
Impianto :
Spoiler:

PC
Onkyo A-9355
Tannoy Precision 8
Cuffie, cuffie, cuffie
Cavi di Potenza:Kiss Key Foo See Gold Limited Edition.
Cavi di segnale:Kiss Puck U See Platinum - Kim EI Fire.



http://www.youtube.it/patrickfisichella

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum