T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» consiglio su nuovi vinili 180g e ristampe
Oggi alle 0:28 Da giucam61

» cosa manca....il giradischi!
Oggi alle 0:20 Da dinamanu

» Diffusori alta efficienza e potenza
Oggi alle 0:09 Da mumps

» Funzionamento Giradischi Dual 1224 - Non si sente
Ieri alle 23:10 Da magistercylindrus

» Consiglio preamplificatore lesahifi
Ieri alle 19:36 Da Omobono76

» ciò solo 200 euri.... le scinte e il cinesino.... oppure...
Ieri alle 18:05 Da mumps

» dac o scheda audio per pc
Ieri alle 16:22 Da albertob

» classe d scheda amplificata
Ieri alle 14:54 Da 22b5g41b5dw

» (VI) Fx audio d802
Ieri alle 14:20 Da velelfo

» Lettore audio portatile Dodocool DA106
Ieri alle 13:30 Da daniele

» Sony uhp h1
Ieri alle 13:26 Da franzfranz

» Dac Gustard X20 rapporto prezzo prestazioni stellare.
Ieri alle 12:31 Da giucam61

» Confronto preampli a valvole
Ieri alle 10:39 Da sound4me

» * QUESITO: Ampli valvola con Trasformatore uscita insolito
Ieri alle 9:42 Da dinamanu

» dipolo glass by Gaddari
Ieri alle 9:16 Da adriano gaddari

» Yamaha AS-2100
Ieri alle 9:14 Da frugolo80

» consiglio dac nuovo max 200 euro
Ven 15 Dic 2017 - 23:21 Da dinamanu

» Dansal Audio Promozioni sconti riservati al T Forum
Ven 15 Dic 2017 - 19:38 Da RAIS

» Suggerimenti primo impianto giradischi, ampli e casse
Ven 15 Dic 2017 - 19:34 Da giucam61

» La sintesi - Un curioso caso
Ven 15 Dic 2017 - 19:19 Da lello64

» musica liquida
Ven 15 Dic 2017 - 16:43 Da primula

» Denon PMA-700z
Ven 15 Dic 2017 - 16:16 Da pim

» Galactron pre + finale
Ven 15 Dic 2017 - 14:53 Da verderame

» Nad c 352
Ven 15 Dic 2017 - 14:53 Da verderame

» Consiglio AMP/Cuffie
Ven 15 Dic 2017 - 12:14 Da mumps

» prezzo da fare ad un amico x mio impianto ventennale
Gio 14 Dic 2017 - 23:34 Da primula

» Indiana Line Diva 552 (VT)
Gio 14 Dic 2017 - 23:06 Da mumps

» Fiio e10 vs d03k
Gio 14 Dic 2017 - 21:21 Da ninja77

» Diffusori attivi 200/300 euro
Gio 14 Dic 2017 - 19:13 Da Lorenzo90

» Volume bassissimo: colpa del pre-phono?
Gio 14 Dic 2017 - 17:22 Da giucam61

Statistiche
Abbiamo 11229 membri registrati
L'ultimo utente registrato è avantrax

I nostri membri hanno inviato un totale di 802546 messaggi in 52005 argomenti
I postatori più attivi della settimana
giucam61
 
mumps
 
Masterix
 
lello64
 
nerone
 
pim
 
dinamanu
 
joe1976
 
primula
 
sportyerre
 

I postatori più attivi del mese
giucam61
 
Masterix
 
lello64
 
mumps
 
joe1976
 
dinamanu
 
ftalien77
 
nerone
 
pim
 
GP9
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15534)
 
Silver Black (15495)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
fritznet (9308)
 
wasky (9229)
 

Chi è in linea
In totale ci sono 47 utenti in linea: 4 Registrati, 0 Nascosti e 43 Ospiti :: 2 Motori di ricerca

autonoma_mente, fazer74, silver surfer, timido

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Fruscio amplificatore

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Fruscio amplificatore

Messaggio  Kevin4677 il Gio 25 Ott 2012 - 10:26

Ciao volevo sapere perchè l'amplificatore emette un ronzio in assenza di musica.

Ascolto con le cuffie e se collego il jack delle cuffie al lettore cd non lo fa più.

Come dovrei comportarmi?

Grazie

Kevin4677
Affezionato
Affezionato

Data d'iscrizione : 25.09.12
Numero di messaggi : 101
Località : Italia
Impianto : Pc/Sony cdp 991 - DAC Bushmaster - AKAI AM 2600 - Shure SRH240

Tornare in alto Andare in basso

Re: Fruscio amplificatore

Messaggio  valvolas il Gio 25 Ott 2012 - 20:21

la sintesi è importante ma cosi è troppo sintetico,hai in catena lettore cd e ampli se attacchi le cuffie al cd nn fa piu il ronzio? Oppure è un compatto cd e ampli?
I ronzii di solito vengono dagli stadi di alimentazione e sono la 50Hz della rete traslata all'uscita magari per un cavo segnale nn ben schermato dentro oppure fuori dall'apparecchio,se attacchi le cuffie alla sorgente di solito meccanicamente togli il segnale all'ampli (mel primo caso di catena separata) la fonte potrebbe stare a monte dell'ampli.Ci sn altre spiegazioni ma a ''giocarsela'' questa è la piu plausibile se il termine ronzio è corretto,poi si va dalle alogene vecchie nelle vicinanze con potenziometro ad altre fonti di rumore piu o meno frequenti.Se spegni il cd lo fa ancora??
avatar
valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: Fruscio amplificatore

Messaggio  Kevin4677 il Gio 25 Ott 2012 - 20:46

Il lettore cd è separato dall'ampli però se collego le cuffie al lettore cd non si sente nessun rumore di sottofondo, ma se collego le cuffie all'ampli si sente il sottofondo fastidioso

Kevin4677
Affezionato
Affezionato

Data d'iscrizione : 25.09.12
Numero di messaggi : 101
Località : Italia
Impianto : Pc/Sony cdp 991 - DAC Bushmaster - AKAI AM 2600 - Shure SRH240

Tornare in alto Andare in basso

Re: Fruscio amplificatore

Messaggio  valvolas il Ven 26 Ott 2012 - 1:32

@Kevin4677 ha scritto:Il lettore cd è separato dall'ampli però se collego le cuffie al lettore cd non si sente nessun rumore di sottofondo, ma se collego le cuffie all'ampli si sente il sottofondo fastidioso

quindi il rumore nn viene dallo stadio di alimentazione/motore del cd ma sta tra la sua uscita (del cd) e l'ampli la cosa piu plausibile come il ''solito maggiordomo colpevole'' sono i cavi segnale che stanno tra cd e ampli questi cavi (i segnale) sono schermati?.Ma la domanda importante è L'ampli acceso DA SOLO E A CAVI SEGNALE STACCATI DAL SUO LATO emette lo stesso ronzio??Senza queste due risposte NON se ne esce a meno di nn tirare a indovinare
avatar
valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: Fruscio amplificatore

Messaggio  Kevin4677 il Ven 26 Ott 2012 - 10:05

Il ronzio lo fa anche con i cavi scollegati però non ho i cavi di segnale tra ampli e lettore cd, ma tra lettore cd dac e ampli.

Il lettore cd e il dac sono collegati tramite cavo ottico

Kevin4677
Affezionato
Affezionato

Data d'iscrizione : 25.09.12
Numero di messaggi : 101
Località : Italia
Impianto : Pc/Sony cdp 991 - DAC Bushmaster - AKAI AM 2600 - Shure SRH240

Tornare in alto Andare in basso

Re: Fruscio amplificatore

Messaggio  valvolas il Ven 26 Ott 2012 - 17:38

@Kevin4677 ha scritto:Il ronzio lo fa anche con i cavi scollegati però non ho i cavi di segnale tra ampli e lettore cd, ma tra lettore cd dac e ampli.

Il lettore cd e il dac sono collegati tramite cavo ottico

il cavo ottico nn induce ronzii trasmette luce nn segnali elettrici,quindi sase fossero colpevoli i cavi segnali sarebbe l'ultima tratta interessata dac e ampli da cavi segnali ''elettrici'' Ma se stacchi il cavo segnale lato ampli quello che viene dal dac lo fa sempre (cosi ho capito io).secondo me ad esclusione del cavo di potenza (quello che va verso le casse) che è una evenineza possibile ma rarissima.Dovrebbe entrarti dalla 220V da un altro utilizzatore oppure essere un prblm interno all'ampli un percorso di un cavo segnale interno piuttosto che qlc caps di ripple che nn filtra piu.
Per capirci qlc di piu potresti (andiamo a spanne) lasciare l'ampli acceso un paio d'ore e vedere se a cavi segnale da dac staccati e a caldo lo fa lo stesso,(x escludere un cap dell'ampli che carica lento) e insieme provare a spegnere gli utilizzatori vicini uno alla volta pc,modem lampade alogene dac lettori cd etc.. se uno di questi spegnendolo porta via anche il ronzio lo hai trovato.
Verifica inoltre se hai l'ingresso giradischi nn utilizzato che sia cortocircuitato un canale con l'altro (in pratica chiuso tra i due canali).Tolte tt queste prove se persiste dovresti farlo aprire (l'ampli)
avatar
valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: Fruscio amplificatore

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum