T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
sky in wi fiOggi alle 11:01pallapippo
ALIENTEK D8Oggi alle 10:39Snap
queOggi alle 0:54Allen smithee
POPU VENUS Ieri alle 19:05giucam61
Smsl ad18Mer 22 Mar 2017 - 19:57MaxDrou
(NA) Triangle MimimunMer 22 Mar 2017 - 13:17sonic63
Posso usare un ta 2024 Mar 21 Mar 2017 - 20:12RAIS
PC per la musicaMar 21 Mar 2017 - 17:45Snap
Vendo Cayin 220 CUMar 21 Mar 2017 - 15:22wolfman
[ARGHHH!!!] ;)Mar 21 Mar 2017 - 15:09Alessandro Marchese
Nad 1000 o nad c350Mar 21 Mar 2017 - 10:24Motogiullare
(RM) Cuffie Nad Viso hp50Lun 20 Mar 2017 - 23:20kocozze
US3, mi aiutate?Lun 20 Mar 2017 - 21:41vinse
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
52% / 12
No, era meglio quello vecchio
48% / 11
I postatori più attivi della settimana
54 Messaggi - 24%
49 Messaggi - 21%
38 Messaggi - 17%
17 Messaggi - 7%
16 Messaggi - 7%
13 Messaggi - 6%
11 Messaggi - 5%
10 Messaggi - 4%
10 Messaggi - 4%
10 Messaggi - 4%
I postatori più attivi del mese
252 Messaggi - 21%
222 Messaggi - 19%
142 Messaggi - 12%
128 Messaggi - 11%
100 Messaggi - 8%
72 Messaggi - 6%
71 Messaggi - 6%
68 Messaggi - 6%
62 Messaggi - 5%
61 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15427)
15427 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8852)
8852 Messaggi - 7%
Chi è in linea
In totale ci sono 65 utenti in linea :: 14 Registrati, 0 Nascosti e 51 Ospiti :: 2 Motori di ricerca

alephotos, Alessandro Asborno, almo70, Calbas, diechirico, giucam61, mauretto, meraviglia, nerone, pallapippo, pturci, Snap, thechain, xam4033

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
marcosp84
Novizio
Novizio
Data d'iscrizione : 11.08.12
Numero di messaggi : 2
Località : oristano
Impianto : marantz pm450 + sony seq 411 equalizer + cdr/dvd player sony + yamaha cassette deck k 360 + adc 1600dd + acoustic researc contest 9

problema marantz pm-450

il Sab 11 Ago 2012 - 14:22
buongiorno ragazzi, sono nuovo del forum e vi scrivo per un problema relativo al mio adorato marantz pm-450 serie oro.

da un mesetto circa ha iniziato a funzionare un pò male, il canale sinistro ha iniziato ad andare e venire finchè ha smesso completamente di funzionare.

pensando fosse un problema di ingressi ho fatto un pò di prove ma il problema rimaneva ugulmente.
approfittando delle ferie sono riuscito ad aprire lo chassis per controllarlo dall'interno, e a parte la solita polvere eccessiva non ho notato nulla di bruciato o lesionato, (ho pulito tutto con un pennello e aspirato).

una volta ri collegato tutto la sorpresa Sad
appena acceso i V/u meter vanno subito a palla, come se il volume fosse al massimo, mentre chiaramente la manopola è completamente giù...
[img][/img]

risulta come se in ingresso stesse ricevendo segnale anche se nessuna periferica è accesa,ho scollegato tutto e ri aperto, spruzzato il disossidante antiumido su ogni componente, aspettato un giorno intero e poi ri acceso zxenza aver ri collegato nulla...
stesso problema, volume a palla segnato dai v/u meter e a cofano aperto rumorino di frittura dal potenziometro!

ora...premesso che sono un amante di questi amplificatori vintage, ma lo sono solo come ascoltatore e non manutentore...quale potrebbe essere il problema?ho già ordinato (purtroppo pezzo usato) il potenziometro dalla francia...dovrebbe arrivarmi settimana prossima.
potrebbe essere il potenziometro?premetto che il pm 450 monta un potenziometro a tre vie integrando volume e balance...
[img][img][/img][/img]

vi ringrazio in anticipo...
marco
marcosp84
Novizio
Novizio
Data d'iscrizione : 11.08.12
Numero di messaggi : 2
Località : oristano
Impianto : marantz pm450 + sony seq 411 equalizer + cdr/dvd player sony + yamaha cassette deck k 360 + adc 1600dd + acoustic researc contest 9

Re: problema marantz pm-450

il Sab 11 Ago 2012 - 14:52
dimenticavo la foto del potenziometro...
nuovo credo sia introvabile Sad

[img][/img]
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum