T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Restyling cassettine Sony...per fare pratica...
Oggi alle 16:52 Da CHAOSFERE

» Technics SL 1200 Mk2
Oggi alle 16:35 Da Redcor

» TEAC CD-Z5000 CD PLAYER-con doppio TDA1541+KSS210A Unico e raro cd player
Oggi alle 13:58 Da argonath07

» UiiSii HM7: le in ear very cheap
Oggi alle 13:11 Da uncletoma

» Ifi iPurifier2
Oggi alle 12:55 Da giucam61

» Lottando con raspberry e volumio
Oggi alle 10:10 Da misterGI

» Denon Pma50 o tengo L'Alientek D8?
Oggi alle 0:48 Da giucam61

» FiiO X1 a $69,90
Ieri alle 22:55 Da uncletoma

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Ieri alle 21:19 Da giucam61

» distanza crossover
Ieri alle 19:20 Da dinamanu

» Le mie aj174 in fase fase di lavorazione...
Ieri alle 17:53 Da CHAOSFERE

» Teac ai101?
Ieri alle 14:25 Da mt196

» PyCorePlayer
Ieri alle 12:15 Da scontin

» Progetto su w3 base bellino
Ieri alle 9:24 Da CHAOSFERE

» Recensione personale Yamaha A-S701
Ieri alle 4:37 Da Kha-Jinn

» [Vendo MI] Cyrus Tuner - 100€ + ss
Sab 27 Mag 2017 - 23:46 Da sportyerre

» Amplificatore con TDA2050
Sab 27 Mag 2017 - 16:00 Da corry24

» Consiglio amplificatore: Onkyo oppure Nad?
Sab 27 Mag 2017 - 13:39 Da lello64

» Rasp per il mio primo impiantino
Sab 27 Mag 2017 - 13:26 Da micio_mao

» Problema FBT jolly 5ab
Sab 27 Mag 2017 - 13:26 Da erik42788088

» Costruire casse per full range vintage.
Sab 27 Mag 2017 - 11:01 Da Sigmud

» ALIENTEK D8
Sab 27 Mag 2017 - 8:19 Da giucam61

» R39 by Bellino
Ven 26 Mag 2017 - 22:14 Da Falco Maurizio

» Lettore ALL IN ONE definitivo
Ven 26 Mag 2017 - 12:01 Da gianni1879

» Yamaha YBA-11 per denon pm520ae?
Ven 26 Mag 2017 - 11:36 Da GP9

» case per tpa3116
Ven 26 Mag 2017 - 10:15 Da nerone

» Entrare nel mondo DIY, ma quale chip usare?
Ven 26 Mag 2017 - 9:35 Da mt196

» [AN] Monitor Audio BX2 black oak
Ven 26 Mag 2017 - 1:33 Da ghiglie

» abrahamsen audio
Ven 26 Mag 2017 - 1:05 Da giucam61

» Foobar e freedb
Gio 25 Mag 2017 - 22:53 Da Calbas

Statistiche
Abbiamo 10824 membri registrati
L'ultimo utente registrato è 123lorenz

I nostri membri hanno inviato un totale di 787159 messaggi in 51145 argomenti
I postatori più attivi della settimana
scontin
 
giucam61
 
lello64
 
uncletoma
 
argonath07
 
CHAOSFERE
 
Kha-Jinn
 
misterGI
 
Diesellolle
 
kalium
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15503)
 
Silver Black (15459)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8998)
 

Chi è in linea
In totale ci sono 76 utenti in linea: 9 Registrati, 0 Nascosti e 67 Ospiti :: 2 Motori di ricerca

Adriano Vin, CHAOSFERE, GGiovanni, giucam61, Nadir81, Ranco57, Sandrogall, sportyerre, Zio

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


scheda sure, funzione "sleep"

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

scheda sure, funzione "sleep"

Messaggio  bastalusole il Mar 1 Lug 2008 - 9:16

Eccomi di nuovo qua....
Dopo aver fritto il t amp, che vedo è cosa comune Twisted Evil ...
ho comprato la scheda SURE come era già mia intenzione...
Ero preso parecchio dal lavoro e l'ho lasciata in un angolo..l'altro giorno l'ho provata e FUNZIONA!!!
Mi sembrava un evento straordinario!!!
Ormai ho pure paura di toccarle ste schede con sto chip... Very Happy ..ma i due condensatori in ingresso li ho già tolti...
Comunque...
adesso è mia intenzione di infilarla in un cabinet...e visto che ho il t amp bruciato ho deciso di usare il suo cabinet (si lo so, fa schifo, è di plastica, etc etc etc..ma non voglio proprio e non ho tempo di farmene uno da zero e di spenderci altri soldi...).
Pensavo di togliere il vano delle pile tagliandolo, fare un paio di buchi in più per gli ingressi audio e.....
usare la funzione sleep se secondo voi risulta necessaria:
da quello che ho letto disabilita solo il funzionamento del chip se lo mandi a 12 V, e quindi resta comunque tutto alimentato e sotto tensione..
In pratica inutile?
tanto si spegne sempre tutto dall'alimentatore....o può essere dannoso spegnere il t amp staccandogli sempre "di brutto" tensione?
non credo...ma meglio chiedere!! Very Happy

Intanto chiedo ancora:
la ferrite (almeno credo sia quello), mi conviene mantenerla nei fili di uscita audio?
E i condensatori su queste stesse uscite? (o diventa un rindondanza dannosa con quelli già presenti sulla scheda Sure?)

grazie!!!!!! Very Happy
avatar
bastalusole
Interessato
Interessato

Data d'iscrizione : 28.04.08
Numero di messaggi : 25
Località : dintorni pinerolo

http://bastalusole.blogspot.com/

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum