T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
47% / 37
No, era meglio quello vecchio
53% / 42
Ultimi argomenti
Differenze tra cdOggi alle 14:13Snap
DAC o CDOggi alle 13:24Luca Marchetti
ALIENTEK D8Oggi alle 10:53nerone
HelP! DAC!Oggi alle 0:07RAMONE67
POPU VENUS Ieri alle 7:23gigetto
Vendo cavo HDMI G&BLMar 28 Mar 2017 - 23:03wolfman
I postatori più attivi della settimana
24 Messaggi - 18%
22 Messaggi - 17%
15 Messaggi - 12%
13 Messaggi - 10%
12 Messaggi - 9%
11 Messaggi - 8%
10 Messaggi - 8%
8 Messaggi - 6%
8 Messaggi - 6%
7 Messaggi - 5%
I postatori più attivi del mese
305 Messaggi - 22%
267 Messaggi - 19%
147 Messaggi - 11%
142 Messaggi - 10%
121 Messaggi - 9%
95 Messaggi - 7%
88 Messaggi - 6%
73 Messaggi - 5%
68 Messaggi - 5%
68 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15440)
15440 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8857)
8857 Messaggi - 7%
Chi è in linea
In totale ci sono 64 utenti in linea :: 7 Registrati, 0 Nascosti e 57 Ospiti :: 2 Motori di ricerca

Calbas, diechirico, enrico massa, fritznet, giucam61, p.cristallini, sudokus

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
gennaro45
Novizio
Novizio
Data d'iscrizione : 23.06.12
Numero di messaggi : 3
Località : Napoli
Impianto : Amplificatore Kenwood DVR-6100

Kenwood DVD-6100

il Sab 23 Giu 2012 - 19:36
Salve, non riesco ad individuare la causa del non funzionamento dopo pochi minuti, a volte ore, dall'accensione: ammutolisce di colpo.
Ho testato gli IC: LM4766T iniettando un segnale BF sul pin 13 e rilevando un buon segnale amplificato in uscita.
Ho testato gli IC TDA7294 iniettando un segnale BF sul pin 3 e rilevo differenza di segnale in uscita. L'uscita dall'IC 20, interessante il centrale, è buono; quello in uscita dall'IC21 (interessante il subwoofer) è buono mentre quello in uscita dall'IC22 (interessante ancora il subwoofer) è basso.....non so se questa differenza sia dovuto oppure è anomala!!!!
Sono indeciso se sostituirlo o meno. Sta di fatto che improvvisamente, a volte funziona per ore a volte per pochi minuti, ammutolisce...nessun fruscio in uscita, niente, silenzio assoluto.
Qualche aiutino?
Grazie
gennaro45
Novizio
Novizio
Data d'iscrizione : 23.06.12
Numero di messaggi : 3
Località : Napoli
Impianto : Amplificatore Kenwood DVR-6100

Kenwood DVR-6100

il Sab 23 Giu 2012 - 22:45
Rettifico: l'amplificatore è un Kenwood DVR-6100
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum