T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Satorique 3 - Kit diffusori con SB Acoustic Satori
Ieri alle 22:59 Da bru.b

» ma alla fine sto giradischi...
Ieri alle 16:14 Da dinamanu

» ALIENTEK D8 [parte 2]
Ieri alle 9:14 Da dinamanu

» [GE-MI] Vendo Celestion 3
Ven 20 Apr 2018 - 23:17 Da mikhail

» domanda - apparati a valvole con Pre a valvole ?
Ven 20 Apr 2018 - 20:44 Da dinamanu

» Nuovo piatto per il Rega RP1
Ven 20 Apr 2018 - 19:59 Da dinamanu

» Ok, adesso è l'ora di affrontare il problema diffusori ....opinioni?
Ven 20 Apr 2018 - 17:50 Da pallapippo

» Primo cavo coassiale con CAT5 su base progetto TNT "Shoestring"
Ven 20 Apr 2018 - 12:40 Da dinamanu

» [PLEXIGLASS] consulenza elettrotecnica
Ven 20 Apr 2018 - 9:07 Da crazyforduff

» puntina orfofon giradischi tensione d'uscita alta mV
Ven 20 Apr 2018 - 2:40 Da valterneri

» Nuovo DAC Topping D10 con supporto DSD
Ven 20 Apr 2018 - 0:09 Da Nadir81

» A proposito del Milano Hi-Fidelity 2018...
Gio 19 Apr 2018 - 22:08 Da Nadir81

» Ho ascoltato la Sennheiser Orpheus II
Gio 19 Apr 2018 - 19:09 Da bob80

» Altoparlanti Full Range Fountek FE50, FR135EX, in alluminio/neodimio
Gio 19 Apr 2018 - 18:01 Da Olivetta

» Sabaj A3 vs altri...(AD18, D8)
Gio 19 Apr 2018 - 17:19 Da mah(x)

» [RM/NA] Vendo ONKYO A9010 - €150 + sp
Gio 19 Apr 2018 - 15:42 Da ghiglie

» primo impianto hifi
Gio 19 Apr 2018 - 15:27 Da stepad

» Diffusori IKEA Eneby
Gio 19 Apr 2018 - 15:25 Da ftalien77

» Musica di qualità per testare il proprio impianto
Gio 19 Apr 2018 - 14:48 Da silver surfer

» [AN] RAMM Audio Elite 30 50cm
Gio 19 Apr 2018 - 14:38 Da ghiglie

» Aiuto Varie Regolazioni Giradischi
Mer 18 Apr 2018 - 21:36 Da raf72

» Problema con Teac pls-75d 5.1
Mer 18 Apr 2018 - 20:51 Da denzelsavington

» Sostituzione altoparlanti tv da 10w Sony KD85/XD85xx . 65pollici
Mer 18 Apr 2018 - 17:12 Da Salvatore57

» Kef LS50 o...
Mer 18 Apr 2018 - 15:11 Da Alessiox

» Pre Phono giusto per questa configurazione
Mer 18 Apr 2018 - 13:36 Da Gian Luca Porzio

» Dopo RaspyFi ecco Volumio - Music player audiofilo multipiattaforma
Mer 18 Apr 2018 - 11:05 Da ally

» Quale amplificatore? Diffusori AR66BX
Mer 18 Apr 2018 - 11:00 Da GioPre

» Fullrange 8ohm e supertweeter 6ohm?
Mer 18 Apr 2018 - 9:31 Da windopz

»  impianto liquida fanless ,ali lineari recuperati zigmahornet e cineserie varie.Una prova in divenire(500euro quasi tutto compreso)
Mer 18 Apr 2018 - 9:15 Da giucam61

» Project pre dac s2
Mer 18 Apr 2018 - 0:46 Da nelson1

Statistiche
Abbiamo 11597 membri registrati
L'ultimo utente registrato è alemetal91

I nostri membri hanno inviato un totale di 811288 messaggi in 52687 argomenti
I postatori più attivi della settimana
dinamanu
 
sportyerre
 
Nadir81
 
giucam61
 
fritznet
 
kalium
 
valterneri
 
MetalBat
 
silver surfer
 
mr.manalog
 

I postatori più attivi del mese
dinamanu
 
sportyerre
 
lello64
 
giucam61
 
Nadir81
 
kalium
 
fritznet
 
nerone
 
valterneri
 
GP9
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15614)
 
Silver Black (15525)
 
nd1967 (12810)
 
flovato (12509)
 
Biagio De Simone (10294)
 
piero7 (9854)
 
fritznet (9458)
 
wasky (9229)
 

Chi è online?
In totale ci sono 15 utenti in linea: 0 Registrati, 0 Nascosti e 15 Ospiti :: 2 Motori di ricerca

Nessuno

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


problema mini cortocircuito e segnale attenuato in cavo autocostruito...

Andare in basso

problema mini cortocircuito e segnale attenuato in cavo autocostruito...

Messaggio  pablo-ita il Lun 18 Giu 2012 - 20:52

salve io da svariato tempo costruisco cavi audio ed oggi mi e' capitata una cosa molto insolita, per me, ho creato oggi 5 spezzoni di cavo evidence lyric hg con connettori neutrik in semibilanciato ed in tutti e 5 i cavi ho notato che misurando con il tester la resistenza dei due poli mi dava una resistenza che si aggirava tra i 250/400 ohm ma provando il cavo il segnale audio passava ma attenuato, rispetto ad un'altro cavo.

ho provato piu volte a controllare, rifare, controllare, rifare e cosi in loop all'infinito ed ho notato che questo capita con il polo centrale del lato con lo schermo saldato.

come posso risolvere mi serve aiuto

pablo-ita
Affezionato
Affezionato

Data d'iscrizione : 10.05.11
Numero di messaggi : 111
Località : costa volpino
Impianto : Amplificatore X + Casse Y

Tornare in alto Andare in basso

Re: problema mini cortocircuito e segnale attenuato in cavo autocostruito...

Messaggio  MrTheCarbon il Lun 18 Giu 2012 - 22:11

non è che ho capito granchè.. ma possibile sia il cavo?!? e poi su tutti e due i cavi che hai costruito hai questa cosa?
avatar
MrTheCarbon
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 29.06.11
Numero di messaggi : 1424
Impianto : Decente

Tornare in alto Andare in basso

Re: problema mini cortocircuito e segnale attenuato in cavo autocostruito...

Messaggio  FregaturaSicura il Lun 18 Giu 2012 - 22:45

Forse hai bruciato con il saldatore la plastica del connettore.

FregaturaSicura
Affezionato
Affezionato

Data d'iscrizione : 22.02.11
Numero di messaggi : 240
Località : Perma
Provincia (Città) : PR
Impianto : Antiesoterico:
JBL TLX8, JBL R82, ampli FBT AX22
DAC SMSL SD-022+

Tornare in alto Andare in basso

Re: problema mini cortocircuito e segnale attenuato in cavo autocostruito...

Messaggio  pierpabass il Lun 18 Giu 2012 - 22:57

Qual è il modello dei connettori Neutrik?
avatar
pierpabass
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 10.02.12
Numero di messaggi : 1574
Località : Venaria Reale (TO)
Occupazione/Hobby : Informatica/Musicista
Provincia (Città) : kefiano...
Impianto :
Spoiler:
Da quando frequento il tforum, svariati ed in continua evoluzione


Tornare in alto Andare in basso

Re: problema mini cortocircuito e segnale attenuato in cavo autocostruito...

Messaggio  pablo-ita il Lun 18 Giu 2012 - 23:42

il problema e' uguale su 5 cavi, ho usato connettori Neutrik NP2X, silent e normali, e NP2RX-B.

all'inizio anche io credevo di aver bruciato la plastica del connettore, cioe quella che divide i due poli, ma ho provato a fare la saldatura piu velocemente che potevo (ovviamente con un altro cavo e coppia di connettori) ma non cambiava, come saldatore uso uno comunissimo da 50w.

comunque non credo sia il cavo perche ne possiedo uno di fabbrica con lo stesso cavo e connettori e non ha mai avuto problemi...

pablo-ita
Affezionato
Affezionato

Data d'iscrizione : 10.05.11
Numero di messaggi : 111
Località : costa volpino
Impianto : Amplificatore X + Casse Y

Tornare in alto Andare in basso

Re: problema mini cortocircuito e segnale attenuato in cavo autocostruito...

Messaggio  pierpabass il Lun 18 Giu 2012 - 23:55

Prova a testare un cavo con i connettori aperti, ovvero senza cappuccio, senza strain relief (quello di plastica blu), solo la parte saldata tanto per capirci.
Se magari riuscissi a fare delle foto delle saldature...
EDIT inizia a scoperchiare quello a 90° NP2RX Wink
avatar
pierpabass
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 10.02.12
Numero di messaggi : 1574
Località : Venaria Reale (TO)
Occupazione/Hobby : Informatica/Musicista
Provincia (Città) : kefiano...
Impianto :
Spoiler:
Da quando frequento il tforum, svariati ed in continua evoluzione


Tornare in alto Andare in basso

Re: problema mini cortocircuito e segnale attenuato in cavo autocostruito...

Messaggio  pablo-ita il Mar 19 Giu 2012 - 0:04

@pierpabass ha scritto:Prova a testare un cavo con i connettori aperti, ovvero senza cappuccio, senza strain relief (quello di plastica blu), solo la parte saldata tanto per capirci.
Se magari riuscissi a fare delle foto delle saldature...
EDIT inizia a scoperchiare quello a 90° NP2RX Wink

li ho gia provati anche scoperchiati e totalemnte smontati(solo saldati), ma niente, comunque appena riesco pubblico le foto delle saldature, ma comunque considera che le fatte e rifatte piu volte e quindi non sembrano delle migliori...

pablo-ita
Affezionato
Affezionato

Data d'iscrizione : 10.05.11
Numero di messaggi : 111
Località : costa volpino
Impianto : Amplificatore X + Casse Y

Tornare in alto Andare in basso

Re: problema mini cortocircuito e segnale attenuato in cavo autocostruito...

Messaggio  pierpabass il Mar 19 Giu 2012 - 0:11

Non è per giudicare le saldature... magari salta all'occhio qualcosa di anomalo
Se vuoi mandarmi le foto in MP, nessun problema.
avatar
pierpabass
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 10.02.12
Numero di messaggi : 1574
Località : Venaria Reale (TO)
Occupazione/Hobby : Informatica/Musicista
Provincia (Città) : kefiano...
Impianto :
Spoiler:
Da quando frequento il tforum, svariati ed in continua evoluzione


Tornare in alto Andare in basso

Re: problema mini cortocircuito e segnale attenuato in cavo autocostruito...

Messaggio  pablo-ita il Mar 19 Giu 2012 - 0:18

scusa per la qualita ma al momento non posso avere di meglio
[IMG=http://img233.imageshack.us/img233/1279/20120619000930151.jpg][/IMG]


[IMG=http://img685.imageshack.us/img685/5408/20120619000932908.jpg][/IMG]


[IMG=http://img14.imageshack.us/img14/1843/20120619000955405.jpg][/IMG]


[IMG=http://img27.imageshack.us/img27/9193/20120619001013111.jpg][/IMG]




pablo-ita
Affezionato
Affezionato

Data d'iscrizione : 10.05.11
Numero di messaggi : 111
Località : costa volpino
Impianto : Amplificatore X + Casse Y

Tornare in alto Andare in basso

Re: problema mini cortocircuito e segnale attenuato in cavo autocostruito...

Messaggio  fritznet il Mar 19 Giu 2012 - 0:25

Può essere che sia successo qualcosa anche al dielettrico del cavo, i solid core trasmettono molto bene il calore e durante la saldatura magari un punto del solid core ha fuso il dielettrico.
avatar
fritznet
Membro classe oro
Membro classe oro

Data d'iscrizione : 27.02.10
Numero di messaggi : 9458
Località : Gniva
Occupazione/Hobby : morto e sepolto dalla noia
Provincia (Città) : nibiruland
Impianto : lol-fi


Tornare in alto Andare in basso

Re: problema mini cortocircuito e segnale attenuato in cavo autocostruito...

Messaggio  pablo-ita il Mar 19 Giu 2012 - 0:31

@fritznet ha scritto:Può essere che sia successo qualcosa anche al dielettrico del cavo, i solid core trasmettono molto bene il calore e durante la saldatura magari un punto del solid core ha fuso il dielettrico.

comunque mi sembra strano perche se non si e' fuso quello vicino alla saldatura non credo che quello piu distatante all'interno del cavo si sia fuso, coimunque non e' un totale cortocircuito, misuro solo quella resistenza col tester ma provandolo funziona ed ho un segnale attenuato in confonto ad altri cavi

pablo-ita
Affezionato
Affezionato

Data d'iscrizione : 10.05.11
Numero di messaggi : 111
Località : costa volpino
Impianto : Amplificatore X + Casse Y

Tornare in alto Andare in basso

Re: problema mini cortocircuito e segnale attenuato in cavo autocostruito...

Messaggio  valvolas il Mar 19 Giu 2012 - 1:03

si chiama basso isolamento tra polarità non è un vero e proprio cc,ma è sufficente ad attenuare il tuo segnale.Normalmente (ma nn sarà il tuo caso) si forma nei cavi x condensa/umidità e/o danneggiamento delle guaine
avatar
valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: problema mini cortocircuito e segnale attenuato in cavo autocostruito...

Messaggio  fritznet il Mar 19 Giu 2012 - 1:10

@valvolas ha scritto:si chiama basso isolamento tra polarità non è un vero e proprio cc,ma è sufficente ad attenuare il tuo segnale.Normalmente (ma nn sarà il tuo caso) si forma nei cavi x condensa/umidità e/o danneggiamento delle guaine

Ok Ok Ok Ok era quello che intendevo, se fosse un cc non avresti segnale e misureresti 0 Ohm tra i due conduttori.
avatar
fritznet
Membro classe oro
Membro classe oro

Data d'iscrizione : 27.02.10
Numero di messaggi : 9458
Località : Gniva
Occupazione/Hobby : morto e sepolto dalla noia
Provincia (Città) : nibiruland
Impianto : lol-fi


Tornare in alto Andare in basso

Re: problema mini cortocircuito e segnale attenuato in cavo autocostruito...

Messaggio  valvolas il Mar 19 Giu 2012 - 2:04

@fritznet ha scritto:
@valvolas ha scritto:si chiama basso isolamento tra polarità non è un vero e proprio cc,ma è sufficente ad attenuare il tuo segnale.Normalmente (ma nn sarà il tuo caso) si forma nei cavi x condensa/umidità e/o danneggiamento delle guaine

Ok Ok Ok Ok era quello che intendevo, se fosse un cc non avresti segnale e misureresti 0 Ohm tra i due conduttori.

è frequente in tlc ma per intromissione di umidità acqua e quindi condensa,ma per cavi ad uso esterno o (in un caso che sembra piu vicino al tuo) un danneggiamento fisico delle guaine/dielettrici x sollecitazione/traino o aggressione (alte temperature).magari è un difetto della fabbricazione per una determinata matassa o stock.Se l'isolamento tra i poli è basso il segnale cerca strade piu corte (a bassa resistenza) tra i due conduttori e le trova percio' a te arriva attenuato il resto si ''disperde''.Queste prove,x essere sicuro che non siano i connettori,si fanno a ''vuoto'' con megger o tester in ohm e senza terminazioni collegate,se è il cavo mi sa che c'e' poco da fare...Se invece sono i connettori che hanno le ''plastiche interne'' sciolte te la potresti cavare sostiuendoli
avatar
valvolas
Membro classe oro
Membro classe oro

Data d'iscrizione : 26.03.11
Numero di messaggi : 5253
Località : Lombardia
Provincia (Città) : Mi
Impianto : Valvolas minimalist classe A by Gigi6c/finale integrato valvolare 6L6-Ecc88 suitcase
by Gigi6c/pre-minimalist V4 /rotel ra-413/pre tube minimalist 6n6P/pretube bymau ecc88/Ecc82 pretty
casse:indiana line 11 50/national SB-22 alnico/Mayu 103 by Hell67 cavi:di tutto..autocostruito (senza la kriptonite di Urano)

Tornare in alto Andare in basso

Re: problema mini cortocircuito e segnale attenuato in cavo autocostruito...

Messaggio  fritznet il Mar 19 Giu 2012 - 2:22

@valvolas ha scritto:
@fritznet ha scritto:

Ok Ok Ok Ok era quello che intendevo, se fosse un cc non avresti segnale e misureresti 0 Ohm tra i due conduttori.

è frequente in tlc ma per intromissione di umidità acqua e quindi condensa,ma per cavi ad uso esterno o (in un caso che sembra piu vicino al tuo) un danneggiamento fisico delle guaine/dielettrici x sollecitazione/traino o aggressione (alte temperature).magari è un difetto della fabbricazione per una determinata matassa o stock.Se l'isolamento tra i poli è basso il segnale cerca strade piu corte (a bassa resistenza) tra i due conduttori e le trova percio' a te arriva attenuato il resto si ''disperde''.Queste prove,x essere sicuro che non siano i connettori,si fanno a ''vuoto'' con megger o tester in ohm e senza terminazioni collegate,se è il cavo mi sa che c'e' poco da fare...Se invece sono i connettori che hanno le ''plastiche interne'' sciolte te la potresti cavare sostiuendoli

Non è roba mia Valvolas, mai successo, erano solo ipotesi Smile
avatar
fritznet
Membro classe oro
Membro classe oro

Data d'iscrizione : 27.02.10
Numero di messaggi : 9458
Località : Gniva
Occupazione/Hobby : morto e sepolto dalla noia
Provincia (Città) : nibiruland
Impianto : lol-fi


Tornare in alto Andare in basso

Re: problema mini cortocircuito e segnale attenuato in cavo autocostruito...

Messaggio  pierpabass il Mar 19 Giu 2012 - 8:20

La prima cosa che mi salta all'occhio è la massa: non va saldata li, bensì dove ho fatto il cerchietto rosso:


Altra cosa: il conduttore, ad esempio il positivo, ha una sola guaina oppure oltre a questa ne ha anche una più sottile sopra (dielettrico)? Fosse così, il dielettrico non deve assolutamente toccare il filo di rame.
avatar
pierpabass
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 10.02.12
Numero di messaggi : 1574
Località : Venaria Reale (TO)
Occupazione/Hobby : Informatica/Musicista
Provincia (Città) : kefiano...
Impianto :
Spoiler:
Da quando frequento il tforum, svariati ed in continua evoluzione


Tornare in alto Andare in basso

Re: problema mini cortocircuito e segnale attenuato in cavo autocostruito...

Messaggio  pablo-ita il Mar 19 Giu 2012 - 11:53

dopo una bella notte di riposo ho controllato tutto da capo e pultroppo, si sono i connettori e i dielettrici andati, non immaginate che porconi ieri e oggi, comunque mi consigliate di prendere una saldatrice meno potente, tipo da 30w, o e' meglio usare altro?

vi ringrazio per la disponibilita e l'aiuto

pablo-ita
Affezionato
Affezionato

Data d'iscrizione : 10.05.11
Numero di messaggi : 111
Località : costa volpino
Impianto : Amplificatore X + Casse Y

Tornare in alto Andare in basso

Re: problema mini cortocircuito e segnale attenuato in cavo autocostruito...

Messaggio  pierpabass il Mar 19 Giu 2012 - 12:10

Non si tratta di potenza del saldatore ma dalla sua qualità e dal fatto di avere dimestichezza con il saldare...
Con ciò non voglio dire che tu non sia capace, non mi fraintendere.
Io uso una stazione saldante con temperature di 400°, questo perché usando stagno con percentuale di argento occorre una temperatura più alta di fusione; gli unici problemi si pongono eventualmente quando ci sono delle parti in plastica, ma direi che non è il caso dei Neutrik.
Taglia i cavi e ricomincia, non tutto è perduto.
PS non mi ha detto se ci sono 1 o 2 guaine nei conduttori...
Ti porto l'esempio del mogami 2524 (quello che utilizzo per il cavo strumenti), anche se è coassiale sbilanciato.

Come puoi vedere c'è una guaina nera sottilissima che riveste la guaina trasparente contenente il multifilare (polo caldo)... Bene, se non la spelli come in figura e tale guaina fa contatto, il segnale si attenua provocando un problema simile al tuo.
avatar
pierpabass
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 10.02.12
Numero di messaggi : 1574
Località : Venaria Reale (TO)
Occupazione/Hobby : Informatica/Musicista
Provincia (Città) : kefiano...
Impianto :
Spoiler:
Da quando frequento il tforum, svariati ed in continua evoluzione


Tornare in alto Andare in basso

Re: problema mini cortocircuito e segnale attenuato in cavo autocostruito...

Messaggio  pablo-ita il Mar 19 Giu 2012 - 12:35

@pierpabass ha scritto:Non si tratta di potenza del saldatore ma dalla sua qualità e dal fatto di avere dimestichezza con il saldare...
Con ciò non voglio dire che tu non sia capace, non mi fraintendere.
Io uso una stazione saldante con temperature di 400°, questo perché usando stagno con percentuale di argento occorre una temperatura più alta di fusione; gli unici problemi si pongono eventualmente quando ci sono delle parti in plastica, ma direi che non è il caso dei Neutrik.
Taglia i cavi e ricomincia, non tutto è perduto.
PS non mi ha detto se ci sono 1 o 2 guaine nei conduttori...
Ti porto l'esempio del mogami 2524 (quello che utilizzo per il cavo strumenti), anche se è coassiale sbilanciato.

Come puoi vedere c'è una guaina nera sottilissima che riveste la guaina trasparente contenente il multifilare (polo caldo)... Bene, se non la spelli come in figura e tale guaina fa contatto, il segnale si attenua provocando un problema simile al tuo.

ti assicuro che sono i connettori perche li ho provati senza cavo saldato e mi dava la stessa resistenza, comunque si i conduttori hanno la doppia guina protettiva



@pierpabass ha scritto:La prima cosa che mi salta all'occhio è la massa: non va saldata li, bensì dove ho fatto il cerchietto rosso:


Altra cosa: il conduttore, ad esempio il positivo, ha una sola guaina oppure oltre a questa ne ha anche una più sottile sopra (dielettrico)? Fosse così, il dielettrico non deve assolutamente toccare il filo di rame.

comunque va bene appena ho tempo rifaccio tutto da capo e staro attento che la guina sottile nera non tocchi nessun rame, comunque la massa l'ho collegata in cima per pura comodita dato che la linguetta dove dovrei saldarla e' troppo piccola...

pablo-ita
Affezionato
Affezionato

Data d'iscrizione : 10.05.11
Numero di messaggi : 111
Località : costa volpino
Impianto : Amplificatore X + Casse Y

Tornare in alto Andare in basso

Re: problema mini cortocircuito e segnale attenuato in cavo autocostruito...

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum