T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» [AN] Monitor Audio BX2 black oak
Oggi alle 1:33 Da ghiglie

» ALIENTEK D8
Oggi alle 1:27 Da lorect

» Recensione personale Yamaha A-S701
Oggi alle 1:24 Da giucam61

» abrahamsen audio
Oggi alle 1:05 Da giucam61

» case per tpa3116
Oggi alle 1:01 Da Giovanni duck

» distanza crossover
Oggi alle 0:41 Da dinamanu

» R39 by Bellino
Ieri alle 23:29 Da Falco Maurizio

» Foobar e freedb
Ieri alle 22:53 Da Calbas

» è possibile che le valvole fischino?
Ieri alle 19:22 Da dinamanu

» Costruire casse per full range vintage.
Ieri alle 19:01 Da CHAOSFERE

» Technics SL 1200 Mk2
Ieri alle 16:09 Da Redcor

» Chromecast audio... aiuto per usarlo al meglio, adesso solo polvere
Ieri alle 9:47 Da sportyerre

» Monofonica con Rcf L12P540
Ieri alle 8:52 Da Giovanni duck

» Configurazione Impianto per usufruire musica liquida (TIDAL, NAS etc)
Mer 24 Mag 2017 - 23:31 Da Motogiullare

» Douk DAC (XMOS+PCM5102/DSD1796): ne vale la pena?
Mer 24 Mag 2017 - 22:57 Da joe1976

» Consiglio Ampli.
Mer 24 Mag 2017 - 22:41 Da Falco Maurizio

» Amplificatore con TDA2050
Mer 24 Mag 2017 - 20:13 Da corry24

» LP HiFi News Analogue Test Record +Thorens Td 295 mk4 + Ortofon 2M Blue
Mer 24 Mag 2017 - 19:24 Da giuseppe@scorzelli.it

» scanspeak sta' un pezzo avanti!
Mer 24 Mag 2017 - 16:43 Da dinamanu

» info Cavi per cuffia autocostruito
Mer 24 Mag 2017 - 11:59 Da Diesellolle

» Vendo preamplificatore FX Audio TUBE-01 40€
Mer 24 Mag 2017 - 11:44 Da Charli48

» Consiglio Cuffie In Ear
Mer 24 Mag 2017 - 11:33 Da Diesellolle

» Tweak Whaferdale Diamond 9.6
Mer 24 Mag 2017 - 11:32 Da TOC1981

» Emulatore Raspberry PI
Mer 24 Mag 2017 - 9:55 Da almo70

»  [BS+ss] Vendo dac Yulong ADA1 con inclusa scheda wi fi
Mer 24 Mag 2017 - 9:08 Da turo91

» wtfplay
Mar 23 Mag 2017 - 22:02 Da pallapippo

» Lettore ALL IN ONE definitivo
Mar 23 Mag 2017 - 19:19 Da RAIS

» Software APM Tool Lite
Mar 23 Mag 2017 - 18:46 Da gubos

» Nuova alimentazione per Virtue One
Mar 23 Mag 2017 - 18:19 Da silver surfer

» Conoscete questo valvolare 300b??
Mar 23 Mag 2017 - 14:30 Da Giovanni duck

Statistiche
Abbiamo 10820 membri registrati
L'ultimo utente registrato è craif

I nostri membri hanno inviato un totale di 786939 messaggi in 51136 argomenti
I postatori più attivi della settimana
giucam61
 
dinamanu
 
mecoc
 
Giovanni duck
 
sportyerre
 
nerone
 
Falco Maurizio
 
lorect
 
silver surfer
 
Seti
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15503)
 
Silver Black (15459)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8997)
 

Chi è in linea
In totale ci sono 29 utenti in linea: 0 Registrati, 0 Nascosti e 29 Ospiti :: 2 Motori di ricerca

Nessuno

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


primo impianto ampli+diffusori

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

primo impianto ampli+diffusori

Messaggio  riccardik il Mar 8 Mag 2012 - 17:06

ciao a tutti!! da un po' mi sta balenando in testa di farmi un impiantino hifi da mettermi in camera, una stanza di 8.5 mq. il budget sarebbe di 300 euro più quelli per la scheda audio.
grazie a chi mi aiuterà Smile

riccardik
Appassionato
Appassionato

Data d'iscrizione : 07.05.12
Numero di messaggi : 364
Località : genova
Provincia (Città) : GE
Impianto : Dac: Creative Sound Blaster X-Fi HD
Casse: Empire S-600
Cuffie: Sony MDR-1R
SoundMAGIC E10
Sony MH1
Sony Xperia Z1
In macchina:
Alpine CDE 183-BT
Woofer+Tweeter originali VW
Coassiali sul pianale

Tornare in alto Andare in basso

Re: primo impianto ampli+diffusori

Messaggio  osservatore il Mar 8 Mag 2012 - 17:18

Ciao, ho appena letto la rece di questo:
http://www.tnt-audio.com/ampli/dayton_apa150_e.html
Non dovrebbe essere male insieme ad un paio di Monitor Audio Monitor 1 o 7 (usate) oppure a delle Mosscade 502. Magari anche Indiana Line sempre usate.

osservatore
UTENTE DISISCRITTO

Data d'iscrizione : 25.11.11
Numero di messaggi : 1263
Località : Bruxelles
Occupazione/Hobby : .
Provincia (Città) : .
Impianto : .

Tornare in alto Andare in basso

Re: primo impianto ampli+diffusori

Messaggio  riccardik il Mar 8 Mag 2012 - 20:13

preferirei prendere cose nuove piuttosto che usate...
come casse avevo pensato alle WHARFEDALE Diamond 10.1, che ne pensi?

riccardik
Appassionato
Appassionato

Data d'iscrizione : 07.05.12
Numero di messaggi : 364
Località : genova
Provincia (Città) : GE
Impianto : Dac: Creative Sound Blaster X-Fi HD
Casse: Empire S-600
Cuffie: Sony MDR-1R
SoundMAGIC E10
Sony MH1
Sony Xperia Z1
In macchina:
Alpine CDE 183-BT
Woofer+Tweeter originali VW
Coassiali sul pianale

Tornare in alto Andare in basso

Re: primo impianto ampli+diffusori

Messaggio  osservatore il Mar 8 Mag 2012 - 20:18

@riccardik ha scritto:preferirei prendere cose nuove piuttosto che usate...
come casse avevo pensato alle WHARFEDALE Diamond 10.1, che ne pensi?

Io ho avuto le 8.1 non erano male ma forse un po' lente e scure. Non so se l'impostazione sonora è rimasta simile se così fosse credo che un classe T potrebbero ravvivarle un po'.

osservatore
UTENTE DISISCRITTO

Data d'iscrizione : 25.11.11
Numero di messaggi : 1263
Località : Bruxelles
Occupazione/Hobby : .
Provincia (Città) : .
Impianto : .

Tornare in alto Andare in basso

Re: primo impianto ampli+diffusori

Messaggio  riccardik il Mar 8 Mag 2012 - 21:31

ho letto molto bene dei classe t. avevo pensato ad uno scythe amp 2000, ma mi hanno detto che non le sfrutterebbe a dovere...

riccardik
Appassionato
Appassionato

Data d'iscrizione : 07.05.12
Numero di messaggi : 364
Località : genova
Provincia (Città) : GE
Impianto : Dac: Creative Sound Blaster X-Fi HD
Casse: Empire S-600
Cuffie: Sony MDR-1R
SoundMAGIC E10
Sony MH1
Sony Xperia Z1
In macchina:
Alpine CDE 183-BT
Woofer+Tweeter originali VW
Coassiali sul pianale

Tornare in alto Andare in basso

Re: primo impianto ampli+diffusori

Messaggio  excinghios il Mer 9 Mag 2012 - 9:48


excinghios
Appassionato
Appassionato

Data d'iscrizione : 08.06.11
Numero di messaggi : 324
Località : Ud
Impianto : SMSL SA-S3 T2021B, casse B&W DM601, sorgente cd/dvd LG dei giostrai

Tornare in alto Andare in basso

Re: primo impianto ampli+diffusori

Messaggio  riccardik il Mer 9 Mag 2012 - 13:32

cavolo, è l'ampli che mi hanno consigliato da un'altra parte e che mi interessa Very Happy

riccardik
Appassionato
Appassionato

Data d'iscrizione : 07.05.12
Numero di messaggi : 364
Località : genova
Provincia (Città) : GE
Impianto : Dac: Creative Sound Blaster X-Fi HD
Casse: Empire S-600
Cuffie: Sony MDR-1R
SoundMAGIC E10
Sony MH1
Sony Xperia Z1
In macchina:
Alpine CDE 183-BT
Woofer+Tweeter originali VW
Coassiali sul pianale

Tornare in alto Andare in basso

Re: primo impianto ampli+diffusori

Messaggio  riccardik il Gio 10 Mag 2012 - 19:01

come vi pare allora l'accoppiamento di quelle indiana e il muse m30?

riccardik
Appassionato
Appassionato

Data d'iscrizione : 07.05.12
Numero di messaggi : 364
Località : genova
Provincia (Città) : GE
Impianto : Dac: Creative Sound Blaster X-Fi HD
Casse: Empire S-600
Cuffie: Sony MDR-1R
SoundMAGIC E10
Sony MH1
Sony Xperia Z1
In macchina:
Alpine CDE 183-BT
Woofer+Tweeter originali VW
Coassiali sul pianale

Tornare in alto Andare in basso

Re: primo impianto ampli+diffusori

Messaggio  riccardik il Ven 11 Mag 2012 - 16:18

putroppo quel blocco se l'è preso qualcun altro Muble
che altro ampli mi consigliate?

riccardik
Appassionato
Appassionato

Data d'iscrizione : 07.05.12
Numero di messaggi : 364
Località : genova
Provincia (Città) : GE
Impianto : Dac: Creative Sound Blaster X-Fi HD
Casse: Empire S-600
Cuffie: Sony MDR-1R
SoundMAGIC E10
Sony MH1
Sony Xperia Z1
In macchina:
Alpine CDE 183-BT
Woofer+Tweeter originali VW
Coassiali sul pianale

Tornare in alto Andare in basso

Re: primo impianto ampli+diffusori

Messaggio  riccardik il Sab 12 Mag 2012 - 22:44

il fenice 20 come vi pare???

riccardik
Appassionato
Appassionato

Data d'iscrizione : 07.05.12
Numero di messaggi : 364
Località : genova
Provincia (Città) : GE
Impianto : Dac: Creative Sound Blaster X-Fi HD
Casse: Empire S-600
Cuffie: Sony MDR-1R
SoundMAGIC E10
Sony MH1
Sony Xperia Z1
In macchina:
Alpine CDE 183-BT
Woofer+Tweeter originali VW
Coassiali sul pianale

Tornare in alto Andare in basso

Re: primo impianto ampli+diffusori

Messaggio  daddy1986 il Ven 8 Giu 2012 - 0:55

fenice 20 é molto bello soprattutto se hai casse piùttosto spente sugli alti!
se vuoi invece moddare cerca una sure sempre con il tripath 2024

daddy1986
Interessato
Interessato

Data d'iscrizione : 17.02.12
Numero di messaggi : 20
Località : gardone riviera
Impianto : Amplificatore fenice 20 + Klipsh RB61

Tornare in alto Andare in basso

Re: primo impianto ampli+diffusori

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum