T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Diffusori da scaffale per primo impianto
Oggi alle 0:40 Da lello64

» lettura file SACD compattati
Oggi alle 0:14 Da Saxabar

» ciò solo 200 euri.... le scinte e il cinesino.... oppure...
Ieri alle 23:18 Da lello64

» T-preamp si spegne con l'elettricità statica
Ieri alle 21:44 Da Albert^ONE

» Info alimentatore switching
Ieri alle 21:32 Da Albert^ONE

» Dodocool DA106 di nuovo disponibile, con sconto
Ieri alle 18:46 Da clipper

» [VENDUTO] [VICENZA/ITALIA] Beresford Bushmaster MKII - 150€
Ieri alle 18:38 Da Wordcrasher

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Ieri alle 18:29 Da lello64

» costruire nuova cassa per subwoofer
Ieri alle 17:52 Da vds

» FX Audio D802, cambio alimentatore e relazione V e W
Ieri alle 17:28 Da pim

» AR3a
Ieri alle 17:01 Da asimmetrico

» amplificatore 2 telai gainclone
Ieri alle 15:41 Da Renzo Badiale

» Quali casse da controsoffitto?
Ieri alle 15:11 Da Gianni S

» black sabbath - ten year war - flac 24/96
Ieri alle 14:21 Da mumps

» Ampli+DAC Audio-GD R2R 11
Ieri alle 12:00 Da Saxabar

» CONSIGLIO PER UN FINALE PER TISBURY AUDIO PREAMPLI LINEA PASSIVO
Ieri alle 11:09 Da cicop

» preamp economico per spotify?
Ieri alle 10:32 Da Saxabar

» t-amp ...fritto ?
Ieri alle 9:47 Da marco_54

» DAC e casse 2.1
Ieri alle 8:52 Da mumps

» Rombo Giradischi
Ieri alle 0:44 Da fritznet

» Hypex N-core!
Dom 21 Gen 2018 - 23:51 Da Alex81+

» [Vendo] Nad C316BEE €210
Dom 21 Gen 2018 - 22:45 Da aquero

» Clone preamplificatore mbl6010D
Dom 21 Gen 2018 - 21:36 Da Giovanni_14

» Peso puntina giradischi
Dom 21 Gen 2018 - 21:13 Da __Ale__

» Raspberry, Volumio e software volume control
Dom 21 Gen 2018 - 20:55 Da santidonau

» Multilettore usato max 250€, consigli?
Dom 21 Gen 2018 - 19:42 Da uncletoma

» pioneer pl970
Dom 21 Gen 2018 - 19:00 Da tintin68

»  Bushmaster dac.
Dom 21 Gen 2018 - 18:10 Da aquero

» informazioni amplificatori in kit LesaHiFi
Dom 21 Gen 2018 - 18:01 Da michelev

» [VENDO] XIANG SHENG DAC-02A 200 EURO (S.S. incluse)
Dom 21 Gen 2018 - 14:13 Da Albert^ONE

Statistiche
Abbiamo 11340 membri registrati
L'ultimo utente registrato è PietroM84

I nostri membri hanno inviato un totale di 805223 messaggi in 52209 argomenti
I postatori più attivi della settimana
lello64
 
mumps
 
PietroM84
 
pim
 
Saxabar
 
velelfo
 
asimmetrico
 
fritznet
 
valterneri
 
p.cristallini
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15535)
 
Silver Black (15501)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10287)
 
piero7 (9854)
 
fritznet (9335)
 
wasky (9229)
 

Chi è in linea
In totale ci sono 52 utenti in linea: 2 Registrati, 0 Nascosti e 50 Ospiti :: 2 Motori di ricerca

Albert^ONE, lkjhgfdsa

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Problema amplificatore usato, fruscio di fondo e...

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema amplificatore usato, fruscio di fondo e...

Messaggio  Lestat.me il Lun 23 Apr 2012 - 18:24

Ho appena acquistato usato un Kenwood KA-4040R. Provandolo ho notato subito l'enorme passo avanti fatto con il mio precedente ampli da stereo compattone, potenza da vendere (70W per canale su 8Ohm) e comunque un equilibrio tonale che sinceramente non mi aspettavo. Sono uscite le voci, gli alti più estremi, e tutto è più materico e meno ovattato.

Ma... come ogni mio acquisto c'è un ma... l'ampli fa tantissimo fruscio, ed emette scariche elettriche. Queste si iniziano a notare, anche a 2m di distanza, dal volume messo a ore 12 in poi, aumentando gradualmente di volume. Ho subito pensato che fosse il potenziometro, sporco o difettoso, visto che i fruscii avvengono in tutti i casi, con le entrate delle sorgenti inserite o meno.

I fruscii si verificano sia quando sposto la manopola del volume, sia quando mantengo un volume medio-alto, infatti mi sono accorto del problema mentre ascoltavo un brano.

Ho già parlato con il venditore che, caduto dalle nuvole, forse accetta il reso e mi rimborsa dei soldi. Sono comunque deluso perché l'amplificatore mi piaceva, e non poco.

Secondo voi il problema potrebbe essere nel solo potenziometro o potrebbero essere coinvolti finali e roba più "grave", potrebbe addirittura trattarsi di un problema di messa a terra?

P.S.: In precedenza non credo di aver mai avuto problemi con la messa a terra, a parte un amplificatore il cui trasformatore emetteva, a volte, un po' di ronzio.
avatar
Lestat.me
Interessato
Interessato

Data d'iscrizione : 04.08.09
Numero di messaggi : 47
Impianto : LG FA 164 + Indiana Line DJ308

Tornare in alto Andare in basso

Re: Problema amplificatore usato, fruscio di fondo e...

Messaggio  green marlin il Mar 24 Apr 2012 - 19:25

Ciao ma il problema lo fà con tutte le sorgenti?
se tocchi la manopola aumenta o diminuisce.
Ciao Sergio
avatar
green marlin
Affezionato
Affezionato

Data d'iscrizione : 05.07.09
Numero di messaggi : 238
Località : Frascati
Impianto : Cambridge 640v2
Pionner sx-780
Spika


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum