T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» ALIENTEK D8
Oggi alle 0:59 Da Tommaso Lenzi

» case per tpa3116
Oggi alle 0:27 Da Giovanni duck

» distanza crossover
Ieri alle 23:49 Da dinamanu

» Entrare nel mondo DIY, ma quale chip usare?
Ieri alle 22:52 Da mt196

» Chromecast audio... aiuto per usarlo al meglio, adesso solo polvere
Ieri alle 22:35 Da nerone

» Nuova alimentazione per Virtue One
Ieri alle 21:19 Da Smanetton

» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Ieri alle 20:58 Da giucam61

» Valvolare kt88
Ieri alle 19:28 Da Giovanni duck

» BC acoustique
Ieri alle 19:03 Da kalium

» (NA) Triangle Mimimun
Ieri alle 18:49 Da sonic63

» wtfplay
Ieri alle 18:31 Da gigihrt

» Alimentazione TCC
Ieri alle 18:12 Da mt196

» Vendo preamplificatore FX Audio TUBE-01 40€
Ieri alle 15:24 Da Giovanni_14

» Nuovo TAMP
Ieri alle 14:04 Da antted

» Problema con cavo rca
Ieri alle 13:58 Da quizface

» Technics SL 1200 Mk2
Ieri alle 13:57 Da Redcor

» Costruire casse per full range vintage.
Ieri alle 11:39 Da gubos

» Quale preamplificatore-dac?
Ieri alle 10:40 Da giucam61

» Pre-buffer schedina cinese con 6J1...impressioni
Ieri alle 0:37 Da MaxBal

» Upgrade TCC
Ieri alle 0:03 Da mt196

» scanspeak sta' un pezzo avanti!
Dom 21 Mag 2017 - 23:06 Da Seti

» Rasp per il mio primo impiantino
Dom 21 Mag 2017 - 22:54 Da Motogiullare

» preamplificatore microfonico
Dom 21 Mag 2017 - 20:47 Da valterneri

» Pioneer a 209r Ne vale la pena???
Dom 21 Mag 2017 - 19:57 Da Giovanni duck

» Ifi iPurifier2
Dom 21 Mag 2017 - 19:48 Da schwantz34

» Musical Fidelity A2
Dom 21 Mag 2017 - 17:52 Da Giovanni_14

» LP HiFi News Analogue Test Record +Thorens Td 295 mk4 + Ortofon 2M Blue
Dom 21 Mag 2017 - 17:09 Da giuseppe@scorzelli.it

» come collegare correttamente un potenziometro ad un amplificatore?
Dom 21 Mag 2017 - 14:57 Da sportyerre

» Differenze tra cd
Dom 21 Mag 2017 - 14:15 Da Calbas

» KLIPSCH A PAVIMENTO
Dom 21 Mag 2017 - 12:49 Da giucam61

Statistiche
Abbiamo 10813 membri registrati
L'ultimo utente registrato è dottorbit

I nostri membri hanno inviato un totale di 786727 messaggi in 51125 argomenti
I postatori più attivi della settimana
Giovanni duck
 
giucam61
 
nerone
 
sportyerre
 
mt196
 
mecoc
 
silver surfer
 
dinamanu
 
pallapippo
 
Smanetton
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15503)
 
Silver Black (15459)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8994)
 

Chi è in linea
In totale ci sono 37 utenti in linea: 5 Registrati, 0 Nascosti e 32 Ospiti :: 2 Motori di ricerca

alessandro1, antbom, GP9, Nadir81, Tommaso Lenzi

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking

lm3886

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

lm3886

Messaggio  felix_thecat il Mer 21 Mar 2012 - 22:01

Salve a tutti 1° post sono nuovo del forum ,complimenti per quello che scrivete Smile
allora se qualcuno puo' mi servirebbe un aiuto Smile , ho realizzato un finale con lm3886t
trasformatore 23 0 23 raddrizzato con due condensatori da 6800 uf,32.43 v circa per ramo di uscita , chiudendo il mute amplificatore si accende tutto funziona bene dopo un po il ramo negativo scende di tensione fino a 14 v e quello positivo sale fino a quasi 39 e la qualita' audio
nell'avvenire questo sbilanciamento diventa sempre piu' distorto,il tutto e' stato realizzato su mille fori,sara' la disposizione delle piste errate ? grazie in anticipo per qualche consiglio e buona serata Smile
avatar
felix_thecat
Novizio
Novizio

Data d'iscrizione : 21.03.12
Numero di messaggi : 5
Località : Pescara
Impianto : Ciare autocostruite

Tornare in alto Andare in basso

Risoluzione problema

Messaggio  felix_thecat il Sab 24 Mar 2012 - 20:25

buonasera ,grazie ugualmente ,risolto il problema, se dovesse capitare a qualcuno il problema era legato al ponte raddrizatore aveva un diodo ravinato e sbilanciava la parte negativa Smile ,buona domenica a tutti Smile
avatar
felix_thecat
Novizio
Novizio

Data d'iscrizione : 21.03.12
Numero di messaggi : 5
Località : Pescara
Impianto : Ciare autocostruite

Tornare in alto Andare in basso

Re: lm3886

Messaggio  Switters il Sab 24 Mar 2012 - 20:54

Grazie Smile

Switters
Membro classe oro
Membro classe oro

Data d'iscrizione : 24.02.11
Numero di messaggi : 5072
Località : Milano
Provincia (Città) : Milano
Impianto : solo stereo, non HiFi...


Tornare in alto Andare in basso

Altri problemi

Messaggio  felix_thecat il Ven 30 Mar 2012 - 13:04

Buongiorno a tutti ,non so' se' e' corretto se continuo a scrivere da qui o devo aprire un nuovo post, se sbaglio squsatemi Smile
parliamo sempre di lm3886t ,dopo aver anche relizzato la pcb con metodo stampa su lucido e ferro da stiro Smile ,montato il tutto con ottimo funzionamento anche in potenza,riaccendendo il giorno dopo cono tutto in avanti con forte alternata ,leggendo altri vostri post deduco che lm era di scarsa qualita' ed e' andato ? ho eseguito tutti le prove dovute partendo dall'alimentazione duale corretta,riverifica di piste se in corto ,eliminazione pasta salda residua e prova dei singoli componenti ,ma non c'e' verso come do alimentazione anche prima di chiudere il mute per all'accensione cono in avanti ! con alternata ,menomale che altoparlante e da battaglia Smile senno poteva fare da frullatore Smile Buon pranzo a tutti :
avatar
felix_thecat
Novizio
Novizio

Data d'iscrizione : 21.03.12
Numero di messaggi : 5
Località : Pescara
Impianto : Ciare autocostruite

Tornare in alto Andare in basso

lm3886 non era bruciato ! :)

Messaggio  felix_thecat il Gio 5 Apr 2012 - 21:08

Buonasera a tutti Smile ,un circuito stampato apparentemente senza nessun problema sia a occhio nudo che con la lente eppure era il problema della anomalia ,quella descritta al post precedente,rifatto lo stampato ,stessi componenti funziona tutto alla perfezzione Smile
una buona serata a tutti .
avatar
felix_thecat
Novizio
Novizio

Data d'iscrizione : 21.03.12
Numero di messaggi : 5
Località : Pescara
Impianto : Ciare autocostruite

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum