T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» handshell completa giradischi Sony PS LX 3
Oggi alle 2:32 Da valterneri

» Vostre esperienze di inversione di polarità
Oggi alle 1:07 Da lello64

» Un aiuto per una profana totale!
Oggi alle 0:45 Da giucam61

» Mettere i diffusori "sdraiati". Controindicazioni?
Oggi alle 0:09 Da donluca

» Consiglio Primo impianto HiFi
Oggi alle 0:01 Da Kha-Jinn

» Appello per driver
Ieri alle 23:56 Da Olegol

» Rip DSD
Ieri alle 22:39 Da uncletoma

» Ipotesi Preamplificatore per finale NAD
Ieri alle 18:43 Da p.cristallini

» Chromecast Audio - Vostre opinioni ed esperienze
Ieri alle 18:40 Da nerone

» hertz hd8 vs audison bit one
Ieri alle 18:27 Da scontin

» Quale Full range 3" scegliere?
Ieri alle 16:28 Da Zio

» Topic'it, nuova applicazione mobile per il T-Forum
Ieri alle 15:22 Da uncletoma

» Minidisc & Batteria
Ieri alle 15:01 Da livio151

» Vu meter audio
Ieri alle 14:42 Da Albert^ONE

» Indiana Line Dj 308
Ieri alle 12:38 Da Masterix

» Cavo I2S
Ieri alle 12:34 Da Masterix

» [AN] Interfaccia/trasporto XMOS USB
Ieri alle 11:07 Da Masterix

» Dac
Ieri alle 10:14 Da giucam61

» FX 802 vs Bantam Monoblock vs Nad 325BEE
Ieri alle 8:23 Da GP9

» [NA] Vendo Asus Xonar Essence One - 280 euro spedita
Gio 19 Ott 2017 - 17:27 Da MrTheCarbon

» Radio Internet
Gio 19 Ott 2017 - 17:24 Da Lhifi

» [PA] Vendo Giradischi Project genie rpm 1.3
Gio 19 Ott 2017 - 17:01 Da mastri81

» mcintosh mx 132 sempre "mute"
Gio 19 Ott 2017 - 16:59 Da marco stentella

» player di rete denon o marantz , ne vale la pena?
Gio 19 Ott 2017 - 16:46 Da ftalien77

» "Soundbreaking", una serie di documentari che mi entusiasma
Gio 19 Ott 2017 - 11:50 Da pallapippo

» Diffusore triste, voglio provare
Gio 19 Ott 2017 - 10:19 Da V-Twin

» (TE) Vendo cuffia HiFiMan HE560 VENDUTE
Gio 19 Ott 2017 - 9:46 Da 55dsl

» Cavi per questo sistema
Gio 19 Ott 2017 - 1:16 Da MaxBal

» [RM] Pre phono - Cambridge Audio 651P
Mer 18 Ott 2017 - 22:48 Da diechirico

» [RM] Amplificatore Cambridge Audio Azur 640A V2.0
Mer 18 Ott 2017 - 22:47 Da diechirico

Statistiche
Abbiamo 11088 membri registrati
L'ultimo utente registrato è Lorenzo Mannucci

I nostri membri hanno inviato un totale di 797610 messaggi in 51714 argomenti
I postatori più attivi della settimana
giucam61
 
Masterix
 
ftalien77
 
lello64
 
Kha-Jinn
 
clipper
 
nicola.corro
 
uncletoma
 
dinamanu
 
Pinve
 

I postatori più attivi del mese
lello64
 
giucam61
 
nerone
 
dinamanu
 
ftalien77
 
Masterix
 
Kha-Jinn
 
Albert^ONE
 
kalium
 
GP9
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15532)
 
Silver Black (15485)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9199)
 

Chi è in linea
In totale ci sono 24 utenti in linea: 0 Registrati, 0 Nascosti e 24 Ospiti :: 2 Motori di ricerca

Nessuno

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


lm3886

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

lm3886

Messaggio  felix_thecat il Mer 21 Mar 2012 - 22:01

Salve a tutti 1° post sono nuovo del forum ,complimenti per quello che scrivete Smile
allora se qualcuno puo' mi servirebbe un aiuto Smile , ho realizzato un finale con lm3886t
trasformatore 23 0 23 raddrizzato con due condensatori da 6800 uf,32.43 v circa per ramo di uscita , chiudendo il mute amplificatore si accende tutto funziona bene dopo un po il ramo negativo scende di tensione fino a 14 v e quello positivo sale fino a quasi 39 e la qualita' audio
nell'avvenire questo sbilanciamento diventa sempre piu' distorto,il tutto e' stato realizzato su mille fori,sara' la disposizione delle piste errate ? grazie in anticipo per qualche consiglio e buona serata Smile
avatar
felix_thecat
Novizio
Novizio

Data d'iscrizione : 21.03.12
Numero di messaggi : 5
Località : Pescara
Impianto : Ciare autocostruite

Tornare in alto Andare in basso

Risoluzione problema

Messaggio  felix_thecat il Sab 24 Mar 2012 - 20:25

buonasera ,grazie ugualmente ,risolto il problema, se dovesse capitare a qualcuno il problema era legato al ponte raddrizatore aveva un diodo ravinato e sbilanciava la parte negativa Smile ,buona domenica a tutti Smile
avatar
felix_thecat
Novizio
Novizio

Data d'iscrizione : 21.03.12
Numero di messaggi : 5
Località : Pescara
Impianto : Ciare autocostruite

Tornare in alto Andare in basso

Re: lm3886

Messaggio  Switters il Sab 24 Mar 2012 - 20:54

Grazie Smile

Switters
Membro classe oro
Membro classe oro

Data d'iscrizione : 24.02.11
Numero di messaggi : 5072
Località : Milano
Provincia (Città) : Milano
Impianto : solo stereo, non HiFi...


Tornare in alto Andare in basso

Altri problemi

Messaggio  felix_thecat il Ven 30 Mar 2012 - 13:04

Buongiorno a tutti ,non so' se' e' corretto se continuo a scrivere da qui o devo aprire un nuovo post, se sbaglio squsatemi Smile
parliamo sempre di lm3886t ,dopo aver anche relizzato la pcb con metodo stampa su lucido e ferro da stiro Smile ,montato il tutto con ottimo funzionamento anche in potenza,riaccendendo il giorno dopo cono tutto in avanti con forte alternata ,leggendo altri vostri post deduco che lm era di scarsa qualita' ed e' andato ? ho eseguito tutti le prove dovute partendo dall'alimentazione duale corretta,riverifica di piste se in corto ,eliminazione pasta salda residua e prova dei singoli componenti ,ma non c'e' verso come do alimentazione anche prima di chiudere il mute per all'accensione cono in avanti ! con alternata ,menomale che altoparlante e da battaglia Smile senno poteva fare da frullatore Smile Buon pranzo a tutti :
avatar
felix_thecat
Novizio
Novizio

Data d'iscrizione : 21.03.12
Numero di messaggi : 5
Località : Pescara
Impianto : Ciare autocostruite

Tornare in alto Andare in basso

lm3886 non era bruciato ! :)

Messaggio  felix_thecat il Gio 5 Apr 2012 - 21:08

Buonasera a tutti Smile ,un circuito stampato apparentemente senza nessun problema sia a occhio nudo che con la lente eppure era il problema della anomalia ,quella descritta al post precedente,rifatto lo stampato ,stessi componenti funziona tutto alla perfezzione Smile
una buona serata a tutti .
avatar
felix_thecat
Novizio
Novizio

Data d'iscrizione : 21.03.12
Numero di messaggi : 5
Località : Pescara
Impianto : Ciare autocostruite

Tornare in alto Andare in basso

Re: lm3886

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum