T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Consiglio Primo impianto HiFi
Oggi alle 1:24 Da Kha-Jinn

» FX 802 vs Bantam Monoblock vs Nad 325BEE
Oggi alle 0:51 Da giucam61

» Chromecast Audio - Vostre opinioni ed esperienze
Oggi alle 0:25 Da antbom

» Mettere i diffusori "sdraiati". Controindicazioni?
Ieri alle 23:33 Da donluca

» Dac
Ieri alle 23:25 Da giucam61

» Topic'it, nuova applicazione mobile per il T-Forum
Ieri alle 23:07 Da uncletoma

» handshell completa giradischi Sony PS LX 3
Ieri alle 20:04 Da mistervolt

» [NA] Vendo Asus Xonar Essence One - 280 euro spedita
Ieri alle 17:27 Da MrTheCarbon

» Radio Internet
Ieri alle 17:24 Da Lhifi

» [PA] Vendo Giradischi Project genie rpm 1.3
Ieri alle 17:01 Da mastri81

» mcintosh mx 132 sempre "mute"
Ieri alle 16:59 Da marco stentella

» player di rete denon o marantz , ne vale la pena?
Ieri alle 16:46 Da ftalien77

» Vostre esperienze di inversione di polarità
Ieri alle 16:29 Da lello64

» "Soundbreaking", una serie di documentari che mi entusiasma
Ieri alle 11:50 Da pallapippo

» Cavo I2S
Ieri alle 11:06 Da dinamanu

» Diffusore triste, voglio provare
Ieri alle 10:19 Da V-Twin

» (TE) Vendo cuffia HiFiMan HE560 VENDUTE
Ieri alle 9:46 Da 55dsl

» Cavi per questo sistema
Ieri alle 1:16 Da MaxBal

» [RM] Pre phono - Cambridge Audio 651P
Mer 18 Ott 2017 - 22:48 Da diechirico

» [RM] Amplificatore Cambridge Audio Azur 640A V2.0
Mer 18 Ott 2017 - 22:47 Da diechirico

» DAC per Raspberry
Mer 18 Ott 2017 - 20:19 Da gabri65

» Nuovo Douk Dac
Mer 18 Ott 2017 - 19:17 Da MaurArte

» Audio pessimo su giradischi GBC TDJ-101
Mer 18 Ott 2017 - 18:12 Da p.cristallini

» Mission LX-2
Mer 18 Ott 2017 - 14:45 Da lello64

» Dubbi su Bluetooth
Mer 18 Ott 2017 - 12:12 Da clipper

» Consiglio gruppi power metal
Mer 18 Ott 2017 - 12:00 Da Luca Marchetti

» [Vendo] Nad C316BEE €210
Mer 18 Ott 2017 - 11:53 Da ghiglie

» Minidisc & Batteria
Mer 18 Ott 2017 - 9:36 Da ftalien77

» Vu meter audio
Mer 18 Ott 2017 - 9:05 Da clipper

» Giradischi project essential II
Mer 18 Ott 2017 - 8:57 Da Riccardo.Val

Statistiche
Abbiamo 11086 membri registrati
L'ultimo utente registrato è Lhifi

I nostri membri hanno inviato un totale di 797534 messaggi in 51710 argomenti
I postatori più attivi della settimana
giucam61
 
Masterix
 
ftalien77
 
lello64
 
nicola.corro
 
Kha-Jinn
 
dinamanu
 
clipper
 
Pinve
 
GP9
 

I postatori più attivi del mese
lello64
 
giucam61
 
dinamanu
 
nerone
 
ftalien77
 
Masterix
 
Kha-Jinn
 
Albert^ONE
 
kalium
 
erduca
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15532)
 
Silver Black (15484)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10275)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9198)
 

Chi è in linea
In totale ci sono 22 utenti in linea: 0 Registrati, 0 Nascosti e 22 Ospiti :: 2 Motori di ricerca

Nessuno

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


sony ta-e 1000esd, fruscio

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

sony ta-e 1000esd, fruscio

Messaggio  fenriz il Mar 14 Feb 2012 - 15:58

Salve a tutti, ho montato da poco assieme sony ta-e1000esd e ta-n55es...pensavo fosse un problema dell'ampli, invece sembra essere proprio un problema del preamplificatore.
Anche al minimo del volume sento un fruscio, percepibile avvicinando le orecchie alle casse, pensavo che provando in cuffia (non so che stadio ci sia per l'uscita cuffie) non si sentisse, invece si sente anche, e più forte in cuffia!
Cosa può essere??

fenriz
Appassionato
Appassionato

Data d'iscrizione : 01.04.11
Numero di messaggi : 335
Località : Treviso
Occupazione/Hobby : Psicologo
Impianto :
Spoiler:
Sorgenti digitali: Notebook ASUS, WD TV HD, CD Player Technics
Giradischi: Panta RPH-220 con Shure m97ex
Pre-phono T-phonum MKII
Preamplificatore: clone marantz sc7s2
Amplificatori: Sony ta-n 55es, muse m15 ex2, Behringer a500
Diffusori: Piccolissimi mostri (Maltese)
Cuffie: audiotechnica ath-m50s
Amplificatore cuffie: Tori amp classe A


Tornare in alto Andare in basso

Re: sony ta-e 1000esd, fruscio

Messaggio  ...alessio... il Mar 14 Feb 2012 - 16:23

fenriz ha scritto:
Cosa può essere??
potrebbero essere un milione di cose....
intanto controlla ciabatte e prese, potrebbe essere un problema di massa....
ma il rumore lo senti solo avvicinando l'orecchio all'altoparlante?
se così fosse un po di fruscio, specialmente nel vintage è normale...
se alzi il volume il rumore disturba la riproduzione?

...alessio...
Affezionato
Affezionato

Data d'iscrizione : 02.05.11
Numero di messaggi : 170
Località : viterbo
Impianto : Advance Acoustic MAP 101 - Sansui AU 555a - Fenice 20 mk2 - Kef Q1 - Heco Odeon 600 - KRK VXT6 - Dac Populse Uii - Edirol UA 25ex

Tornare in alto Andare in basso

Re: sony ta-e 1000esd, fruscio

Messaggio  fenriz il Mar 14 Feb 2012 - 16:33

Ho cambiato presa, ciabatta, ecc il fruscìo non dipende dal volume, si sente anche in assenza di segnale. Quando c'è segnale si sente uguale identico sia dalla uscita cuffia che tramite l'amplificatore, alzando il volume si copre con poco, ma appena c'è un momento di silenzio si sente questo fruscìo...
Non disturba mentre si ascolta, soprattutto se si tiene il volume decente, ma è ben quando c'è silenzio che si percepisce che in realtà silenzio non è!

Lo invierei anche a qualche anima pìa che me lo controlli e magari mi toglie qualche parte inutile (tipo la sezione video), ma prima vorrei avere qualche parere!

Grazie intanto per il tuo apporto Wink

p.s. se passo al segnale digitale sparisce il fruscio...fa dei piccoli bump ogni volta che passo da un ingresso all'altro, anche in assenza di segnale...mi ricorda molto i problemi di massa che avevo nell'impianto in auto anni fa...

fenriz
Appassionato
Appassionato

Data d'iscrizione : 01.04.11
Numero di messaggi : 335
Località : Treviso
Occupazione/Hobby : Psicologo
Impianto :
Spoiler:
Sorgenti digitali: Notebook ASUS, WD TV HD, CD Player Technics
Giradischi: Panta RPH-220 con Shure m97ex
Pre-phono T-phonum MKII
Preamplificatore: clone marantz sc7s2
Amplificatori: Sony ta-n 55es, muse m15 ex2, Behringer a500
Diffusori: Piccolissimi mostri (Maltese)
Cuffie: audiotechnica ath-m50s
Amplificatore cuffie: Tori amp classe A


Tornare in alto Andare in basso

Re: sony ta-e 1000esd, fruscio

Messaggio  fenriz il Mer 15 Feb 2012 - 14:08

Nessuno ha avuto un problema simile? Credo possa essere assimilabile a problemi comuni ad altri preamplificatori, non so se è qualcosa che ha soluzione semplice e fattibile da me a casa, ma se qualcuno sa consigliarmi (o si offre di dargli un occhio ovviamente accordandosi per ricompensa e spese a mio carico), ne sarei felicissimO!!!

fenriz
Appassionato
Appassionato

Data d'iscrizione : 01.04.11
Numero di messaggi : 335
Località : Treviso
Occupazione/Hobby : Psicologo
Impianto :
Spoiler:
Sorgenti digitali: Notebook ASUS, WD TV HD, CD Player Technics
Giradischi: Panta RPH-220 con Shure m97ex
Pre-phono T-phonum MKII
Preamplificatore: clone marantz sc7s2
Amplificatori: Sony ta-n 55es, muse m15 ex2, Behringer a500
Diffusori: Piccolissimi mostri (Maltese)
Cuffie: audiotechnica ath-m50s
Amplificatore cuffie: Tori amp classe A


Tornare in alto Andare in basso

Re: sony ta-e 1000esd, fruscio

Messaggio  fenriz il Ven 30 Mar 2012 - 12:00

Ho tolto la schedina a cui è collegato il cavo di alimetazione con relè e uscita per collegarci un altro apparecchio...il fruscìo sembra scomparso, ma rimane un fastidioso bump quando cambio ingresso...e gli ingressi digitali sembrano non funzionare più Sad eppure non ho toccato niente

fenriz
Appassionato
Appassionato

Data d'iscrizione : 01.04.11
Numero di messaggi : 335
Località : Treviso
Occupazione/Hobby : Psicologo
Impianto :
Spoiler:
Sorgenti digitali: Notebook ASUS, WD TV HD, CD Player Technics
Giradischi: Panta RPH-220 con Shure m97ex
Pre-phono T-phonum MKII
Preamplificatore: clone marantz sc7s2
Amplificatori: Sony ta-n 55es, muse m15 ex2, Behringer a500
Diffusori: Piccolissimi mostri (Maltese)
Cuffie: audiotechnica ath-m50s
Amplificatore cuffie: Tori amp classe A


Tornare in alto Andare in basso

Re: sony ta-e 1000esd, fruscio

Messaggio  psicofili il Mar 10 Apr 2012 - 20:02

il mio non ho mai avuto bisogno di portarlo da un riparatore, per fortuna, quindi non saprei. Un tecnico Sony anni fa mi aveva detto che era un po' complicato come circuiti, ma altro non so. C'era un bravo riparatore a Modena, Mariani, che s'era messo a fare amplificatori valvolari, i Graaf, e quindi non so se fa ancora quel lavoro. Se può interessarti da una qualche parte dovrei avere il suo vecchio numero di telefono.
avatar
psicofili
Interessato
Interessato

Data d'iscrizione : 25.11.11
Numero di messaggi : 26
Località : Mantova
Occupazione/Hobby : psicologo/musica.informatica, diving,lettura
Provincia (Città) : scorbutico, metereopatico
Impianto : Impianto analogico-digitale biamplificato: Pre digitale Sony TA-E1000ESD; Crossover elettronico Cabre As-45; Finale Marantz DC 170 per gli alti + Finale Marantz DC 300 per i bassi; Giradischi analogico Luxman PD-284 con testina Stanton; Giradischi digitale Pioneer PD-75; Casse Ess Amt 1-C, modificate per biamplificazione; Registratore a cassette con dbx Pioneer CT-S88R; Tuner Basf D-6300 con antenna Bic FM 8

Tornare in alto Andare in basso

Re: sony ta-e 1000esd, fruscio

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum