T-Forum, not just T-class. Since 2008, the affordable HiFi for you.
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Cerca
 
 

Risultati secondo:
 

 


Rechercher Ricerca avanzata

Ultimi argomenti
» Pulsante antivandalo da pannello
Oggi a 0:53 Da scontin

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Oggi a 0:40 Da CHAOSFERE

» Nuovi cavi potenza
Ieri a 23:35 Da wolfman

» Io li pulisco cosi!
Ieri a 23:03 Da Aunktintaun

» Più potenza di un alientek d8
Ieri a 20:43 Da p.cristallini

» ALIENTEK D8
Ieri a 20:38 Da CHAOSFERE

» Consiglio per sistema audio per portatile
Ieri a 20:36 Da lello64

» Consiglio diffusori DIY tra progetti di Alberto Bellino
Ieri a 20:09 Da natale55

» Breeze Audio TPA3116 a 20 euro spedizione compresa
Ieri a 19:04 Da neonwilderness

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Ieri a 19:01 Da ringhio76

» Ampli+DAC+bluetooth tutto-in-uno: Sabaj Audio A2?
Ieri a 17:05 Da Gert87

» partiamo da zero ma proprio zero?
Ieri a 15:23 Da Snap

» Cuffie Sennheiser con filo o WiFi?
Ieri a 14:37 Da chopper77

» Consiglio cuffie "da notte" economiche
Ieri a 13:23 Da Terenzio Catrame

» (RM + Sped.) Vendo integrato Hegel H100
Ieri a 12:22 Da Rick1982

» impianto entry -level
Ieri a 8:56 Da giucam61

» [GE] Vendo coppia finali mono Hypex nCore 400
Ieri a 0:59 Da antbom

» Diffusori ~7-900 Euro
Gio 23 Feb 2017 - 22:22 Da dinamanu

» Consiglio diffusori economici da scrivania: Dayton B652, B652 AIR o Scythe Kro Craft
Gio 23 Feb 2017 - 21:39 Da pietrob91

» Little dot mk 1+ modifica condensatori
Gio 23 Feb 2017 - 21:28 Da daltanius29877

» Oje Cavetto Anema 'e Core, nun mme scetà (valter)
Gio 23 Feb 2017 - 19:10 Da Albert^ONE

» Lettore ALL IN ONE definitivo
Gio 23 Feb 2017 - 18:52 Da tix88

» Configurazione pc per musica liquida
Gio 23 Feb 2017 - 17:38 Da tambara1

» consiglio amplificatore
Gio 23 Feb 2017 - 16:32 Da mitroglu

» Vendo Cayin 220 CU
Gio 23 Feb 2017 - 14:59 Da wolfman

» Breeze Audio TPA3116 versione 2016?
Gio 23 Feb 2017 - 14:52 Da alexdelli

» Technics SL-QD22
Gio 23 Feb 2017 - 14:11 Da Snap

» chi si intende di grundig?
Gio 23 Feb 2017 - 13:29 Da sportyerre

» Ho comprato due nuovi gingilli, cosa ci costruisco attorno?
Gio 23 Feb 2017 - 12:03 Da giucam61

» Come montare punte e sottopunte
Gio 23 Feb 2017 - 9:27 Da Smanetton

» sento il suono dal giradischi
Mer 22 Feb 2017 - 23:31 Da fritznet

» Le mie Vitriol personalizzate ed autocostruite
Mer 22 Feb 2017 - 22:34 Da CHAOSFERE

» Notebook o Macbook per Lavorare con la Musica
Mer 22 Feb 2017 - 22:25 Da BizarreBazaar

» Testina Sanyo tp 625 help
Mer 22 Feb 2017 - 20:05 Da fritznet

» Sw per nuovo PC
Mer 22 Feb 2017 - 17:09 Da tambara1

» mini hi fi con diffusori a eccitazione tattile piu' sub woofer
Mer 22 Feb 2017 - 16:20 Da tamerlano

» Consiglio su lucidatura alluminio Marantz
Mer 22 Feb 2017 - 16:11 Da Luchezard

» Cambio diffussori da scaffale max 500euro
Mer 22 Feb 2017 - 14:20 Da natale55

» Problema MARATNZ PM 6006,si spegne
Mer 22 Feb 2017 - 13:25 Da Mario Maione

» Consiglio diffusori per Cambridge Audio AM10 con CD10
Mer 22 Feb 2017 - 13:06 Da Luca1982

» raspbian e dac i2s
Mer 22 Feb 2017 - 11:31 Da luigigi

» una testina tp4
Mer 22 Feb 2017 - 10:52 Da Dieci13

» EntryLevel, 300€?
Mer 22 Feb 2017 - 10:38 Da dinamanu

» TUTORIAL VIDEO INSTALLAZIONE VOLUMIO PER RASPBERRY PI
Mer 22 Feb 2017 - 6:06 Da nelson1

» Cerco diffusori Philips ad5056 (8 ohm) e diffusori Philips a 800 ohm
Mer 22 Feb 2017 - 1:57 Da massimo.reja.3

» Grossa indecisione diffusori
Mer 22 Feb 2017 - 1:39 Da massimo.reja.3

» Autocostruzione casse
Mar 21 Feb 2017 - 22:49 Da dinamanu

» Rasp per il mio primo impiantino
Mar 21 Feb 2017 - 22:29 Da pigno

» Diffusore DIY scanspeak Roma.
Mar 21 Feb 2017 - 22:01 Da franz 01

» Quali diffusori Low Cost?
Mar 21 Feb 2017 - 21:39 Da Kha-Jinn

Sondaggio

Interessati alla guida per la costruzione di un server audio?

77% 77% [ 156 ]
23% 23% [ 47 ]

Totale dei voti : 203

I postatori più attivi della settimana
lello64
 
Snap
 
CHAOSFERE
 
giucam61
 
Kha-Jinn
 
alexdelli
 
dinamanu
 
GP9
 
Aunktintaun
 
kalium
 

I postatori più attivi del mese
CHAOSFERE
 
Snap
 
giucam61
 
lello64
 
fritznet
 
Kha-Jinn
 
TODD 80
 
dinamanu
 
Aunktintaun
 
natale55
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19629)
 
schwantz34 (15499)
 
Silver Black (15403)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10260)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8784)
 

Statistiche
Abbiamo 10628 membri registrati
L'ultimo utente registrato è Antonio Prospero Ferrara

I nostri membri hanno inviato un totale di 779237 messaggi in 50672 argomenti
Chi è in linea
In totale ci sono 30 utenti in linea :: 1 Registrato, 0 Nascosti e 29 Ospiti :: 1 Motore di ricerca

tamerlano

[ Vedere la lista completa ]


Il numero massimo degli utenti in linea è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, not just T-class. Since 2008, the affordable HiFi for you. sul tuo sito sociale bookmarking

sony ta-e 1000esd, fruscio

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

sony ta-e 1000esd, fruscio

Messaggio  fenriz il Mar 14 Feb 2012 - 15:58

Salve a tutti, ho montato da poco assieme sony ta-e1000esd e ta-n55es...pensavo fosse un problema dell'ampli, invece sembra essere proprio un problema del preamplificatore.
Anche al minimo del volume sento un fruscio, percepibile avvicinando le orecchie alle casse, pensavo che provando in cuffia (non so che stadio ci sia per l'uscita cuffie) non si sentisse, invece si sente anche, e più forte in cuffia!
Cosa può essere??

fenriz
Appassionato
Appassionato

Data d'iscrizione : 01.04.11
Numero di messaggi : 335
Località : Treviso
Occupazione/Hobby : Psicologo
Impianto :
Spoiler:
Sorgenti digitali: Notebook ASUS, WD TV HD, CD Player Technics
Giradischi: Panta RPH-220 con Shure m97ex
Pre-phono T-phonum MKII
Preamplificatore: clone marantz sc7s2
Amplificatori: Sony ta-n 55es, muse m15 ex2, Behringer a500
Diffusori: Piccolissimi mostri (Maltese)
Cuffie: audiotechnica ath-m50s
Amplificatore cuffie: Tori amp classe A


Tornare in alto Andare in basso

Re: sony ta-e 1000esd, fruscio

Messaggio  ...alessio... il Mar 14 Feb 2012 - 16:23

@fenriz ha scritto:
Cosa può essere??
potrebbero essere un milione di cose....
intanto controlla ciabatte e prese, potrebbe essere un problema di massa....
ma il rumore lo senti solo avvicinando l'orecchio all'altoparlante?
se così fosse un po di fruscio, specialmente nel vintage è normale...
se alzi il volume il rumore disturba la riproduzione?

...alessio...
Affezionato
Affezionato

Data d'iscrizione : 02.05.11
Numero di messaggi : 170
Località : viterbo
Impianto : Advance Acoustic MAP 101 - Sansui AU 555a - Fenice 20 mk2 - Kef Q1 - Heco Odeon 600 - KRK VXT6 - Dac Populse Uii - Edirol UA 25ex

Tornare in alto Andare in basso

Re: sony ta-e 1000esd, fruscio

Messaggio  fenriz il Mar 14 Feb 2012 - 16:33

Ho cambiato presa, ciabatta, ecc il fruscìo non dipende dal volume, si sente anche in assenza di segnale. Quando c'è segnale si sente uguale identico sia dalla uscita cuffia che tramite l'amplificatore, alzando il volume si copre con poco, ma appena c'è un momento di silenzio si sente questo fruscìo...
Non disturba mentre si ascolta, soprattutto se si tiene il volume decente, ma è ben quando c'è silenzio che si percepisce che in realtà silenzio non è!

Lo invierei anche a qualche anima pìa che me lo controlli e magari mi toglie qualche parte inutile (tipo la sezione video), ma prima vorrei avere qualche parere!

Grazie intanto per il tuo apporto Wink

p.s. se passo al segnale digitale sparisce il fruscio...fa dei piccoli bump ogni volta che passo da un ingresso all'altro, anche in assenza di segnale...mi ricorda molto i problemi di massa che avevo nell'impianto in auto anni fa...

fenriz
Appassionato
Appassionato

Data d'iscrizione : 01.04.11
Numero di messaggi : 335
Località : Treviso
Occupazione/Hobby : Psicologo
Impianto :
Spoiler:
Sorgenti digitali: Notebook ASUS, WD TV HD, CD Player Technics
Giradischi: Panta RPH-220 con Shure m97ex
Pre-phono T-phonum MKII
Preamplificatore: clone marantz sc7s2
Amplificatori: Sony ta-n 55es, muse m15 ex2, Behringer a500
Diffusori: Piccolissimi mostri (Maltese)
Cuffie: audiotechnica ath-m50s
Amplificatore cuffie: Tori amp classe A


Tornare in alto Andare in basso

Re: sony ta-e 1000esd, fruscio

Messaggio  fenriz il Mer 15 Feb 2012 - 14:08

Nessuno ha avuto un problema simile? Credo possa essere assimilabile a problemi comuni ad altri preamplificatori, non so se è qualcosa che ha soluzione semplice e fattibile da me a casa, ma se qualcuno sa consigliarmi (o si offre di dargli un occhio ovviamente accordandosi per ricompensa e spese a mio carico), ne sarei felicissimO!!!

fenriz
Appassionato
Appassionato

Data d'iscrizione : 01.04.11
Numero di messaggi : 335
Località : Treviso
Occupazione/Hobby : Psicologo
Impianto :
Spoiler:
Sorgenti digitali: Notebook ASUS, WD TV HD, CD Player Technics
Giradischi: Panta RPH-220 con Shure m97ex
Pre-phono T-phonum MKII
Preamplificatore: clone marantz sc7s2
Amplificatori: Sony ta-n 55es, muse m15 ex2, Behringer a500
Diffusori: Piccolissimi mostri (Maltese)
Cuffie: audiotechnica ath-m50s
Amplificatore cuffie: Tori amp classe A


Tornare in alto Andare in basso

Re: sony ta-e 1000esd, fruscio

Messaggio  fenriz il Ven 30 Mar 2012 - 12:00

Ho tolto la schedina a cui è collegato il cavo di alimetazione con relè e uscita per collegarci un altro apparecchio...il fruscìo sembra scomparso, ma rimane un fastidioso bump quando cambio ingresso...e gli ingressi digitali sembrano non funzionare più Sad eppure non ho toccato niente

fenriz
Appassionato
Appassionato

Data d'iscrizione : 01.04.11
Numero di messaggi : 335
Località : Treviso
Occupazione/Hobby : Psicologo
Impianto :
Spoiler:
Sorgenti digitali: Notebook ASUS, WD TV HD, CD Player Technics
Giradischi: Panta RPH-220 con Shure m97ex
Pre-phono T-phonum MKII
Preamplificatore: clone marantz sc7s2
Amplificatori: Sony ta-n 55es, muse m15 ex2, Behringer a500
Diffusori: Piccolissimi mostri (Maltese)
Cuffie: audiotechnica ath-m50s
Amplificatore cuffie: Tori amp classe A


Tornare in alto Andare in basso

Re: sony ta-e 1000esd, fruscio

Messaggio  psicofili il Mar 10 Apr 2012 - 20:02

il mio non ho mai avuto bisogno di portarlo da un riparatore, per fortuna, quindi non saprei. Un tecnico Sony anni fa mi aveva detto che era un po' complicato come circuiti, ma altro non so. C'era un bravo riparatore a Modena, Mariani, che s'era messo a fare amplificatori valvolari, i Graaf, e quindi non so se fa ancora quel lavoro. Se può interessarti da una qualche parte dovrei avere il suo vecchio numero di telefono.

psicofili
Interessato
Interessato

Data d'iscrizione : 25.11.11
Numero di messaggi : 26
Località : Mantova
Occupazione/Hobby : psicologo/musica.informatica, diving,lettura
Provincia (Città) : scorbutico, metereopatico
Impianto : Impianto analogico-digitale biamplificato: Pre digitale Sony TA-E1000ESD; Crossover elettronico Cabre As-45; Finale Marantz DC 170 per gli alti + Finale Marantz DC 300 per i bassi; Giradischi analogico Luxman PD-284 con testina Stanton; Giradischi digitale Pioneer PD-75; Casse Ess Amt 1-C, modificate per biamplificazione; Registratore a cassette con dbx Pioneer CT-S88R; Tuner Basf D-6300 con antenna Bic FM 8

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum