T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio
Ti piace il nuovo stile del T-Forum?
Sì, meglio questo nuovo
46% / 26
No, era meglio quello vecchio
54% / 30
Ultimi argomenti
HelP! DAC!Ieri alle 23:46johnny99
ALIENTEK D8Ieri alle 20:36kalium
SurplusIeri alle 10:06gubos
POPU VENUS Ieri alle 8:31gigetto
Diffusori Elac.Dom 26 Mar 2017 - 15:48Lele67
Casse KEF LS-50 rovinate?Dom 26 Mar 2017 - 14:24Lele67
I postatori più attivi della settimana
8 Messaggi - 19%
7 Messaggi - 17%
7 Messaggi - 17%
4 Messaggi - 10%
3 Messaggi - 7%
3 Messaggi - 7%
3 Messaggi - 7%
3 Messaggi - 7%
2 Messaggi - 5%
2 Messaggi - 5%
I postatori più attivi del mese
285 Messaggi - 22%
250 Messaggi - 19%
142 Messaggi - 11%
142 Messaggi - 11%
113 Messaggi - 9%
85 Messaggi - 7%
82 Messaggi - 6%
70 Messaggi - 5%
68 Messaggi - 5%
62 Messaggi - 5%
Migliori postatori
Stentor (20392)
20392 Messaggi - 15%
DACCLOR65 (19630)
19630 Messaggi - 15%
schwantz34 (15499)
15499 Messaggi - 12%
Silver Black (15436)
15436 Messaggi - 11%
nd1967 (12803)
12803 Messaggi - 10%
flovato (12509)
12509 Messaggi - 9%
10260 Messaggi - 8%
piero7 (9854)
9854 Messaggi - 7%
wasky (9229)
9229 Messaggi - 7%
fritznet (8853)
8853 Messaggi - 7%
Chi è in linea
In totale ci sono 51 utenti in linea :: 3 Registrati, 0 Nascosti e 48 Ospiti :: 2 Motori di ricerca

Cosi, Silver Black, valterneri

Vedere la lista completa

Flusso RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 
Bookmarking sociale
Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking
Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
titamarco
Interessato
Interessato
Data d'iscrizione : 01.03.11
Numero di messaggi : 73
Località : venezia
Impianto : Marantz + B&W

Audio windows bootcamp

il Sab 11 Feb 2012 - 1:37
Ho un mac mini 2009 2Gb di ram con installato windows in bootcamp e quando ascolto l'audio da windows collegato ad un ampli e alzo il volume ad un alto livello dopo un po', diciamo 20 sec. il volume si abbassa da solo e si riduce di circa la metà poi appena abbasso ritorna di nuovo normale come se l'ampli entrasse in protezione ma così non è perchè quando ascolto allo stesso volume ma da OS Mac con lo stesso ampli è tutto ok sembra quindi un problema di windows; qualcuno sa darmi una risposta?
avatar
TomZ
Affezionato
Affezionato
Data d'iscrizione : 29.03.11
Numero di messaggi : 207
Località : Novara
Provincia (Città) : Positivo fin che ci si riesce
Impianto : Sorgenti: Mini Mac - Popcornhour A-210 - Pioneer DV717
Dac: M2Tech Young
Ampli AV: Soundbar Yamaha YSP-5100
Ampli 2ch: LUXMAN 550AX
Diffusori: B&W Signature Diamond, Soundbar YSP-5100, sub Velodyne CHT12Q
Cuffie: Denon AH-D2000
Cavi: vari...

Re: Audio windows bootcamp

il Sab 11 Feb 2012 - 2:19
QuEllo che posso dirti e che io ho un mac mini del 2011 con windows installato tramite bootcamp sia con l'audio via hdmi al tv che con il dac non ho nessun problema in riproduzione, va alla grande... Ora anche con jplay.
Hai aggiornato bootcamp?
titamarco
Interessato
Interessato
Data d'iscrizione : 01.03.11
Numero di messaggi : 73
Località : venezia
Impianto : Marantz + B&W

Re: Audio windows bootcamp

il Sab 11 Feb 2012 - 10:29
Si aggiornato bootcamp all'ultima versione è davvero strano il problema si presenta solo quano alzo il vulume a 3/4 ,ho provato sia col dac via usb che col cavo rca.
avatar
TomZ
Affezionato
Affezionato
Data d'iscrizione : 29.03.11
Numero di messaggi : 207
Località : Novara
Provincia (Città) : Positivo fin che ci si riesce
Impianto : Sorgenti: Mini Mac - Popcornhour A-210 - Pioneer DV717
Dac: M2Tech Young
Ampli AV: Soundbar Yamaha YSP-5100
Ampli 2ch: LUXMAN 550AX
Diffusori: B&W Signature Diamond, Soundbar YSP-5100, sub Velodyne CHT12Q
Cuffie: Denon AH-D2000
Cavi: vari...

Re: Audio windows bootcamp

il Sab 11 Feb 2012 - 10:37
Ma giusto per capire se parti con IOS ti da il medesimo problema????
titamarco
Interessato
Interessato
Data d'iscrizione : 01.03.11
Numero di messaggi : 73
Località : venezia
Impianto : Marantz + B&W

Re: Audio windows bootcamp

il Sab 11 Feb 2012 - 10:45
No, con ios tutto perfetto è quella la cosa strana
avatar
TomZ
Affezionato
Affezionato
Data d'iscrizione : 29.03.11
Numero di messaggi : 207
Località : Novara
Provincia (Città) : Positivo fin che ci si riesce
Impianto : Sorgenti: Mini Mac - Popcornhour A-210 - Pioneer DV717
Dac: M2Tech Young
Ampli AV: Soundbar Yamaha YSP-5100
Ampli 2ch: LUXMAN 550AX
Diffusori: B&W Signature Diamond, Soundbar YSP-5100, sub Velodyne CHT12Q
Cuffie: Denon AH-D2000
Cavi: vari...

Re: Audio windows bootcamp

il Sab 11 Feb 2012 - 10:51
Ma che dac usi?

Visto che lo controlli via usb ti consiglio di disattivare la sk audio e i suoni di windows... cosi hai un processo in meno e non rischi di sentire suoni "scomodi" in riproduzione... a questo punto il volume e la gestione del flusso dati non dipende più dal mac... i driver del dac? magari son quelli che danno problemi in ambiente Winzoz....
titamarco
Interessato
Interessato
Data d'iscrizione : 01.03.11
Numero di messaggi : 73
Località : venezia
Impianto : Marantz + B&W

Re: Audio windows bootcamp

il Sab 11 Feb 2012 - 11:18
I driver del dac non credo siano quelli anche perchè da lo stesso problema con collegamanto tramite rca
avatar
TomZ
Affezionato
Affezionato
Data d'iscrizione : 29.03.11
Numero di messaggi : 207
Località : Novara
Provincia (Città) : Positivo fin che ci si riesce
Impianto : Sorgenti: Mini Mac - Popcornhour A-210 - Pioneer DV717
Dac: M2Tech Young
Ampli AV: Soundbar Yamaha YSP-5100
Ampli 2ch: LUXMAN 550AX
Diffusori: B&W Signature Diamond, Soundbar YSP-5100, sub Velodyne CHT12Q
Cuffie: Denon AH-D2000
Cavi: vari...

Re: Audio windows bootcamp

il Sab 11 Feb 2012 - 11:41
Quello che dici e giusto.... mumble mumble... eppure io ho la medesima installazione è solo più recente il mac che è del 2011... Mmm Mmm Mmm

In questo momento non mi sovviene nulla... i drv della sk audio non possono essere se il problema lo hai anche in usb dove vi è solo flusso dati e non riproduzione...

Mi spiace, io fossi in te, avendo tempo da perdere rifarei l'installazione di bootcam su una pennatta usb (come ho fatto io) facendogli scaricare tutti gli aggiornamenti, altre soluzioni non mi vengono in mente! Speriamo in un altro forumista che abbia il tuo modello di minimac e ci sappia dire se lui ha problemi simili!

In bocca la lupo! O se preferisce nel deretano di un grosso pesce Laughing

Ciao
titamarco
Interessato
Interessato
Data d'iscrizione : 01.03.11
Numero di messaggi : 73
Località : venezia
Impianto : Marantz + B&W

Re: Audio windows bootcamp

il Sab 11 Feb 2012 - 11:46
Intanto ti ringrazio e attendo fiducioso
Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum