T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Ifi iPurifier2
Oggi alle 18:17 Da sportyerre

» distanza crossover
Oggi alle 18:16 Da mecoc

» Le mie aj174 in fase fase di lavorazione...
Oggi alle 17:53 Da CHAOSFERE

» Denon Pma50 o tengo L'Alientek D8?
Oggi alle 17:27 Da nerone

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Oggi alle 17:08 Da Mariandrea La Rocca

» Teac ai101?
Oggi alle 14:25 Da mt196

» TEAC CD-Z5000 CD PLAYER-con doppio TDA1541+KSS210A Unico e raro cd player
Oggi alle 14:09 Da argonath07

» PyCorePlayer
Oggi alle 12:15 Da scontin

» Lottando con raspberry e volumio
Oggi alle 11:04 Da dtraina

» Progetto su w3 base bellino
Oggi alle 9:24 Da CHAOSFERE

» Recensione personale Yamaha A-S701
Oggi alle 4:37 Da Kha-Jinn

» [Vendo MI] Cyrus Tuner - 100€ + ss
Ieri alle 23:46 Da sportyerre

» Amplificatore con TDA2050
Ieri alle 16:00 Da corry24

» Consiglio amplificatore: Onkyo oppure Nad?
Ieri alle 13:39 Da lello64

» Rasp per il mio primo impiantino
Ieri alle 13:26 Da micio_mao

» Problema FBT jolly 5ab
Ieri alle 13:26 Da erik42788088

» Costruire casse per full range vintage.
Ieri alle 11:01 Da Sigmud

» ALIENTEK D8
Ieri alle 8:19 Da giucam61

» R39 by Bellino
Ven 26 Mag 2017 - 22:14 Da Falco Maurizio

» Restyling cassettine Sony...per fare pratica...
Ven 26 Mag 2017 - 16:45 Da giucam61

» Technics SL 1200 Mk2
Ven 26 Mag 2017 - 12:35 Da Ark

» Lettore ALL IN ONE definitivo
Ven 26 Mag 2017 - 12:01 Da gianni1879

» Yamaha YBA-11 per denon pm520ae?
Ven 26 Mag 2017 - 11:36 Da GP9

» case per tpa3116
Ven 26 Mag 2017 - 10:15 Da nerone

» Entrare nel mondo DIY, ma quale chip usare?
Ven 26 Mag 2017 - 9:35 Da mt196

» [AN] Monitor Audio BX2 black oak
Ven 26 Mag 2017 - 1:33 Da ghiglie

» abrahamsen audio
Ven 26 Mag 2017 - 1:05 Da giucam61

» Foobar e freedb
Gio 25 Mag 2017 - 22:53 Da Calbas

» è possibile che le valvole fischino?
Gio 25 Mag 2017 - 19:22 Da dinamanu

» Chromecast audio... aiuto per usarlo al meglio, adesso solo polvere
Gio 25 Mag 2017 - 9:47 Da sportyerre

Statistiche
Abbiamo 10824 membri registrati
L'ultimo utente registrato è 123lorenz

I nostri membri hanno inviato un totale di 787079 messaggi in 51143 argomenti
I postatori più attivi della settimana
giucam61
 
dinamanu
 
mecoc
 
mt196
 
Falco Maurizio
 
sportyerre
 
nerone
 
Giovanni duck
 
lorect
 
CHAOSFERE
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15503)
 
Silver Black (15459)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8998)
 

Chi è in linea
In totale ci sono 60 utenti in linea: 7 Registrati, 0 Nascosti e 53 Ospiti :: 2 Motori di ricerca

Ark, dinamanu, lello64, Luca Marchetti, sportyerre, wincenzo, Zio

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Audio windows bootcamp

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Audio windows bootcamp

Messaggio  titamarco il Sab 11 Feb 2012 - 1:37

Ho un mac mini 2009 2Gb di ram con installato windows in bootcamp e quando ascolto l'audio da windows collegato ad un ampli e alzo il volume ad un alto livello dopo un po', diciamo 20 sec. il volume si abbassa da solo e si riduce di circa la metà poi appena abbasso ritorna di nuovo normale come se l'ampli entrasse in protezione ma così non è perchè quando ascolto allo stesso volume ma da OS Mac con lo stesso ampli è tutto ok sembra quindi un problema di windows; qualcuno sa darmi una risposta?

titamarco
Interessato
Interessato

Data d'iscrizione : 01.03.11
Numero di messaggi : 73
Località : venezia
Impianto : Marantz + B&W

Tornare in alto Andare in basso

Re: Audio windows bootcamp

Messaggio  TomZ il Sab 11 Feb 2012 - 2:19

QuEllo che posso dirti e che io ho un mac mini del 2011 con windows installato tramite bootcamp sia con l'audio via hdmi al tv che con il dac non ho nessun problema in riproduzione, va alla grande... Ora anche con jplay.
Hai aggiornato bootcamp?
avatar
TomZ
Affezionato
Affezionato

Data d'iscrizione : 29.03.11
Numero di messaggi : 207
Località : Novara
Provincia (Città) : Positivo fin che ci si riesce
Impianto : Sorgenti: Mini Mac - Popcornhour A-210 - Pioneer DV717
Dac: M2Tech Young
Ampli AV: Soundbar Yamaha YSP-5100
Ampli 2ch: LUXMAN 550AX
Diffusori: B&W Signature Diamond, Soundbar YSP-5100, sub Velodyne CHT12Q
Cuffie: Denon AH-D2000
Cavi: vari...

Tornare in alto Andare in basso

Re: Audio windows bootcamp

Messaggio  titamarco il Sab 11 Feb 2012 - 10:29

Si aggiornato bootcamp all'ultima versione è davvero strano il problema si presenta solo quano alzo il vulume a 3/4 ,ho provato sia col dac via usb che col cavo rca.

titamarco
Interessato
Interessato

Data d'iscrizione : 01.03.11
Numero di messaggi : 73
Località : venezia
Impianto : Marantz + B&W

Tornare in alto Andare in basso

Re: Audio windows bootcamp

Messaggio  TomZ il Sab 11 Feb 2012 - 10:37

Ma giusto per capire se parti con IOS ti da il medesimo problema????
avatar
TomZ
Affezionato
Affezionato

Data d'iscrizione : 29.03.11
Numero di messaggi : 207
Località : Novara
Provincia (Città) : Positivo fin che ci si riesce
Impianto : Sorgenti: Mini Mac - Popcornhour A-210 - Pioneer DV717
Dac: M2Tech Young
Ampli AV: Soundbar Yamaha YSP-5100
Ampli 2ch: LUXMAN 550AX
Diffusori: B&W Signature Diamond, Soundbar YSP-5100, sub Velodyne CHT12Q
Cuffie: Denon AH-D2000
Cavi: vari...

Tornare in alto Andare in basso

Re: Audio windows bootcamp

Messaggio  titamarco il Sab 11 Feb 2012 - 10:45

No, con ios tutto perfetto è quella la cosa strana

titamarco
Interessato
Interessato

Data d'iscrizione : 01.03.11
Numero di messaggi : 73
Località : venezia
Impianto : Marantz + B&W

Tornare in alto Andare in basso

Re: Audio windows bootcamp

Messaggio  TomZ il Sab 11 Feb 2012 - 10:51

Ma che dac usi?

Visto che lo controlli via usb ti consiglio di disattivare la sk audio e i suoni di windows... cosi hai un processo in meno e non rischi di sentire suoni "scomodi" in riproduzione... a questo punto il volume e la gestione del flusso dati non dipende più dal mac... i driver del dac? magari son quelli che danno problemi in ambiente Winzoz....
avatar
TomZ
Affezionato
Affezionato

Data d'iscrizione : 29.03.11
Numero di messaggi : 207
Località : Novara
Provincia (Città) : Positivo fin che ci si riesce
Impianto : Sorgenti: Mini Mac - Popcornhour A-210 - Pioneer DV717
Dac: M2Tech Young
Ampli AV: Soundbar Yamaha YSP-5100
Ampli 2ch: LUXMAN 550AX
Diffusori: B&W Signature Diamond, Soundbar YSP-5100, sub Velodyne CHT12Q
Cuffie: Denon AH-D2000
Cavi: vari...

Tornare in alto Andare in basso

Re: Audio windows bootcamp

Messaggio  titamarco il Sab 11 Feb 2012 - 11:18

I driver del dac non credo siano quelli anche perchè da lo stesso problema con collegamanto tramite rca

titamarco
Interessato
Interessato

Data d'iscrizione : 01.03.11
Numero di messaggi : 73
Località : venezia
Impianto : Marantz + B&W

Tornare in alto Andare in basso

Re: Audio windows bootcamp

Messaggio  TomZ il Sab 11 Feb 2012 - 11:41

Quello che dici e giusto.... mumble mumble... eppure io ho la medesima installazione è solo più recente il mac che è del 2011... Mmm Mmm Mmm

In questo momento non mi sovviene nulla... i drv della sk audio non possono essere se il problema lo hai anche in usb dove vi è solo flusso dati e non riproduzione...

Mi spiace, io fossi in te, avendo tempo da perdere rifarei l'installazione di bootcam su una pennatta usb (come ho fatto io) facendogli scaricare tutti gli aggiornamenti, altre soluzioni non mi vengono in mente! Speriamo in un altro forumista che abbia il tuo modello di minimac e ci sappia dire se lui ha problemi simili!

In bocca la lupo! O se preferisce nel deretano di un grosso pesce Laughing

Ciao
avatar
TomZ
Affezionato
Affezionato

Data d'iscrizione : 29.03.11
Numero di messaggi : 207
Località : Novara
Provincia (Città) : Positivo fin che ci si riesce
Impianto : Sorgenti: Mini Mac - Popcornhour A-210 - Pioneer DV717
Dac: M2Tech Young
Ampli AV: Soundbar Yamaha YSP-5100
Ampli 2ch: LUXMAN 550AX
Diffusori: B&W Signature Diamond, Soundbar YSP-5100, sub Velodyne CHT12Q
Cuffie: Denon AH-D2000
Cavi: vari...

Tornare in alto Andare in basso

Re: Audio windows bootcamp

Messaggio  titamarco il Sab 11 Feb 2012 - 11:46

Intanto ti ringrazio e attendo fiducioso

titamarco
Interessato
Interessato

Data d'iscrizione : 01.03.11
Numero di messaggi : 73
Località : venezia
Impianto : Marantz + B&W

Tornare in alto Andare in basso

Re: Audio windows bootcamp

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum