T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» Denon Pma50 o tengo L'Alientek D8?
Oggi alle 20:46 Da nerone

» Ifi iPurifier2
Oggi alle 20:43 Da giucam61

» FiiO X1 a $69,90
Oggi alle 20:18 Da silver surfer

» Restyling cassettine Sony...per fare pratica...
Oggi alle 16:52 Da CHAOSFERE

» Technics SL 1200 Mk2
Oggi alle 16:35 Da Redcor

» TEAC CD-Z5000 CD PLAYER-con doppio TDA1541+KSS210A Unico e raro cd player
Oggi alle 13:58 Da argonath07

» UiiSii HM7: le in ear very cheap
Oggi alle 13:11 Da uncletoma

» Lottando con raspberry e volumio
Oggi alle 10:10 Da misterGI

» AudioNirvana Super 12" Cast Frame in cabinet 5.6MKII - risultato finale
Ieri alle 21:19 Da giucam61

» distanza crossover
Ieri alle 19:20 Da dinamanu

» Le mie aj174 in fase fase di lavorazione...
Ieri alle 17:53 Da CHAOSFERE

» Teac ai101?
Ieri alle 14:25 Da mt196

» PyCorePlayer
Ieri alle 12:15 Da scontin

» Progetto su w3 base bellino
Ieri alle 9:24 Da CHAOSFERE

» Recensione personale Yamaha A-S701
Ieri alle 4:37 Da Kha-Jinn

» [Vendo MI] Cyrus Tuner - 100€ + ss
Sab 27 Mag 2017 - 23:46 Da sportyerre

» Amplificatore con TDA2050
Sab 27 Mag 2017 - 16:00 Da corry24

» Consiglio amplificatore: Onkyo oppure Nad?
Sab 27 Mag 2017 - 13:39 Da lello64

» Rasp per il mio primo impiantino
Sab 27 Mag 2017 - 13:26 Da micio_mao

» Problema FBT jolly 5ab
Sab 27 Mag 2017 - 13:26 Da erik42788088

» Costruire casse per full range vintage.
Sab 27 Mag 2017 - 11:01 Da Sigmud

» ALIENTEK D8
Sab 27 Mag 2017 - 8:19 Da giucam61

» R39 by Bellino
Ven 26 Mag 2017 - 22:14 Da Falco Maurizio

» Lettore ALL IN ONE definitivo
Ven 26 Mag 2017 - 12:01 Da gianni1879

» Yamaha YBA-11 per denon pm520ae?
Ven 26 Mag 2017 - 11:36 Da GP9

» case per tpa3116
Ven 26 Mag 2017 - 10:15 Da nerone

» Entrare nel mondo DIY, ma quale chip usare?
Ven 26 Mag 2017 - 9:35 Da mt196

» [AN] Monitor Audio BX2 black oak
Ven 26 Mag 2017 - 1:33 Da ghiglie

» abrahamsen audio
Ven 26 Mag 2017 - 1:05 Da giucam61

» Foobar e freedb
Gio 25 Mag 2017 - 22:53 Da Calbas

Statistiche
Abbiamo 10824 membri registrati
L'ultimo utente registrato è 123lorenz

I nostri membri hanno inviato un totale di 787173 messaggi in 51145 argomenti
Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15503)
 
Silver Black (15459)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (8998)
 

Chi è in linea
In totale ci sono 74 utenti in linea: 13 Registrati, 1 Nascosto e 60 Ospiti :: 2 Motori di ricerca

Adriano Vin, Andy66, dinamanu, enrico massa, Falco Maurizio, giucam61, nerone, Pennino, saltonm73, scontin, sgiallo, silver surfer, valterneri

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Problema V Dac 2

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Problema V Dac 2

Messaggio  SaNdMaN il Dom 5 Feb 2012 - 15:44

Pero, ragionando. Se con la USB non hai problemi e quindi il VDAC non è il colpevole. E se elinando il cavo d'antenna il problema persiste. Hai pensato che forse è un problema della scheda audio? In particolare dell'uscita coax.
avatar
SaNdMaN
Membro classe oro
Membro classe oro

Data d'iscrizione : 29.09.11
Numero di messaggi : 5972
Provincia (Città) : Roma
Impianto : Sorgente: Marantz CD60004
Trasporto: M2Tech HiFace Two
DAC: Musical Fidelity VDAC II -XMOS PCM5102 DAC - Cambridge Audio DAC100 - Behringer Ultramatch PRO CS4398 a trasformatori
HTCP Silverstone: JRiver con Dirac Live Room Correction
Preamplificatore: Gomez - Prebby HV - PrebbyHeadHV - PreFET
Finali: 2 Adcom GFA 555 - TPA3116 - Abletec 240 - TA 10.2
Diffusori: Focal Aria 906 - Dynaudio DM 2/7 - Cerwin Vega SL15
Cuffie: Grado SR325i - Sennheiser HD600
Ampli Cuffie: JHL class A - Prebby Head HV




Tornare in alto Andare in basso

Re: Problema V Dac 2

Messaggio  Kobayashi il Dom 5 Feb 2012 - 16:25

@SaNdMaN ha scritto:
@Kobayashi ha scritto:
@SaNdMaN ha scritto:per l'antenna...senza eliminare la massa...prova a staccare l'antenna, no? Laughing

si infatti è ciò che ho fatto...prima o poi però la dovrò riattaccare.Smile) quindi volevo capire come risolvere il problema permanentemente...

E togliendola il ronzio c'è sempre? Era sempre per andare ad esclusione.

Scusa non sono molto pratico e credo di aver inserito il quote in un precedente messaggio.
Ho in effetti individuato la causa che risiedevo proprio nell'antenna.
Staccando l'antenna il problema si è risolto...
avatar
Kobayashi
Interessato
Interessato

Data d'iscrizione : 30.01.11
Numero di messaggi : 59
Località : Padova
Provincia (Città) : Padova
Impianto : PRE-AMPLIFICATORE: Leak Point one
FINALE: Leak Strereo 20

GIRADISCHI: PRO-JECT RPM GENIE 1.3
PRE-PHONO: PRO-JECT PHONO BOX MM
SORGENTE: Sony cdp X 33 ES
CONVERTITORE: Musical Fidelity V DAC 2

DIFFUSORI: Klipsch RF52
CAVI DI SEGNALE: G&BL HPCD310 491 LUXURY
CAVI DI SEGNALE: RCA Mogami 2534 Stentor - Pierpabass
CAVI DI SEGNALE: Spidif Mogami 2964 - Pierpabass
CAVI DI POTENZA: Audioquest x2
CAVI DI POTENZA: Van Den Hull CS 122 Hybrid

AMPLIFICATORE CUFFIA: Darkvoice 366SE
CUFFIE: Grado SR 325 iS



http://www.slcd-legal.com

Tornare in alto Andare in basso

Re: Problema V Dac 2

Messaggio  microsoul il Dom 5 Feb 2012 - 16:37

Prova con il cavo spdif e togli il coax.

microsoul
Operatore Hi-Fi
Operatore Hi-Fi

Data d'iscrizione : 22.08.10
Numero di messaggi : 440
Località : Treviso
Occupazione/Hobby : Fotografia, Elettronica , Internet
Provincia (Città) : Silea (TV)
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: Problema V Dac 2

Messaggio  SaNdMaN il Dom 5 Feb 2012 - 20:03

@Kobayashi ha scritto:
@SaNdMaN ha scritto:
@Kobayashi ha scritto:
@SaNdMaN ha scritto:per l'antenna...senza eliminare la massa...prova a staccare l'antenna, no? Laughing

si infatti è ciò che ho fatto...prima o poi però la dovrò riattaccare.Smile) quindi volevo capire come risolvere il problema permanentemente...

E togliendola il ronzio c'è sempre? Era sempre per andare ad esclusione.

Scusa non sono molto pratico e credo di aver inserito il quote in un precedente messaggio.
Ho in effetti individuato la causa che risiedevo proprio nell'antenna.
Staccando l'antenna il problema si è risolto...

Ah, quindi il problema era l'antenna? Come ti dicevo bastava staccarla piuttosto che togliere la massa.
Compra un'antenna schermata con le ferriti. Con quella non avrai problemi. Non costano tanto. Ok
avatar
SaNdMaN
Membro classe oro
Membro classe oro

Data d'iscrizione : 29.09.11
Numero di messaggi : 5972
Provincia (Città) : Roma
Impianto : Sorgente: Marantz CD60004
Trasporto: M2Tech HiFace Two
DAC: Musical Fidelity VDAC II -XMOS PCM5102 DAC - Cambridge Audio DAC100 - Behringer Ultramatch PRO CS4398 a trasformatori
HTCP Silverstone: JRiver con Dirac Live Room Correction
Preamplificatore: Gomez - Prebby HV - PrebbyHeadHV - PreFET
Finali: 2 Adcom GFA 555 - TPA3116 - Abletec 240 - TA 10.2
Diffusori: Focal Aria 906 - Dynaudio DM 2/7 - Cerwin Vega SL15
Cuffie: Grado SR325i - Sennheiser HD600
Ampli Cuffie: JHL class A - Prebby Head HV




Tornare in alto Andare in basso

Re: Problema V Dac 2

Messaggio  Kobayashi il Lun 6 Feb 2012 - 12:02

@SaNdMaN ha scritto:
@Kobayashi ha scritto:
@SaNdMaN ha scritto:
@Kobayashi ha scritto:

si infatti è ciò che ho fatto...prima o poi però la dovrò riattaccare.Smile) quindi volevo capire come risolvere il problema permanentemente...

E togliendola il ronzio c'è sempre? Era sempre per andare ad esclusione.

Scusa non sono molto pratico e credo di aver inserito il quote in un precedente messaggio.
Ho in effetti individuato la causa che risiedevo proprio nell'antenna.
Staccando l'antenna il problema si è risolto...

Ah, quindi il problema era l'antenna? Come ti dicevo bastava staccarla piuttosto che togliere la massa.
Compra un'antenna schermata con le ferriti. Con quella non avrai problemi. Non costano tanto. Ok


Carissimi, grazie mille dell'aiuto.
Alla fine ho acquistato una ciabatta filtrata con ingresso e uscita antenna ed ho risolto.

Carlo
avatar
Kobayashi
Interessato
Interessato

Data d'iscrizione : 30.01.11
Numero di messaggi : 59
Località : Padova
Provincia (Città) : Padova
Impianto : PRE-AMPLIFICATORE: Leak Point one
FINALE: Leak Strereo 20

GIRADISCHI: PRO-JECT RPM GENIE 1.3
PRE-PHONO: PRO-JECT PHONO BOX MM
SORGENTE: Sony cdp X 33 ES
CONVERTITORE: Musical Fidelity V DAC 2

DIFFUSORI: Klipsch RF52
CAVI DI SEGNALE: G&BL HPCD310 491 LUXURY
CAVI DI SEGNALE: RCA Mogami 2534 Stentor - Pierpabass
CAVI DI SEGNALE: Spidif Mogami 2964 - Pierpabass
CAVI DI POTENZA: Audioquest x2
CAVI DI POTENZA: Van Den Hull CS 122 Hybrid

AMPLIFICATORE CUFFIA: Darkvoice 366SE
CUFFIE: Grado SR 325 iS



http://www.slcd-legal.com

Tornare in alto Andare in basso

Re: Problema V Dac 2

Messaggio  SaNdMaN il Lun 6 Feb 2012 - 14:34

@Kobayashi ha scritto:
@SaNdMaN ha scritto:
@Kobayashi ha scritto:
@SaNdMaN ha scritto:

E togliendola il ronzio c'è sempre? Era sempre per andare ad esclusione.

Scusa non sono molto pratico e credo di aver inserito il quote in un precedente messaggio.
Ho in effetti individuato la causa che risiedevo proprio nell'antenna.
Staccando l'antenna il problema si è risolto...

Ah, quindi il problema era l'antenna? Come ti dicevo bastava staccarla piuttosto che togliere la massa.
Compra un'antenna schermata con le ferriti. Con quella non avrai problemi. Non costano tanto. Ok


Carissimi, grazie mille dell'aiuto.
Alla fine ho acquistato una ciabatta filtrata con ingresso e uscita antenna ed ho risolto.

Carlo


Perfetto!!! L'importante è che hai risolto Ok
avatar
SaNdMaN
Membro classe oro
Membro classe oro

Data d'iscrizione : 29.09.11
Numero di messaggi : 5972
Provincia (Città) : Roma
Impianto : Sorgente: Marantz CD60004
Trasporto: M2Tech HiFace Two
DAC: Musical Fidelity VDAC II -XMOS PCM5102 DAC - Cambridge Audio DAC100 - Behringer Ultramatch PRO CS4398 a trasformatori
HTCP Silverstone: JRiver con Dirac Live Room Correction
Preamplificatore: Gomez - Prebby HV - PrebbyHeadHV - PreFET
Finali: 2 Adcom GFA 555 - TPA3116 - Abletec 240 - TA 10.2
Diffusori: Focal Aria 906 - Dynaudio DM 2/7 - Cerwin Vega SL15
Cuffie: Grado SR325i - Sennheiser HD600
Ampli Cuffie: JHL class A - Prebby Head HV




Tornare in alto Andare in basso

Re: Problema V Dac 2

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum