T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Ultimi argomenti
» Nuovo DAC Topping D10 con supporto DSD
Oggi alle 13:25 Da Nadir81

» ALIENTEK D8 [parte 2]
Oggi alle 13:21 Da kalium

» Klipsch CLONE- info
Oggi alle 12:56 Da dinamanu

» Preamplificatore Billy by Mauroarte
Oggi alle 11:42 Da dinamanu

» ma alla fine sto giradischi...
Oggi alle 4:57 Da fritznet

» selettore o roba simile.
Oggi alle 2:25 Da valterneri

» Autocostruzione Subwoofer in DCAC
Ieri alle 21:17 Da Bambinz

» Cambridge audio Azur 840 C + DAC
Ieri alle 11:26 Da vito

» Sostituzione alimentatore PC audio
Ieri alle 9:18 Da robertopisa

» Canton CT-1000............ follia audiofila [mini-recensione]
Ieri alle 1:22 Da sportyerre

» [RM/NA] Vendo ONKYO A9010 - €150 + sp
Ieri alle 0:17 Da voolkano

» Fullrange 8ohm e supertweeter 6ohm?
Mar 24 Apr 2018 - 22:57 Da windopz

» Un aiuto per una profana totale!
Mar 24 Apr 2018 - 14:20 Da lello64

» Quale amplificatore? Diffusori AR66BX
Mar 24 Apr 2018 - 9:33 Da GioPre

» Preamp per Virtue one.2?
Lun 23 Apr 2018 - 15:16 Da dinamanu

» (TO) - Vendo Canton Quinto 530 black
Lun 23 Apr 2018 - 14:36 Da landrupp

» THE WALL "Class A" - commenti al progetto
Lun 23 Apr 2018 - 13:29 Da tiziano2

» [Torino] Klipsch rf 82 mk2
Lun 23 Apr 2018 - 8:43 Da krell2

» domanda - apparati a valvole con Pre a valvole ?
Dom 22 Apr 2018 - 21:10 Da Pinve

» Satorique 3 - Kit diffusori con SB Acoustic Satori
Dom 22 Apr 2018 - 20:29 Da bru.b

» [SS + Spedizione] Grundig Box 650
Dom 22 Apr 2018 - 19:38 Da Aunktintaun

» [GE + s.s.] Sistema Philips 2.1 MMS 430G/00
Dom 22 Apr 2018 - 19:24 Da sh4d3

» [SV] Fiio E17 + cavo custom SPDIF
Dom 22 Apr 2018 - 19:20 Da sh4d3

» [GE] CMoyy DIY potenziato - 60 € s.s. incluse
Dom 22 Apr 2018 - 19:20 Da sh4d3

» CERCO crossower elettronico 3 vie
Dom 22 Apr 2018 - 9:31 Da RENZO69

» [GE-MI] Vendo Celestion 3
Ven 20 Apr 2018 - 23:17 Da mikhail

» Nuovo piatto per il Rega RP1
Ven 20 Apr 2018 - 19:59 Da dinamanu

» Ok, adesso è l'ora di affrontare il problema diffusori ....opinioni?
Ven 20 Apr 2018 - 17:50 Da pallapippo

» Primo cavo coassiale con CAT5 su base progetto TNT "Shoestring"
Ven 20 Apr 2018 - 12:40 Da dinamanu

» [PLEXIGLASS] consulenza elettrotecnica
Ven 20 Apr 2018 - 9:07 Da crazyforduff

Statistiche
Abbiamo 11604 membri registrati
L'ultimo utente registrato è robymos

I nostri membri hanno inviato un totale di 811495 messaggi in 52696 argomenti
I postatori più attivi della settimana
dinamanu
 
Olegol
 
lello64
 
sportyerre
 
Nadir81
 
antimateria
 
giucam61
 
fritznet
 
scontin
 
CHAOSFERE
 

I postatori più attivi del mese
dinamanu
 
lello64
 
sportyerre
 
giucam61
 
Nadir81
 
kalium
 
fritznet
 
nerone
 
valterneri
 
Olegol
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19633)
 
schwantz34 (15618)
 
Silver Black (15525)
 
nd1967 (12810)
 
flovato (12509)
 
Biagio De Simone (10294)
 
piero7 (9854)
 
fritznet (9465)
 
wasky (9229)
 

Chi è online?
In totale ci sono 60 utenti in linea: 7 Registrati, 0 Nascosti e 53 Ospiti :: 2 Motori di ricerca

CHAOSFERE, djufuk87, lello64, mikhail, Nadir81, pietro77, sportyerre

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun 25 Mag 2015 - 15:01
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale digg  Bookmarking sociale delicious  Bookmarking sociale reddit  Bookmarking sociale stumbleupon  Bookmarking sociale slashdot  Bookmarking sociale yahoo  Bookmarking sociale google  Bookmarking sociale blogmarks  Bookmarking sociale live      




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Problema V Dac 2

Pagina 2 di 2 Precedente  1, 2

Andare in basso

Re: Problema V Dac 2

Messaggio  SaNdMaN il Dom 5 Feb 2012 - 15:44

Pero, ragionando. Se con la USB non hai problemi e quindi il VDAC non è il colpevole. E se elinando il cavo d'antenna il problema persiste. Hai pensato che forse è un problema della scheda audio? In particolare dell'uscita coax.
avatar
SaNdMaN
Membro classe oro
Membro classe oro

Data d'iscrizione : 29.09.11
Numero di messaggi : 5972
Provincia (Città) : Roma
Impianto : Sorgente: Marantz CD60004
Trasporto: M2Tech HiFace Two
DAC: Musical Fidelity VDAC II -XMOS PCM5102 DAC - Cambridge Audio DAC100 - Behringer Ultramatch PRO CS4398 a trasformatori
HTCP Silverstone: JRiver con Dirac Live Room Correction
Preamplificatore: Gomez - Prebby HV - PrebbyHeadHV - PreFET
Finali: 2 Adcom GFA 555 - TPA3116 - Abletec 240 - TA 10.2
Diffusori: Focal Aria 906 - Dynaudio DM 2/7 - Cerwin Vega SL15
Cuffie: Grado SR325i - Sennheiser HD600
Ampli Cuffie: JHL class A - Prebby Head HV




Tornare in alto Andare in basso

Re: Problema V Dac 2

Messaggio  Kobayashi il Dom 5 Feb 2012 - 16:25

@SaNdMaN ha scritto:
@Kobayashi ha scritto:
@SaNdMaN ha scritto:per l'antenna...senza eliminare la massa...prova a staccare l'antenna, no? Laughing

si infatti è ciò che ho fatto...prima o poi però la dovrò riattaccare.Smile) quindi volevo capire come risolvere il problema permanentemente...

E togliendola il ronzio c'è sempre? Era sempre per andare ad esclusione.

Scusa non sono molto pratico e credo di aver inserito il quote in un precedente messaggio.
Ho in effetti individuato la causa che risiedevo proprio nell'antenna.
Staccando l'antenna il problema si è risolto...
avatar
Kobayashi
Interessato
Interessato

Data d'iscrizione : 30.01.11
Numero di messaggi : 59
Località : Padova
Provincia (Città) : Padova
Impianto : PRE-AMPLIFICATORE: Leak Point one
FINALE: Leak Strereo 20

GIRADISCHI: PRO-JECT RPM GENIE 1.3
PRE-PHONO: PRO-JECT PHONO BOX MM
SORGENTE: Sony cdp X 33 ES
CONVERTITORE: Musical Fidelity V DAC 2

DIFFUSORI: Klipsch RF52
CAVI DI SEGNALE: G&BL HPCD310 491 LUXURY
CAVI DI SEGNALE: RCA Mogami 2534 Stentor - Pierpabass
CAVI DI SEGNALE: Spidif Mogami 2964 - Pierpabass
CAVI DI POTENZA: Audioquest x2
CAVI DI POTENZA: Van Den Hull CS 122 Hybrid

AMPLIFICATORE CUFFIA: Darkvoice 366SE
CUFFIE: Grado SR 325 iS



http://www.slcd-legal.com

Tornare in alto Andare in basso

Re: Problema V Dac 2

Messaggio  microsoul il Dom 5 Feb 2012 - 16:37

Prova con il cavo spdif e togli il coax.

microsoul
Operatore Hi-Fi
Operatore Hi-Fi

Data d'iscrizione : 22.08.10
Numero di messaggi : 440
Località : Treviso
Occupazione/Hobby : Fotografia, Elettronica , Internet
Provincia (Città) : Silea (TV)
Impianto : (non specificato)

Tornare in alto Andare in basso

Re: Problema V Dac 2

Messaggio  SaNdMaN il Dom 5 Feb 2012 - 20:03

@Kobayashi ha scritto:
@SaNdMaN ha scritto:
@Kobayashi ha scritto:
@SaNdMaN ha scritto:per l'antenna...senza eliminare la massa...prova a staccare l'antenna, no? Laughing

si infatti è ciò che ho fatto...prima o poi però la dovrò riattaccare.Smile) quindi volevo capire come risolvere il problema permanentemente...

E togliendola il ronzio c'è sempre? Era sempre per andare ad esclusione.

Scusa non sono molto pratico e credo di aver inserito il quote in un precedente messaggio.
Ho in effetti individuato la causa che risiedevo proprio nell'antenna.
Staccando l'antenna il problema si è risolto...

Ah, quindi il problema era l'antenna? Come ti dicevo bastava staccarla piuttosto che togliere la massa.
Compra un'antenna schermata con le ferriti. Con quella non avrai problemi. Non costano tanto. Ok
avatar
SaNdMaN
Membro classe oro
Membro classe oro

Data d'iscrizione : 29.09.11
Numero di messaggi : 5972
Provincia (Città) : Roma
Impianto : Sorgente: Marantz CD60004
Trasporto: M2Tech HiFace Two
DAC: Musical Fidelity VDAC II -XMOS PCM5102 DAC - Cambridge Audio DAC100 - Behringer Ultramatch PRO CS4398 a trasformatori
HTCP Silverstone: JRiver con Dirac Live Room Correction
Preamplificatore: Gomez - Prebby HV - PrebbyHeadHV - PreFET
Finali: 2 Adcom GFA 555 - TPA3116 - Abletec 240 - TA 10.2
Diffusori: Focal Aria 906 - Dynaudio DM 2/7 - Cerwin Vega SL15
Cuffie: Grado SR325i - Sennheiser HD600
Ampli Cuffie: JHL class A - Prebby Head HV




Tornare in alto Andare in basso

Re: Problema V Dac 2

Messaggio  Kobayashi il Lun 6 Feb 2012 - 12:02

@SaNdMaN ha scritto:
@Kobayashi ha scritto:
@SaNdMaN ha scritto:
@Kobayashi ha scritto:

si infatti è ciò che ho fatto...prima o poi però la dovrò riattaccare.Smile) quindi volevo capire come risolvere il problema permanentemente...

E togliendola il ronzio c'è sempre? Era sempre per andare ad esclusione.

Scusa non sono molto pratico e credo di aver inserito il quote in un precedente messaggio.
Ho in effetti individuato la causa che risiedevo proprio nell'antenna.
Staccando l'antenna il problema si è risolto...

Ah, quindi il problema era l'antenna? Come ti dicevo bastava staccarla piuttosto che togliere la massa.
Compra un'antenna schermata con le ferriti. Con quella non avrai problemi. Non costano tanto. Ok


Carissimi, grazie mille dell'aiuto.
Alla fine ho acquistato una ciabatta filtrata con ingresso e uscita antenna ed ho risolto.

Carlo
avatar
Kobayashi
Interessato
Interessato

Data d'iscrizione : 30.01.11
Numero di messaggi : 59
Località : Padova
Provincia (Città) : Padova
Impianto : PRE-AMPLIFICATORE: Leak Point one
FINALE: Leak Strereo 20

GIRADISCHI: PRO-JECT RPM GENIE 1.3
PRE-PHONO: PRO-JECT PHONO BOX MM
SORGENTE: Sony cdp X 33 ES
CONVERTITORE: Musical Fidelity V DAC 2

DIFFUSORI: Klipsch RF52
CAVI DI SEGNALE: G&BL HPCD310 491 LUXURY
CAVI DI SEGNALE: RCA Mogami 2534 Stentor - Pierpabass
CAVI DI SEGNALE: Spidif Mogami 2964 - Pierpabass
CAVI DI POTENZA: Audioquest x2
CAVI DI POTENZA: Van Den Hull CS 122 Hybrid

AMPLIFICATORE CUFFIA: Darkvoice 366SE
CUFFIE: Grado SR 325 iS



http://www.slcd-legal.com

Tornare in alto Andare in basso

Re: Problema V Dac 2

Messaggio  SaNdMaN il Lun 6 Feb 2012 - 14:34

@Kobayashi ha scritto:
@SaNdMaN ha scritto:
@Kobayashi ha scritto:
@SaNdMaN ha scritto:

E togliendola il ronzio c'è sempre? Era sempre per andare ad esclusione.

Scusa non sono molto pratico e credo di aver inserito il quote in un precedente messaggio.
Ho in effetti individuato la causa che risiedevo proprio nell'antenna.
Staccando l'antenna il problema si è risolto...

Ah, quindi il problema era l'antenna? Come ti dicevo bastava staccarla piuttosto che togliere la massa.
Compra un'antenna schermata con le ferriti. Con quella non avrai problemi. Non costano tanto. Ok


Carissimi, grazie mille dell'aiuto.
Alla fine ho acquistato una ciabatta filtrata con ingresso e uscita antenna ed ho risolto.

Carlo


Perfetto!!! L'importante è che hai risolto Ok
avatar
SaNdMaN
Membro classe oro
Membro classe oro

Data d'iscrizione : 29.09.11
Numero di messaggi : 5972
Provincia (Città) : Roma
Impianto : Sorgente: Marantz CD60004
Trasporto: M2Tech HiFace Two
DAC: Musical Fidelity VDAC II -XMOS PCM5102 DAC - Cambridge Audio DAC100 - Behringer Ultramatch PRO CS4398 a trasformatori
HTCP Silverstone: JRiver con Dirac Live Room Correction
Preamplificatore: Gomez - Prebby HV - PrebbyHeadHV - PreFET
Finali: 2 Adcom GFA 555 - TPA3116 - Abletec 240 - TA 10.2
Diffusori: Focal Aria 906 - Dynaudio DM 2/7 - Cerwin Vega SL15
Cuffie: Grado SR325i - Sennheiser HD600
Ampli Cuffie: JHL class A - Prebby Head HV




Tornare in alto Andare in basso

Re: Problema V Dac 2

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum