T-Forum, la vera HiFi alla portata di tutti
Benvenuto nel T-Forum!
Connettiti in modo da farti riconoscere come membro affezionato, oppure registrati così potrai partecipare attivamente alle discussioni.
Sondaggio

Ti piace il nuovo stile del T-Forum?

51% 51% [ 73 ]
49% 49% [ 70 ]

Totale dei voti : 143

Ultimi argomenti
» ALIENTEK D8 [parte 2]
Oggi alle 4:04 pm Da Alessandro Smarrazzo

» SOS: Impianto AKAI 1980
Oggi alle 3:37 pm Da mikunos

» Cannucce nel condotto reflex
Oggi alle 2:32 pm Da Sestante

» Alimentatore Lineare Audiophonics per RaspBerry PI 3 B
Oggi alle 2:21 pm Da Adr2016

» Miglior Integrato usato per 500 euro
Oggi alle 1:29 pm Da Adr2016

» Ci risiamo
Ieri alle 10:42 pm Da zimone-89

» Consiglio sull usato
Ieri alle 8:34 pm Da giucam61

» Stamattina... Oggi pomeriggio... Stasera... Stanotte... (parte 14)
Ieri alle 7:56 pm Da CHAOSFERE

» (PD) vendo m2tech Young prima serie
Ieri alle 5:00 pm Da alluce

» vendo: Focusrite, Scarlett 2I4 2Nd Gen, 2 In 4 Out Interfaccia Audio Usb
Ieri alle 3:38 pm Da mumps

» cd723 + SL PG200A
Ieri alle 3:32 pm Da arivel

» La mia opinione sul tpa3116
Ieri alle 1:02 pm Da fritznet

» Ciare PH 250 - Le contro Zu in stile italiano
Ieri alle 9:08 am Da Tancredi76

» INDIPENDENTEMENTE DALLA CLASSE DI FUNZIONAMENTO ...
Dom Giu 25, 2017 11:30 pm Da uncletoma

» Collegamento tra sorgenti digitali
Dom Giu 25, 2017 11:28 pm Da giucam61

» Messaggi Privati
Dom Giu 25, 2017 9:00 pm Da lello64

» volumio
Dom Giu 25, 2017 8:57 pm Da pigno

» casse per PC
Dom Giu 25, 2017 5:53 pm Da Kha-Jinn

» Il mio angolo e non solo
Dom Giu 25, 2017 5:16 pm Da SubitoMauro

» aiuto miglioramento sala d'ascolto
Dom Giu 25, 2017 4:41 pm Da gubos

» Upgrade pre-phono
Dom Giu 25, 2017 3:35 pm Da Curelin

» POPU VENUS
Dom Giu 25, 2017 2:10 pm Da lello64

» Quali diffusori ?
Dom Giu 25, 2017 12:30 pm Da nerone

» consiglio cuffia chiusa di ogni marca
Dom Giu 25, 2017 11:33 am Da iceman

» nad c326bee - opinioni
Dom Giu 25, 2017 10:21 am Da giucam61

» LECTOR
Dom Giu 25, 2017 8:42 am Da gigetto

» Bit non-perfect
Dom Giu 25, 2017 12:21 am Da fritznet

» Trovatemi un DAC
Sab Giu 24, 2017 11:32 pm Da Calbas

» i misteri sono tanti: io ne ho uno nuovo penso!
Sab Giu 24, 2017 11:16 pm Da Calbas

» Dual1019 testina rotta
Sab Giu 24, 2017 8:00 pm Da solitario

Statistiche
Abbiamo 10866 membri registrati
L'ultimo utente registrato è mikunos

I nostri membri hanno inviato un totale di 789266 messaggi in 51244 argomenti
I postatori più attivi della settimana
nerone
 
giucam61
 
Alessandro Smarrazzo
 
Nadir81
 
Adr2016
 
fritznet
 
kalium
 
Gabrielefenu
 
lello64
 
dieggs
 

Migliori postatori
Stentor (20392)
 
DACCLOR65 (19630)
 
schwantz34 (15508)
 
Silver Black (15460)
 
nd1967 (12803)
 
flovato (12509)
 
Biagio De Simone (10261)
 
piero7 (9854)
 
wasky (9229)
 
fritznet (9067)
 

Chi è in linea
In totale ci sono 64 utenti in linea: 7 Registrati, 0 Nascosti e 57 Ospiti :: 2 Motori di ricerca

Alessandro Smarrazzo, alessandro1, dieggs, giucam61, mecoc, modro, Nadir81

[ Vedere la lista completa ]


Il numero massimo di utenti online contemporaneamente è stato 4379 il Lun Mag 25, 2015 3:01 pm
Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  




Conserva e condividi l'indirizzo di T-Forum, la vera HiFi alla portata di tutti sul tuo sito sociale bookmarking


Piccolo problema con RS Component

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Piccolo problema con RS Component

Messaggio  Easlay il Ven Feb 03, 2012 3:38 pm

Ciao a tutti, ho un piccolo problema con il noto shop di componenti... RS Component...

un paio di giorni fa ho effettuato un ordine fermo da tempo... oggi è arrivato il corriere...ma..

mancano 2 componenti...

25 resistenze Arcol 47k 0,25w e 25 resistenze arcol 20k 0,5w....

quelle da 20k in fattura ci sono però in fondo all'elenco dei componenti con scritto sopra "SERVIZIO STANDARD" e un "data/ora prevista 03.02.2012", significa che me le spediranno oggi? o che cmq me le spediscono con qualche giorno di ritardo?.. ma me le spediscono?

mentre quelle da 47k 0,25w ci son in fattura, le ho pagate ma.. nel pacco nn ve n'è traccia... ho mandato mail su mail... generalmente rispondono abbastanza velocemente.. ma questa volta manco a pagarli rispondono...

consigli?


ah si... ho trovato nel pacchetto, invece di una delle 2 tipologie di resistenze.. una bella punta da avvitatore svitatore.... sfottono? Mad


grazie a tutti per l'aiuto che mi darete.. o anche solo il vostro supporto morale Laughing


ciao
Ale!
avatar
Easlay
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 12.02.10
Numero di messaggi : 856
Località : Bolzano
Provincia (Città) : come la pece...
Impianto : TA2020 MKIII Helder modificato
Bufferino/Pre Helder con 12AU7 modificato
Ciare H02 autocostruite
Cavi autocostruiti

Tornare in alto Andare in basso

Re: Piccolo problema con RS Component

Messaggio  Ivan il Ven Feb 03, 2012 3:55 pm

@Easlay ha scritto:
mancano 2 componenti...
25 resistenze Arcol 47k 0,25w e 25 resistenze arcol 20k 0,5w....
quelle da 20k in fattura ci sono però in fondo all'elenco dei componenti con scritto sopra "SERVIZIO STANDARD" e un "data/ora prevista 03.02.2012", significa che me le spediranno oggi? o che cmq me le spediscono con qualche giorno di ritardo?.. ma me le spediscono?
Può capitare che non abbiano tutto in stock e facciano più invii, Time attendi. Probabilmente è così.
@Easlay ha scritto: sfottono? Mad
Probabilmente si Laughing
avatar
Ivan
Giovane Saggio del Forum
Giovane Saggio del Forum

Data d'iscrizione : 11.02.08
Numero di messaggi : 4792
Località : Penisola
Impianto : Ctrl+C, Ctrl+V.

Tornare in alto Andare in basso

Re: Piccolo problema con RS Component

Messaggio  Easlay il Ven Feb 03, 2012 3:58 pm

boh... speriamo... però è strano, quelle da 47k son in fattura, nn viene specificato un ritardo come per quelle da 20k.... boh... ho inviato l'ennesima mail.. vediamo....

intnto grazie mille Ivan! Smile
avatar
Easlay
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 12.02.10
Numero di messaggi : 856
Località : Bolzano
Provincia (Città) : come la pece...
Impianto : TA2020 MKIII Helder modificato
Bufferino/Pre Helder con 12AU7 modificato
Ciare H02 autocostruite
Cavi autocostruiti

Tornare in alto Andare in basso

Re: Piccolo problema con RS Component

Messaggio  Switters il Ven Feb 03, 2012 5:04 pm

Era capitato anche a me che avessero spezzato l'ordine in più invii.

Switters
Membro classe oro
Membro classe oro

Data d'iscrizione : 24.02.11
Numero di messaggi : 5072
Località : Milano
Provincia (Città) : Milano
Impianto : solo stereo, non HiFi...


Tornare in alto Andare in basso

Re: Piccolo problema con RS Component

Messaggio  sonic63 il Ven Feb 03, 2012 5:08 pm

@Easlay ha scritto:Ciao a tutti, ho un piccolo problema con il noto shop di componenti... RS Component...

un paio di giorni fa ho effettuato un ordine fermo da tempo... oggi è arrivato il corriere...ma..

mancano 2 componenti...

25 resistenze Arcol 47k 0,25w e 25 resistenze arcol 20k 0,5w....

quelle da 20k in fattura ci sono però in fondo all'elenco dei componenti con scritto sopra "SERVIZIO STANDARD" e un "data/ora prevista 03.02.2012", significa che me le spediranno oggi? o che cmq me le spediscono con qualche giorno di ritardo?.. ma me le spediscono?

mentre quelle da 47k 0,25w ci son in fattura, le ho pagate ma.. nel pacco nn ve n'è traccia... ho mandato mail su mail... generalmente rispondono abbastanza velocemente.. ma questa volta manco a pagarli rispondono...

consigli?


ah si... ho trovato nel pacchetto, invece di una delle 2 tipologie di resistenze.. una bella punta da avvitatore svitatore.... sfottono? Mad


grazie a tutti per l'aiuto che mi darete.. o anche solo il vostro supporto morale Laughing


ciao
Ale!
per quelle da 20k ti faranno un'altra spedizione, a me è successo varie volte.
Per l'errore nella spedizione non so dirti, a me non è mai successo.
Hello

sonic63
Membro classe oro
Membro classe oro

Data d'iscrizione : 21.12.09
Numero di messaggi : 5358
Località : napoli
Impianto : pre e finali autocostruiti + casse autocostruite

Tornare in alto Andare in basso

Re: Piccolo problema con RS Component

Messaggio  donluca il Ven Feb 03, 2012 5:26 pm

A me invece si erano proprio scordati di mandarmi un paio di cose... li ho contattati al volo per mail, mi hanno risposto subito e il giorno dopo avevo tutto Wink
avatar
donluca
Membro classe argento
Membro classe argento

Data d'iscrizione : 07.11.11
Numero di messaggi : 3660
Località : Roma
Occupazione/Hobby : Visionario informatico
Provincia (Città) : Roma
Impianto :
Spoiler:
Impianto principale:
Lettore SACD/DVDA: Yamaha S2700
Giradischi: Pro-ject Debut Carbon
Testina: Ortofon Super OM40
Pre Phono: NVA Phono 1
Pre-Amplificatore: Eden Passive Preamplifier
Finale: Advance Acoustics MAA406
Diffusori: Castle Conway 3 (moddati con dadi ciechi)

Impianto in camera:
Sorgente: iMac 27"
DAC: T.C. electronic Desktop Konnekt 6 (da moddare)
Giradischi: Rotel RP-900
Testina: Ortofon 2M Red
Pre Phono: Cambridge P540
Amplificatori: troppi (attualmente Sansui AU-217 II, rigenerato, da moddare)
Diffusori: Quad L-ite (da cambiare)
Amplificatore cuffie: Perreaux SXH2
Cuffie: HiFiMan HE-400, AKG K601, Creative Aurvana Live!, Xears XE200Pro, AKG Q460


http://16bitaudiophileproject.org

Tornare in alto Andare in basso

Re: Piccolo problema con RS Component

Messaggio  Easlay il Ven Feb 03, 2012 5:35 pm

donluca, potresti gentilmente dirmi a che mail li hai contattati? perchè io spedisco mai a tutti gli indirizzi che trovo ma nn ottengo MAI risposta Sad

quei 47k mi servono... Sad tra l'altro le ho pagate... quindi...
avatar
Easlay
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 12.02.10
Numero di messaggi : 856
Località : Bolzano
Provincia (Città) : come la pece...
Impianto : TA2020 MKIII Helder modificato
Bufferino/Pre Helder con 12AU7 modificato
Ciare H02 autocostruite
Cavi autocostruiti

Tornare in alto Andare in basso

Re: Piccolo problema con RS Component

Messaggio  donluca il Ven Feb 03, 2012 6:57 pm

Io li ho sempre contattati a questi indirizzo e mi hanno risposto al volo:

Info2@rs-components.com
avatar
donluca
Membro classe argento
Membro classe argento

Data d'iscrizione : 07.11.11
Numero di messaggi : 3660
Località : Roma
Occupazione/Hobby : Visionario informatico
Provincia (Città) : Roma
Impianto :
Spoiler:
Impianto principale:
Lettore SACD/DVDA: Yamaha S2700
Giradischi: Pro-ject Debut Carbon
Testina: Ortofon Super OM40
Pre Phono: NVA Phono 1
Pre-Amplificatore: Eden Passive Preamplifier
Finale: Advance Acoustics MAA406
Diffusori: Castle Conway 3 (moddati con dadi ciechi)

Impianto in camera:
Sorgente: iMac 27"
DAC: T.C. electronic Desktop Konnekt 6 (da moddare)
Giradischi: Rotel RP-900
Testina: Ortofon 2M Red
Pre Phono: Cambridge P540
Amplificatori: troppi (attualmente Sansui AU-217 II, rigenerato, da moddare)
Diffusori: Quad L-ite (da cambiare)
Amplificatore cuffie: Perreaux SXH2
Cuffie: HiFiMan HE-400, AKG K601, Creative Aurvana Live!, Xears XE200Pro, AKG Q460


http://16bitaudiophileproject.org

Tornare in alto Andare in basso

Re: Piccolo problema con RS Component

Messaggio  Easlay il Ven Feb 03, 2012 6:59 pm

cavolo... li ho già inviato 2 mail.... e niente.... aspetto fino a lunedì... e poi al limite chiamo direttamente....

grazie mille donluca!
avatar
Easlay
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 12.02.10
Numero di messaggi : 856
Località : Bolzano
Provincia (Città) : come la pece...
Impianto : TA2020 MKIII Helder modificato
Bufferino/Pre Helder con 12AU7 modificato
Ciare H02 autocostruite
Cavi autocostruiti

Tornare in alto Andare in basso

Re: Piccolo problema con RS Component

Messaggio  Dan73 il Ven Feb 03, 2012 7:00 pm

@Easlay ha scritto:Ciao a tutti, ho un piccolo problema con il noto shop di componenti... RS Component...

un paio di giorni fa ho effettuato un ordine fermo da tempo... oggi è arrivato il corriere...ma..

mancano 2 componenti...

25 resistenze Arcol 47k 0,25w e 25 resistenze arcol 20k 0,5w....

quelle da 20k in fattura ci sono però in fondo all'elenco dei componenti con scritto sopra "SERVIZIO STANDARD" e un "data/ora prevista 03.02.2012", significa che me le spediranno oggi? o che cmq me le spediscono con qualche giorno di ritardo?.. ma me le spediscono?

mentre quelle da 47k 0,25w ci son in fattura, le ho pagate ma.. nel pacco nn ve n'è traccia... ho mandato mail su mail... generalmente rispondono abbastanza velocemente.. ma questa volta manco a pagarli rispondono...

consigli?


ah si... ho trovato nel pacchetto, invece di una delle 2 tipologie di resistenze.. una bella punta da avvitatore svitatore.... sfottono? Mad


grazie a tutti per l'aiuto che mi darete.. o anche solo il vostro supporto morale Laughing


ciao
Ale!

Spezzano gli ordini perchè partono da magazzini diversi, una volta mi è arrivato un pacco con 20 centesimi di materiale, però così un po di confusione la fanno.
avatar
Dan73
Membro classe bronzo
Membro classe bronzo

Data d'iscrizione : 11.09.08
Numero di messaggi : 1425
Località : Formia (LT)
Impianto : Sorgente: Linux FreeOsx / Squeezebox
Ampli1:Fenice20 / Sure2024
Dac1: Dac Ah (mod. leggere)
Diffusori1: Klipsch rb-61



Tornare in alto Andare in basso

Re: Piccolo problema con RS Component

Messaggio  Easlay il Ven Feb 03, 2012 7:03 pm

il problema è che quando spezzano te lo dicono... qui le resistenze fan parte della spedizione... nella mail che mi è arrivata elenca il materiale che è stato spedito... e ci son dentro quelle da 47k.. e invece fisicamente nn ci sono... quelel da 20k invece si, sono segnalate per una partenza ritardata... almeno credo...
avatar
Easlay
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 12.02.10
Numero di messaggi : 856
Località : Bolzano
Provincia (Città) : come la pece...
Impianto : TA2020 MKIII Helder modificato
Bufferino/Pre Helder con 12AU7 modificato
Ciare H02 autocostruite
Cavi autocostruiti

Tornare in alto Andare in basso

Re: Piccolo problema con RS Component

Messaggio  Easlay il Dom Feb 05, 2012 12:31 pm

mi sono ritrovato improvvistmente 8€ e spicci sulla postepay in più.... che guarda caso son il costo delle resistenze che mi mancano.... se mi han ridato i soldi e nn mi spediscono più le resistenze m'incaz*o!... perchè l'intero ordine mi diventa inutile senz quelle resistenze... e fare un ordine e ripagare le spese di spedizione per qualche resistenza è una ladrata...

queste son le resistenze che mi servono:

http://it.rs-online.com/web/p/products/0386238/
http://it.rs-online.com/web/p/products/0386929/


domani chiamo direttamente e mi faccio spiegare che cavolo stanno facendo...


e così ho buttato un altro fine settimana.. in cui volevo chiudere alcune parentesi aperte con gli amplificatori... potevo almeno finirne uno... e invece nulla....
avatar
Easlay
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 12.02.10
Numero di messaggi : 856
Località : Bolzano
Provincia (Città) : come la pece...
Impianto : TA2020 MKIII Helder modificato
Bufferino/Pre Helder con 12AU7 modificato
Ciare H02 autocostruite
Cavi autocostruiti

Tornare in alto Andare in basso

Re: Piccolo problema con RS Component

Messaggio  Easlay il Lun Feb 06, 2012 11:09 am

Ragazzi, dopo 5 mail nn ho ottenuto MAI risposta.. ma è inammissibile!... siamo sicuri che nn abbiano problemi loro con le loro caselle mail? io la mia l'ho provata e funziona benissimo....

qualcuno di voi ha ordinato o sa di qualcuno che ha ordinato qualcosa in questi giorni? o li avete contattati per qualcosa? chi mi sa dire se gli rispondono e se il servizio è ok?

ora nn posso chiamarli, dovrò farlo stasera... se qualcuno se la sente di aiutarmi lo ringrazio moltissimo!


mi sembra tutto così assurdo per un negozio grande come RS... nn rispondere a nessuna delle 5 mail inviate... devo minacciarli?... ma con un ordine da poco meno di 100€ nn penso di avere chissà che potere di minaccia... Sad ù

aiuto...


oira gli ho inviato un altra mail... stavolta con conferma di visualizzazione automatica... vediamo se almeno le leggono ste mail...


ciao
Ale!
avatar
Easlay
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 12.02.10
Numero di messaggi : 856
Località : Bolzano
Provincia (Città) : come la pece...
Impianto : TA2020 MKIII Helder modificato
Bufferino/Pre Helder con 12AU7 modificato
Ciare H02 autocostruite
Cavi autocostruiti

Tornare in alto Andare in basso

Re: Piccolo problema con RS Component

Messaggio  Easlay il Lun Feb 06, 2012 11:56 am

ok, le mail vengono lette.. mi è arrivata la conferma di lettura letta il 6 febbraio alle 11:44... sembro un detective XD

ora vediamo che dicono... se dicono...
avatar
Easlay
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 12.02.10
Numero di messaggi : 856
Località : Bolzano
Provincia (Città) : come la pece...
Impianto : TA2020 MKIII Helder modificato
Bufferino/Pre Helder con 12AU7 modificato
Ciare H02 autocostruite
Cavi autocostruiti

Tornare in alto Andare in basso

Re: Piccolo problema con RS Component

Messaggio  Easlay il Lun Feb 06, 2012 5:15 pm

teoricamente sistemato... ma garazzi che casino... e cmq ho segnalato la scarza efficienza del servisio via mail in questa occasione....

cmq telefonando sono molto disponibili e risolvono tutto molto velocemente... ora vedremo quando arriverà tutto...

grazie cqm a tutti per il supporto!

siete tutti davvero molto preziosi! Kiss


ciao
Ale!
avatar
Easlay
Membro di riguardo
Membro di riguardo

Data d'iscrizione : 12.02.10
Numero di messaggi : 856
Località : Bolzano
Provincia (Città) : come la pece...
Impianto : TA2020 MKIII Helder modificato
Bufferino/Pre Helder con 12AU7 modificato
Ciare H02 autocostruite
Cavi autocostruiti

Tornare in alto Andare in basso

Re: Piccolo problema con RS Component

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum